<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"instance": "blu", "section": "body", "mpuid": "70af0359-82e9-58c5-a35a-3301ec7e19df", "subsection": "technik", "author": ["Redaktion"], "tag": ["Jobs"], "urlname": "authentische-und-agile-f\u00fchrung-diese-punkte-sind-entscheiden-noshare", "fb_app_id": null, "type": "article"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Authentische und agile Führung - Diese Punkte sind entscheidend - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"comments_url": "https:\/\/www.maenner.media\/api\/content\/b31cda84-2b13-11eb-b3af-1244d5f7c7c6\/get_comments", "ctype": null, "media_gallery": {"slideshowStart": "Fotostrecke starten", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}"}, "is_pro": true, "google_api_key": null, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/b31cda84-2b13-11eb-b3af-1244d5f7c7c6\/get_related_links", "media_support": {"slots": [{"media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_id": 67118, "slot_uuid": "33d6a98c-4421-4fed-a50a-e506b2a4e452"}, {"media_count": 1, "display_type": "carousel", "slot_ord": 1, "slot_id": 67119, "slot_uuid": "d67d3b9e-ebc8-4d91-fb27-9cb2f912005e"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Zur\u00fcck zu \"Authentische und agile F\u00fchrung - Diese Punkte sind entscheidend\"", "osm_active": true, "show_occ_paginator": false, "tcomments": {"info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "your_name": "Ihr Name", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_app_id": null, "ugc_email_for_comments": true, "submit": "Absenden", "email_required": "E-Mail erforderlich", "fb_logout": "Abmelden", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "comment_required": "Kommentartext erforderlich", "subject_required": "Betreff erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "fb_login": " oder \u00fcber Facebook anmelden", "name_required": "Name erforderlich", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "chars_left": "Zeichen \u00fcbrig", "rss_feed": "Kommentar-Feed", "content_uuid": "b31cda84-2b13-11eb-b3af-1244d5f7c7c6", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "view_more": "Mehr anzeigen", "email": "E-Mail", "ugc_allow_comments": true, "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "comments": "Kommentare", "wrong_captchas": "Falsche Zeichenkombination"}, "show_dynamic_map": false}, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.185.post14.dev573343446853\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="In der modernen Arbeitswelt sind Menschen gesucht, die sich die Prinzipien der agilen Leadership zunutze machen. Dies bedeutet dass die jeweils prägenden Führungsstile möglichst flexibel auf die jeweiligen Mitarbeiter und die Situation ..."/>
      <meta name="keywords" content="Redaktion,Jobs"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/73458/download/entrepreneur-593358_1920.jpg?cb=b9f1c534415409ebc278e520c34d7dd4&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Authentische und agile Führung - Diese Punkte sind entscheidend - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.4a5b20ef114d4dec9ab7f060ea7e410a.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.56652c82042814fb40cf9189185c1daa.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', '250887591', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_artikel_300x600 = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300], [300, 600]]).
addSize([1200, 200], [728, 90]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [728, 90]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var content_2 = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([750, 200], [728, 90]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([750, 200], [728, 90]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1000, 250], [970, 90]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '83dc504a-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], '83dd41e4-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '83de34aa-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_mapping_2', [728, 90], '83dee044-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(content_2).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], '83df7b08-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(content).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '83e09f60-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '83e19a78-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel_300x600', [728, 90], '83e3d63a-2d9a-11eb-8d1b-12fa1bbaaa17').defineSizeMapping(leaderboard_artikel_300x600).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:url" content="https://www.maenner.media/api/content/b31cda84-2b13-11eb-b3af-1244d5f7c7c6/"/><meta property="og:description" content="In der modernen Arbeitswelt sind Menschen gesucht, die sich die Prinzipien der agilen Leadership zunutze machen. Dies bedeutet dass die jeweils prägenden Führungsstile möglichst flexibel auf die jeweiligen Mitarbeiter und die Situation ..."/><meta property="og:image" content="https://www.maenner.media/downloads/73458/download/entrepreneur-593358_1920.jpg?cb=b9f1c534415409ebc278e520c34d7dd4&amp;w=1200"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1271"/><meta property="og:image" content="https://www.maenner.media/downloads/73459/download/gregory-hayes-h5cd51KXmRQ-unsplash.jpg?cb=469857f3622dc3229a852e2fedce5e9c&amp;w=1200"/><meta property="og:image:width" content="3648"/><meta property="og:image:height" content="5472"/><meta property="og:image" content="https://www.maenner.media/downloads/73462/download/ali-morshedlou-WMD64tMfc4k-unsplash.jpg?cb=702f33f7ec4ad957841dd693afcdaeab&amp;w=1200"/><meta property="og:image:width" content="4000"/><meta property="og:image:height" content="6000"/><meta property="og:type" content="article"/><meta property="og:title" content="Authentische und agile Führung - Diese Punkte sind entscheidend"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/73458/download/entrepreneur-593358_1920.jpg?cb=b9f1c534415409ebc278e520c34d7dd4&amp;amp;w=1200"/>
      <meta name="author" content="Redaktion"/><meta property="article:author" content="https://www.maenner.media/topics/redaktion/"/><meta property="article:tag" content="Jobs"/><meta property="article:published_time" content="2020-11-23T12:20:27.119571"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"articleSection": "Technik", "name": "Authentische und agile F\u00fchrung - Diese Punkte sind entscheidend", "publisher": {"name": "m\u00e4nner*", "logo": {"url": "https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/logos_web.svg", "@type": "ImageObject"}, "@type": "Organization"}, "mainEntityOfPage": "https://www.maenner.media/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/", "@id": "https://www.maenner.media/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/", "creator": "Redaktion", "url": "https://www.maenner.media/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/", "dateModified": "2020-11-23T13:31:10.908292", "image": "https://www.maenner.media/downloads/73458/download/entrepreneur-593358_1920.jpg?cb=b9f1c534415409ebc278e520c34d7dd4&w=1920", "@type": "Article", "headline": "Authentische und agile F\u00fchrung - Diese Punkte sind entscheidend", "datePublished": "2020-11-23T12:20:27.119571", "author": {"name": "Redaktion", "@type": "Person"}, "keywords": ["Jobs"], "thumbnailUrl": "https://www.maenner.media/downloads/73458/download/entrepreneur-593358_1920.jpg?cb=b9f1c534415409ebc278e520c34d7dd4&w=1920"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<style>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</style>
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_body">
          <div id="subsection_technik">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
        
            <a href="https://www.maenner.media/termine">Termine</a>
        
            <a href="https://www.maenner.media/location-karte">Locations</a>
        
    </div>
    <div class="chicklets">
        männer*
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://www.twitter.com/blumag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/maenner.magazin_official/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/logos_web.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/logos_web.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-b0ac42ab1697eac3764eb09fb80161e2/logos_web.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_technik">
        <a href="https://www.maenner.media/body/technik">Technik</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_wellbeing">
    <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
  </li>
  <li class="menu_subsection_gesundheit">
    <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
  </li>
  <li class="menu_subsection_partnerschaft">
    <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
  </li>
  <li class="menu_subsection_sport">
    <a href="https://www.maenner.media/body/sport">Sport</a>
  </li>
  <li class="menu_subsection_fashion">
    <a href="https://www.maenner.media/body/fashion">Fashion</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_technik">
    <a href="https://www.maenner.media/body/technik">Technik</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/body">Body</a> <a href="https://www.maenner.media/body/technik">Technik</a> <a href="https://www.maenner.media/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/">Authentische und agile Führung - Diese Punkte sind entscheidend</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/73458/download/entrepreneur-593358_1920.jpg?cb=b9f1c534415409ebc278e520c34d7dd4" />
    <meta id="content-image-width" itemprop="width" content="1920" />
    <meta id="content-image-height" itemprop="height" content="1271" />
</span>







  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Business" data-src="https://www.maenner.media/downloads/73461/download/razvan-chisu-Ua-agENjmI4-unsplash.jpg?cb=03504964fac0e19520849b795dc11953&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/73461/download/razvan-chisu-Ua-agENjmI4-unsplash.jpg?cb=03504964fac0e19520849b795dc11953&amp;w=200" title="Business" />
        <p class="mp-credits">CC0/ unsplash</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/body/technik/authentische-und-agile-f%C3%BChrung-diese-punkte-sind-entscheiden-noshare/" />
            <meta itemprop="name" content="Authentische und agile Führung - Diese Punkte sind entscheidend" />
            <meta itemprop="description" content="In der modernen Arbeitswelt sind Menschen gesucht, die sich die Prinzipien der agilen Leadership zunutze machen. Dies bedeutet dass die jeweils prägenden Führungsstile möglichst flexibel auf die jeweiligen Mitarbeiter und die Situation ..." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-11-23T13:31:10.908292" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Authentische und agile Führung - Diese Punkte sind entscheidend</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/redaktion/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Redaktion<meta itemprop="name" content="Redaktion" /></a> </p>
                
                <time itemprop="datePublished" datetime="2020-11-23T12:20:27.119571">
                <p class="date">23. November 2020</p>
                <p class="time">12:20</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="83dee044-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83dee044-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83dee044-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/body/technik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><strong>In der modernen Arbeitswelt sind Menschen gesucht, die sich die Prinzipien der agilen Leadership zunutze machen. Dies bedeutet dass die jeweils prägenden Führungsstile möglichst flexibel auf die jeweiligen Mitarbeiter und die Situation im Unternehmen zugeschnitten werden. Die sinnvolle Anwendung soll das Maß an Selbstorganisation und die im Team vorherrschende Motivation steigern. Wie es gelingen kann, diese Ansprüche erfolgreich in die Tat umzusetzen, liest du in diesem Artikel.</strong></p>&#13;
&#13;
<h2><strong>Agil führen in vier Stufen</strong></h2>&#13;
&#13;
<p>Bevor es möglich ist, sich selbst an dieses Thema zu wagen, ist zunächst ein Blick auf die vier unterschiedlichen Stufen der agilen Führung wichtig. Auf jeder dieser einzelnen Etappen wird die Kompetenz zum Problemlöser und der Selbstorganisation sowohl auf Seiten der Führungskraft, als auch auf Seiten der Mitarbeiter erhöht. Ziel ist also eine kontinuierliche Verbesserung der Leistungen, die sich schon bald in den Bilanzen des Unternehmens niederschlagen kann.Die erste Stufe beschreibt die Agilität der Führungskraft selbst. Um diese Bezeichnung zu erlangen, ist es vor allem wichtig, das eigene Verhalten und Wirken gut reflektieren zu können.</p>&#13;
&#13;
<div id="83e09f60-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83e09f60-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83e09f60-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>
<div id="media-carousel-67118" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-67118-0">    <span id="close-btn-67118-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group67118 hidden" id="ms_67118-0" data-image-url="https://www.maenner.media/downloads/73459/download/gregory-hayes-h5cd51KXmRQ-unsplash.jpg?cb=469857f3622dc3229a852e2fedce5e9c" data-image-id="73459" data-slot-media-path="/api/slot_media/91237/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Business Man" data-src="https://www.maenner.media/downloads/73459/download/gregory-hayes-h5cd51KXmRQ-unsplash.jpg?cb=469857f3622dc3229a852e2fedce5e9c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/73459/download/gregory-hayes-h5cd51KXmRQ-unsplash.jpg?cb=469857f3622dc3229a852e2fedce5e9c&amp;w=640" title="Business Man">        <p class="credits">CC0/ Unsplash</p>            </div>        <div class="media-content">      <h2>Business Man</h2>          </div>  </div>  </div></div><p>Wer das agile <a href="https://agile.coach/de/training/scrum-master-zertifizierung/" target="_blank">Führen lernen</a> möchte, kann dabei auf die Hilfe von externen Experten setzen, die eine individuelle Förderung in diesem Bereich anbieten. Diese Kenntnisse sind entscheidend, um schließlich bis zur zweiten Stufe vorzudringen, auf der es um das Coachen und Entwickeln der eigenen Mitarbeiter geht.Auf der dritten Stufe spielt schließlich die stetige Verbesserung der Leistung eine Rolle. Während die Stufen eins und zwei ganz darauf ausgerichtet sind, die individuelle Führung zu verbessern, steht nun das Unternehmen als Institution im Vordergrund. Ziel ist es, die Abteilungen effektiv auszurichten und auf diese Weise die Erfolgschancen stetig zu steigern. Auf der vierten Stufe der Entwicklung steht schließlich eine große gemeinsame Vision, auf die die Ziele des Unternehmens und die der Führungskräfte abgestimmt werden.</p>&#13;
&#13;
<div id="83e19a78-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83e19a78-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83e19a78-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>
<h2><strong>Agile Firmen sind erfolgreicher</strong></h2>&#13;
&#13;
<p>Die Erfahrungen aus den vergangenen Jahren zeigen, dass agile Unternehmen wertvolle Vorteile auf ihrer Seite haben. Ein solcher Führungsstil verbessert zum einen die vielen im Unternehmen ablaufenden Prozesse. Auf der anderen Seite ist es möglich, zugleich den Faktor Mensch zu betonen und in den Vordergrund zu rücken. Für agile Führungskräfte ist es zum Beispiel nicht mehr notwendig, den Mitarbeitern bestimmte Dinge vorzuschreiben und sie in einem engen Korsett von Regeln zu halten. Vielmehr sind sie selbst dazu befähigt, eigene Lösungen zu finden.Da auf diese Weise neue Wege erprobt werden können, ohne durch eine zu große Angst vor Fehlern gelähmt zu sein, können Firmen wichtige Entwicklungsschritte schneller durchlaufen. Agile Leadership bietet somit die Möglichkeit, solide Abläufe für die Problemlösung in der Firma zu verankern und dadurch das Erreichen der individuellen Ziele noch transparenter zu machen.</p>&#13;
&#13;
<div id="83e3d63a-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83e3d63a-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83e3d63a-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>
<div id="media-carousel-67119" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-67119-0">    <span id="close-btn-67119-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group67119 hidden" id="ms_67119-0" data-image-url="https://www.maenner.media/downloads/73462/download/ali-morshedlou-WMD64tMfc4k-unsplash.jpg?cb=702f33f7ec4ad957841dd693afcdaeab" data-image-id="73462" data-slot-media-path="/api/slot_media/91238/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Business Man" data-src="https://www.maenner.media/downloads/73462/download/ali-morshedlou-WMD64tMfc4k-unsplash.jpg?cb=702f33f7ec4ad957841dd693afcdaeab&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/73462/download/ali-morshedlou-WMD64tMfc4k-unsplash.jpg?cb=702f33f7ec4ad957841dd693afcdaeab&amp;w=640" title="Business Man">        <p class="credits">CC0/ unsplash</p>            </div>        <div class="media-content">      <h2>Business Man</h2>          </div>  </div>  </div></div><h2><strong>Authentizität als Schlüssel</strong></h2>&#13;
&#13;
<p>Doch was sind nun die persönlichen Schlüsselfaktoren, die männliche Führungskräfte an den Start bringen müssen? Entscheidend ist die <a href="https://www.maenner.media/regional/gab/authentisches-lebensportrait/">persönliche Authentizität</a>, mit der die eigenen Wünsche, Ziele und Vorstellungen kommuniziert werden. Es setzt ein hohes Maß an Selbstvertrauen voraus, diese Entwicklung in einem Unternehmen anzustoßen, das bis dato nicht mit dem Prinzip der Agilität in Verbindung gebracht wurde. Nur eine starke Persönlichkeit ist dazu in der Lage, die Verantwortung für diesen Prozess zu tragen und ihn Stück für Stück weiter nach vorn zu bringen.Da einer solchen <a href="https://www.fuer-gruender.de/blog/agile-fuehrung/" target="_blank">Leadership</a> keine klare Hierarchie der Macht mehr zugrunde liegt, muss eine Führungskraft per se als Vorbild dienen können. Auf diese Art und Weise dient allein die fachliche Autorität und Kompetenz dazu, die eigene Position zu unterstreichen. Wer nicht über diese Ausstattung verfügt und wessen Autorität bislang auf festen Prozessen, Prämien und harter Kontrolle beruhte, der wird Schwierigkeiten damit haben, einen reibungslosen Wechsel zu schaffen.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/jobs/" rel="tag" >Jobs</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/redaktion/" rel="author"
       >Redaktion</a> </p>
    
    <time datetime="2020-11-23T12:20:27.119571">
    <p class="date">23. November 2020</p>
    <p class="time">12:20</p>
    </time>
</aside>



    <div id="83df7b08-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83df7b08-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83df7b08-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.maenner.media/api/sprockets/gallery/668/?context=section.202"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="83dc504a-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83dc504a-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83dc504a-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>
<div class="mp-html">
  <script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10653203.js"></script>
<noscript><a href="https://poll.fm/10653203">Hilfe für Polens Community</a></noscript>
</div>
<div id="83dd41e4-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83dd41e4-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83dd41e4-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="83de34aa-2d9a-11eb-8d1b-12fa1bbaaa17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '83de34aa-2d9a-11eb-8d1b-12fa1bbaaa17';
        
        googletag.display('83de34aa-2d9a-11eb-8d1b-12fa1bbaaa17');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_technik">
        <a href="https://www.maenner.media/body/technik">Technik</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_wellbeing">
    <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
  </li>
  <li class="menu_subsection_gesundheit">
    <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
  </li>
  <li class="menu_subsection_partnerschaft">
    <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
  </li>
  <li class="menu_subsection_sport">
    <a href="https://www.maenner.media/body/sport">Sport</a>
  </li>
  <li class="menu_subsection_fashion">
    <a href="https://www.maenner.media/body/fashion">Fashion</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_technik">
    <a href="https://www.maenner.media/body/technik">Technik</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-W7KFjSDAqv6K0"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-W7KFjSDAqv6K0.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Pragati+Narrow:400,700' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

<script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}
if( $("#subsection_hinnerk").length != 0 || topic_mag == "hinnerk" ) {
    this_section = "hinnerk";
    redir = "https://www.maenner.media/regional/hinnerk";
}

if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "blu";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "leo";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "gab";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "mate";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_galerie").length != 0 ) {
    this_section = "galerie";
    redir = "https://www.xn--schlpper-95a.com/";
}

if( $("#section_reise").length != 0 ) {
    this_section = "reise";
    redir = "https://www.maenner.media/reise";
}


$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( "#mp-search-bar .search" ).click(function() {       
    if ( $( window ).width() < 550 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
</script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/b31cda84-2b13-11eb-b3af-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/b31cda84-2b13-11eb-b3af-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 67118, &quot;slot_uuid&quot;: &quot;33d6a98c-4421-4fed-a50a-e506b2a4e452&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 67119, &quot;slot_uuid&quot;: &quot;d67d3b9e-ebc8-4d91-fb27-9cb2f912005e&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Authentische und agile F\u00fchrung - Diese Punkte sind entscheidend\&quot;&quot;, &quot;osm_active&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;content_uuid&quot;: &quot;b31cda84-2b13-11eb-b3af-1244d5f7c7c6&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;}, &quot;show_dynamic_map&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/b31cda84-2b13-11eb-b3af-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/b31cda84-2b13-11eb-b3af-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 67118, &quot;slot_uuid&quot;: &quot;33d6a98c-4421-4fed-a50a-e506b2a4e452&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 67119, &quot;slot_uuid&quot;: &quot;d67d3b9e-ebc8-4d91-fb27-9cb2f912005e&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Authentische und agile F\u00fchrung - Diese Punkte sind entscheidend\&quot;&quot;, &quot;osm_active&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;content_uuid&quot;: &quot;b31cda84-2b13-11eb-b3af-1244d5f7c7c6&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;}, &quot;show_dynamic_map&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
