<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "funkelkonzert-xxl-himmelblau", "instance": "blu", "author": [], "subsection": null, "tag": ["Kultur", "Konzert"], "section": null, "type": "event", "mpuid": "937feb05-662d-5e4a-a1bc-40a585f4d769"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Funkelkonzert XXL / Himmelblau - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="männer* magazin" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"media_gallery": {"slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden"}, "ctype": "event", "related_links_url": "https:\/\/www.maenner.media\/api\/content\/0ca99a8c-abe4-11eb-8949-1244d5f7c7c6\/get_related_links", "media_support": {"slots": []}, "comments_url": "https:\/\/www.maenner.media\/api\/content\/0ca99a8c-abe4-11eb-8949-1244d5f7c7c6\/get_comments", "show_occ_paginator": false, "is_pro": true, "tcomments": {"comment_required": "Kommentartext erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_login": " oder \u00fcber Facebook anmelden", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "name_required": "Name erforderlich", "email_required": "E-Mail erforderlich", "your_name": "Ihr Name", "comments": "Kommentare", "fb_app_id": null, "subject_required": "Betreff erforderlich", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "rss_feed": "Kommentar-Feed", "ugc_allow_comments": true, "submit": "Absenden", "ugc_email_for_comments": true, "content_uuid": "0ca99a8c-abe4-11eb-8949-1244d5f7c7c6", "subject": "Geben Sie hier den Betreff ein\u2026", "view_more": "Mehr anzeigen", "chars_left": "Zeichen \u00fcbrig", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "email": "E-Mail", "wrong_captchas": "Falsche Zeichenkombination", "fb_logout": "Abmelden"}}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.197.post6.dev607865964954\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Funkelkonzert XXL / Himmelblau"/>
      <meta name="keywords" content="Kultur,Konzert"/>
      <link rel="manifest" href="/manifest.json">
      
      
      <link rel="canonical" href="https://www.maenner.media/events/funkelkonzert-xxl-himmelblau/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Funkelkonzert XXL / Himmelblau - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.ce254902fc8f580430227750d70f95c7.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [[728, 90], [728, 200]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'e02568ca-abf6-11eb-8ee1-12296023d2cf').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], 'e025fa88-abf6-11eb-8ee1-12296023d2cf').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'e02678e6-abf6-11eb-8ee1-12296023d2cf').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e0271c56-abf6-11eb-8ee1-12296023d2cf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e027a220-abf6-11eb-8ee1-12296023d2cf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="Funkelkonzert XXL / Himmelblau"/><meta property="og:url" content="https://www.maenner.media/api/content/0ca99a8c-abe4-11eb-8949-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:title" content="Funkelkonzert XXL / Himmelblau"/><meta property="og:image" content="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/icon.png"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/icon.png"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2021-05-03T09:49:14.438293"/><meta property="article:tag" content="Konzert"/><meta property="article:tag" content="Kultur"/>
      
      <script type="application/ld+json">
{"startDate": "2021-05-27T19:00:00", "eventStatus": "EventScheduled", "name": "Funkelkonzert XXL / Himmelblau", "@context": "http://schema.org", "@id": "https://www.maenner.media/events/funkelkonzert-xxl-himmelblau/", "description": "Funkelkonzert XXL / Himmelblau", "endDate": "2021-05-27T21:00:00", "@type": "Event", "url": "https://www.maenner.media/events/funkelkonzert-xxl-himmelblau/", "location": {"geo": {"@type": "GeoCoordinates", "latitude": 53.5439, "longitude": 10.0133}, "telephone": "n/a", "name": "Elbphilharmonie Hamburg", "address": "Platz der Deutschen Einheit 1, 20457", "@id": "https://www.maenner.media/locations/Elbphilharmonie/", "priceRange": "n/a", "@type": "LocalBusiness", "url": "https://www.maenner.media/locations/Elbphilharmonie/", "image": "https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.197.post6.dev607865964954/static/images/blank.png"}, "mainEntityOfPage": "https://www.maenner.media/events/funkelkonzert-xxl-himmelblau/"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/pa_k.png" />
      

      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-event mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://www.maenner.media/gesellschaft">News</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blumediengruppe" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/events/funkelkonzert-xxl-himmelblau/">Funkelkonzert XXL / Himmelblau</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_event" itemscope="" itemtype="http://schema.org/Event" itemid="https://www.maenner.media/events/funkelkonzert-xxl-himmelblau/">






  
  <article id="main">

<div id="e0271c56-abf6-11eb-8ee1-12296023d2cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e0271c56-abf6-11eb-8ee1-12296023d2cf';
        
        googletag.display('e0271c56-abf6-11eb-8ee1-12296023d2cf');
     });
 </script>
</div>




<header>
  
      <meta itemprop="eventStatus" content="http://schema.org/EventScheduled" />
      
  
  <div id="title">
            
            <meta itemprop="name" content="Funkelkonzert XXL / Himmelblau" />
            <meta itemprop="description" content="Funkelkonzert XXL / Himmelblau" />
            
            
            <h1>Funkelkonzert XXL / Himmelblau</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2021-05-27T19:00:00">27.05.2021 19:00</time> bis <time itemprop="endDate" datetime="2021-05-27T21:00:00">21:00</time>
  </span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://www.maenner.media/locations/Elbphilharmonie/" class="loc_title"><span
                      itemprop="name"
                    >Elbphilharmonie Hamburg</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="53.5439"/>
                  <meta itemprop="longitude" content="10.0133"/>
                </span>
                
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Platz der Deutschen Einheit 1</span>, <span itemprop="postalCode">20457</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    
    <time datetime="2021-05-03T09:49:14.438293">
    <p class="date">3. Mai 2021</p>
    <p class="time">09:49</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false">


     <div>

    <h2>Funkelkonzert XXL / Himmelblau</h2>&#13;
&#13;
<p><strong>Internationales Musikfest Hamburg Digital - Konzertstream</strong></p>&#13;
&#13;
<p>Ludwig van Beethoven: Sinfonie Nr. 6 F-Dur op. 68 »Pastorale«</p>&#13;
&#13;
<p>Joseph von Eichendorff: Aus dem Leben eines Taugenichts</p>&#13;
&#13;
<p><cite><a href="https://www.elbphilharmonie.de/de/mediathek/funkelkonzert-xxl-himmelblau/573" target="_blank">Zum Konzertstream</a></cite></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  <div class="eventinfos">
  <h4>Info</h4>

      
      
            <div itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Standort</label><a href="https://www.maenner.media/locations/Elbphilharmonie/" class="loc_title"><span
                      itemprop="name"
                    >Elbphilharmonie Hamburg</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="53.5439"/>
                  <meta itemprop="longitude" content="10.0133"/>
                </span>
                
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Platz der Deutschen Einheit 1</span>, <span itemprop="postalCode">20457</span></span></span></div>
                
      

        
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="konzert-1 ">Konzert</span>, <span class="kultur ">Kultur</span>
        </div>
        

      
    
    

    
    <div>
      <label class="dates">Datum &amp; Uhrzeit</label>

      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2021-05-27T19:00:00">27.05.2021 19:00</time> bis <time itemprop="endDate" datetime="2021-05-27T21:00:00">21:00</time>
  <span class="add2cal_icons">

          <button data-dtstart="2021-05-27T19:00:00" class="mp-dropbtn" id="occ_2021-05-27T19:00:00">&#x002B;</button>
          <div id="calopts_2021-05-27T19:00:00" class="mp-cal-dropdown">
              <label>Wählen Sie Ihren Kalender:</label>
              
                   <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Funkelkonzert%20XXL%20/%20Himmelblau&amp;dates=20210527T170000Z/20210527T190000Z&amp;sprop=website:https://www.maenner.media&amp;location=Elbphilharmonie%20Hamburg%2C%20Platz%20der%20Deutschen%20Einheit%201%2C%2020457" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.197.post6.dev607865964954/static/images/socialmedia/google.gif" alt="Google Kalender  - Funkelkonzert XXL / Himmelblau - 2021-05-27 19:00:00" class="calendaricon" title="Zum Google Kalender hinzufügen" /> Google</a>
              
                   <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Funkelkonzert%20XXL%20/%20Himmelblau&amp;st=20210527T170000Z&amp;dur=0200&amp;url=https://www.maenner.media/events/funkelkonzert-xxl-himmelblau/&amp;in_loc=Elbphilharmonie%20Hamburg%2C%20Platz%20der%20Deutschen%20Einheit%201%2C%2020457" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.197.post6.dev607865964954/static/images/socialmedia/yahoo.gif" alt="Yahoo Kalender - Funkelkonzert XXL / Himmelblau - 2021-05-27 19:00:00" class="calendaricon" title="Zum Yahoo Kalender hinzufügen" /> Yahoo</a>
              
                   <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Funkelkonzert%20XXL%20/%20Himmelblau&amp;dtstart=20210527T170000Z&amp;dtend=20210527T190000Z&amp;location=Elbphilharmonie%20Hamburg%2C%20Platz%20der%20Deutschen%20Einheit%201%2C%2020457" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.197.post6.dev607865964954/static/images/socialmedia/windows.gif" alt="Outlook Kalender - Funkelkonzert XXL / Himmelblau - 2021-05-27 19:00:00" class="calendaricon" title="Zum Outlook Kalender hinzufügen" /> Outlook</a>
              
                   <a href="/events/funkelkonzert-xxl-himmelblau/occ/funkelkonzert-xxl-himmelblau_20210527T190000.ics"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.197.post6.dev607865964954/static/images/socialmedia/ical.gif" alt="iCalendar - Funkelkonzert XXL / Himmelblau - 2021-05-27 19:00:00" class="calendaricon" title="iCalender-Datei herunterladen" /> ical</a>
              
          </div>

  </span></span>

        
    </span>
    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Vorherige</a>
      <a rel="next" class="next hidden">Nächste</a>
    </div>
    </div>


    </div>


    




<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2021-05-03T09:49:14.438293">
    <p class="date">3. Mai 2021</p>
    <p class="time">09:49</p>
    </time>
</aside>



    <div id="e027a220-abf6-11eb-8ee1-12296023d2cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e027a220-abf6-11eb-8ee1-12296023d2cf';
        
        googletag.display('e027a220-abf6-11eb-8ee1-12296023d2cf');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="e02568ca-abf6-11eb-8ee1-12296023d2cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e02568ca-abf6-11eb-8ee1-12296023d2cf';
        
        googletag.display('e02568ca-abf6-11eb-8ee1-12296023d2cf');
     });
 </script>
</div>
<div id="e025fa88-abf6-11eb-8ee1-12296023d2cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e025fa88-abf6-11eb-8ee1-12296023d2cf';
        
        googletag.display('e025fa88-abf6-11eb-8ee1-12296023d2cf');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="e02678e6-abf6-11eb-8ee1-12296023d2cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e02678e6-abf6-11eb-8ee1-12296023d2cf';
        
        googletag.display('e02678e6-abf6-11eb-8ee1-12296023d2cf');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-baa04e6f82a4baf8b0cd45b16018135b/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;ctype&quot;: &quot;event&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/0ca99a8c-abe4-11eb-8949-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/0ca99a8c-abe4-11eb-8949-1244d5f7c7c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;content_uuid&quot;: &quot;0ca99a8c-abe4-11eb-8949-1244d5f7c7c6&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;ctype&quot;: &quot;event&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/0ca99a8c-abe4-11eb-8949-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/0ca99a8c-abe4-11eb-8949-1244d5f7c7c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;content_uuid&quot;: &quot;0ca99a8c-abe4-11eb-8949-1244d5f7c7c6&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
