<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "7bffd49c-54e5-59da-9812-87032dc52c8e", "author": [], "tag": ["Kultur", "Show"], "type": "event", "urlname": "sallys-x-mas", "subsection": null, "instance": "blu", "section": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Sallys X-Mas - "Alle Jahre wieder" - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_content": {"comments_url": "https:\/\/www.maenner.media\/api\/content\/3f806192-40a1-11eb-88ba-1244d5f7c7c6\/get_comments", "media_support": {"slots": []}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/3f806192-40a1-11eb-88ba-1244d5f7c7c6\/get_related_links", "ctype": "event", "is_pro": true, "tcomments": {"content_uuid": "3f806192-40a1-11eb-88ba-1244d5f7c7c6", "your_name": "Ihr Name", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "ugc_email_for_comments": true, "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "name_required": "Name erforderlich", "submit": "Absenden", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "ugc_allow_comments": true, "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "rss_feed": "Kommentar-Feed", "fb_app_id": null, "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "wrong_captchas": "Falsche Zeichenkombination", "comment_required": "Kommentartext erforderlich", "chars_left": "Zeichen \u00fcbrig", "comments": "Kommentare", "subject": "Geben Sie hier den Betreff ein\u2026", "email_required": "E-Mail erforderlich", "fb_logout": "Abmelden", "fb_login": " oder \u00fcber Facebook anmelden", "view_more": "Mehr anzeigen", "subject_required": "Betreff erforderlich", "email": "E-Mail", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}"}}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.187.post33.dev693753833382\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Sallys X-Mas - &quot;Alle Jahre wieder&quot;"/>
      <meta name="keywords" content="Kultur,Show"/>
      <link rel="manifest" href="/manifest.json">
      
      
      <link rel="canonical" href="https://www.maenner.media/events/sallys-x-mas/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Sallys X-Mas - &quot;Alle Jahre wieder&quot; - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.52bb0c26c9995497cda249ee1f36d5cb.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1200, 250], [970, 90]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [728, 90]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'e83fab88-40d0-11eb-86a5-12348ce7c911').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], 'e840732e-40d0-11eb-86a5-12348ce7c911').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'e8413336-40d0-11eb-86a5-12348ce7c911').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e841e1a0-40d0-11eb-86a5-12348ce7c911').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e842a81a-40d0-11eb-86a5-12348ce7c911').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="Sallys X-Mas - &quot;Alle Jahre wieder&quot;"/><meta property="og:type" content="article"/><meta property="og:title" content="Sallys X-Mas - &quot;Alle Jahre wieder&quot;"/><meta property="og:url" content="https://www.maenner.media/api/content/3f806192-40a1-11eb-88ba-1244d5f7c7c6/"/><meta property="og:image" content="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/icon.png"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/icon.png"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2020-12-17T21:02:03.012785"/><meta property="article:tag" content="Kultur"/><meta property="article:tag" content="Show"/>
      
      <script type="application/ld+json">
{"@id": "https://www.maenner.media/events/sallys-x-mas/", "description": "Sallys X-Mas - \"Alle Jahre wieder\"", "@type": "Event", "name": "Sallys X-Mas - \"Alle Jahre wieder\"", "url": "https://www.maenner.media/events/sallys-x-mas/", "@context": "http://schema.org", "endDate": "2020-12-23T22:30:00", "location": {"@id": "https://www.maenner.media/locations/Incognito/", "telephone": "n/a", "name": "INCOGNITO", "@type": "LocalBusiness", "url": "https://www.maenner.media/locations/Incognito/", "address": "Hohenstaufenstr. 53, 10779 Berlin", "priceRange": "n/a", "geo": {"longitude": 13.3452, "latitude": 52.4902, "@type": "GeoCoordinates"}, "image": null}, "mainEntityOfPage": "https://www.maenner.media/events/sallys-x-mas/", "eventStatus": "EventScheduled", "startDate": "2020-12-23T21:00:00"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/pa_k.png" />
      

      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<style>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</style>
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-event mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://www.maenner.media/gesellschaft">News</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://www.twitter.com/blumag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/events/sallys-x-mas/">Sallys X-Mas - "Alle Jahre wieder"</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_event" itemscope="" itemtype="http://schema.org/Event" itemid="https://www.maenner.media/events/sallys-x-mas/">









  
  <article id="main">

<div id="e841e1a0-40d0-11eb-86a5-12348ce7c911" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e841e1a0-40d0-11eb-86a5-12348ce7c911';
        
        googletag.display('e841e1a0-40d0-11eb-86a5-12348ce7c911');
     });
 </script>
</div>




<header>
  
      <meta itemprop="eventStatus" content="http://schema.org/EventScheduled" />
      
  
  <div id="title">
            
            <meta itemprop="name" content="Sallys X-Mas - &quot;Alle Jahre wieder&quot;" />
            <meta itemprop="description" content="Sallys X-Mas - &quot;Alle Jahre wieder&quot;" />
            
            
            <h1>Sallys X-Mas - "Alle Jahre wieder"</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2020-12-23T21:00:00">23.12.2020 21:00</time> bis <time itemprop="endDate" datetime="2020-12-23T22:30:00">22:30</time>
  </span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://www.maenner.media/locations/Incognito/" class="loc_title"><span
                      itemprop="name"
                    >INCOGNITO</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.4902"/>
                  <meta itemprop="longitude" content="13.3452"/>
                </span>
                
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Hohenstaufenstr. 53</span>, <span itemprop="postalCode">10779</span> <span itemprop="addressLocality">Berlin</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    
    <time datetime="2020-12-17T21:02:03.012785">
    <p class="date">17. Dezember 2020</p>
    <p class="time">21:02</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false">


     <div>

    <h2>Sallys X-Mas - "Alle Jahre wieder"</h2>&#13;
&#13;
<p><strong>Die winterliche Stream-Showgala 2020</strong></p>&#13;
&#13;
<p>Ein weihnachtlicher kurzweiliger Livestream-Spaß mit:</p>&#13;
&#13;
<p>Sally Morell, Kim Bärly, Tom Bola, Margot Schlönzke, Pan Am Drag Airlines, Destiny Drescher, Tina de Vinta und Jurassica Parka</p>&#13;
&#13;
<p><cite><a href="https://www.facebook.com/events/391126202104681" target="_blank">Online via Facebook Live</a></cite></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  <div class="eventinfos">
  <h4>Info</h4>

      
      
            <div itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Standort</label><a href="https://www.maenner.media/locations/Incognito/" class="loc_title"><span
                      itemprop="name"
                    >INCOGNITO</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.4902"/>
                  <meta itemprop="longitude" content="13.3452"/>
                </span>
                
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Hohenstaufenstr. 53</span>, <span itemprop="postalCode">10779</span> <span itemprop="addressLocality">Berlin</span></span></span></div>
                
      

        
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="kultur ">Kultur</span>, <span class="show ">Show</span>
        </div>
        

      <div><label class="url">Website</label><a href="https://www.facebook.com/events/391126202104681" target="_blank" rel="noopener">Zur Veranstaltungswebsite</a></div>
    
    

    
    <div>
      <label class="dates">Datum &amp; Uhrzeit</label>

      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2020-12-23T21:00:00">23.12.2020 21:00</time> bis <time itemprop="endDate" datetime="2020-12-23T22:30:00">22:30</time>
  <span class="add2cal_icons">

          <button data-dtstart="2020-12-23T21:00:00" class="mp-dropbtn" id="occ_2020-12-23T21:00:00">&#x002B;</button>
          <div id="calopts_2020-12-23T21:00:00" class="mp-cal-dropdown">
              <label>Wählen Sie Ihren Kalender:</label>
              
                   <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Sallys%20X-Mas%20-%20%22Alle%20Jahre%20wieder%22&amp;dates=20201223T200000Z/20201223T213000Z&amp;sprop=website:https://www.maenner.media&amp;location=INCOGNITO%2C%20Hohenstaufenstr.%2053%2C%2010779%20Berlin" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.187.post33.dev693753833382/static/images/socialmedia/google.gif" alt="Google Kalender  - Sallys X-Mas - &quot;Alle Jahre wieder&quot; - 2020-12-23 21:00:00" class="calendaricon" title="Zum Google Kalender hinzufügen" /> Google</a>
              
                   <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Sallys%20X-Mas%20-%20%22Alle%20Jahre%20wieder%22&amp;st=20201223T200000Z&amp;dur=0130&amp;url=https://www.maenner.media/events/sallys-x-mas/&amp;in_loc=INCOGNITO%2C%20Hohenstaufenstr.%2053%2C%2010779%20Berlin" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.187.post33.dev693753833382/static/images/socialmedia/yahoo.gif" alt="Yahoo Kalender - Sallys X-Mas - &quot;Alle Jahre wieder&quot; - 2020-12-23 21:00:00" class="calendaricon" title="Zum Yahoo Kalender hinzufügen" /> Yahoo</a>
              
                   <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Sallys%20X-Mas%20-%20%22Alle%20Jahre%20wieder%22&amp;dtstart=20201223T200000Z&amp;dtend=20201223T213000Z&amp;location=INCOGNITO%2C%20Hohenstaufenstr.%2053%2C%2010779%20Berlin" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.187.post33.dev693753833382/static/images/socialmedia/windows.gif" alt="Outlook Kalender - Sallys X-Mas - &quot;Alle Jahre wieder&quot; - 2020-12-23 21:00:00" class="calendaricon" title="Zum Outlook Kalender hinzufügen" /> Outlook</a>
              
                   <a href="/events/sallys-x-mas/occ/sallys-x-mas_20201223T210000.ics"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.187.post33.dev693753833382/static/images/socialmedia/ical.gif" alt="iCalendar - Sallys X-Mas - &quot;Alle Jahre wieder&quot; - 2020-12-23 21:00:00" class="calendaricon" title="iCalender-Datei herunterladen" /> ical</a>
              
          </div>

  </span></span>

        
    </span>
    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Vorherige</a>
      <a rel="next" class="next hidden">Nächste</a>
    </div>
    </div>


    </div>


    




<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2020-12-17T21:02:03.012785">
    <p class="date">17. Dezember 2020</p>
    <p class="time">21:02</p>
    </time>
</aside>



    <div id="e842a81a-40d0-11eb-86a5-12348ce7c911" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e842a81a-40d0-11eb-86a5-12348ce7c911';
        
        googletag.display('e842a81a-40d0-11eb-86a5-12348ce7c911');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.maenner.media/api/sprockets/gallery/666/?context=section.0"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="e83fab88-40d0-11eb-86a5-12348ce7c911" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e83fab88-40d0-11eb-86a5-12348ce7c911';
        
        googletag.display('e83fab88-40d0-11eb-86a5-12348ce7c911');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div class="mp-html">
  <script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10653203.js"></script>
<noscript><a href="https://poll.fm/10653203">Hilfe für Polens Community</a></noscript>
</div>
<div id="e840732e-40d0-11eb-86a5-12348ce7c911" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e840732e-40d0-11eb-86a5-12348ce7c911';
        
        googletag.display('e840732e-40d0-11eb-86a5-12348ce7c911');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="e8413336-40d0-11eb-86a5-12348ce7c911" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e8413336-40d0-11eb-86a5-12348ce7c911';
        
        googletag.display('e8413336-40d0-11eb-86a5-12348ce7c911');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Pragati+Narrow:400,700' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

<script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}
if( $("#subsection_hinnerk").length != 0 || topic_mag == "hinnerk" ) {
    this_section = "hinnerk";
    redir = "https://www.maenner.media/regional/hinnerk";
}

if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "blu";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "leo";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "gab";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "mate";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_galerie").length != 0 ) {
    this_section = "galerie";
    redir = "https://www.xn--schlpper-95a.com/";
}

if( $("#section_reise").length != 0 ) {
    this_section = "reise";
    redir = "https://www.maenner.media/reise";
}
if( $("#section_gesundheit").length != 0 ) {
    this_section = "gesundheit";
    redir = "https://www.maenner.media/gesundheit";
}

$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( "#mp-search-bar .search" ).click(function() {       
    if ( $( window ).width() < 550 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
</script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/3f806192-40a1-11eb-88ba-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/3f806192-40a1-11eb-88ba-1244d5f7c7c6/get_related_links&quot;, &quot;ctype&quot;: &quot;event&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;3f806192-40a1-11eb-88ba-1244d5f7c7c6&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_app_id&quot;: null, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/3f806192-40a1-11eb-88ba-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/3f806192-40a1-11eb-88ba-1244d5f7c7c6/get_related_links&quot;, &quot;ctype&quot;: &quot;event&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;3f806192-40a1-11eb-88ba-1244d5f7c7c6&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_app_id&quot;: null, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
