<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
    
    

    

      <script>
        var mp_global = {"author": [], "urlname": "the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club", "subsection": null, "tag": ["Klub \/ Nachtleben"], "instance": "blu", "section": null, "type": "event", "mpuid": "3613fe60-3fd1-5de1-9ed1-6c8dcf8d7532"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Für queere Perspektiven" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.221.post74.dev372933555893\/static\/", "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_gallery": {"slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten"}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/6756f94c-7632-11ed-a254-129820dd5fed\/get_related_links", "comments_url": "https:\/\/www.maenner.media\/api\/content\/6756f94c-7632-11ed-a254-129820dd5fed\/get_comments", "tcomments": {"type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "ugc_allow_comments": true, "comment_required": "Kommentartext erforderlich", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "content_uuid": "6756f94c-7632-11ed-a254-129820dd5fed", "subject": "Geben Sie hier den Betreff ein\u2026", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "fb_logout": "Abmelden", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "fb_login": " oder \u00fcber Facebook anmelden", "fb_app_id": null, "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "rss_feed": "Kommentar-Feed", "your_name": "Ihr Name", "wrong_captchas": "Falsche Zeichenkombination", "view_more": "Mehr anzeigen", "email_required": "E-Mail erforderlich", "submit": "Absenden", "email": "E-Mail", "subject_required": "Betreff erforderlich", "name_required": "Name erforderlich", "chars_left": "Zeichen \u00fcbrig", "comments": "Kommentare", "ugc_email_for_comments": true, "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden."}, "show_occ_paginator": false, "is_pro": true, "ctype": "event", "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_id": 84535, "slot_uuid": "67617070-7632-11ed-a254-129820dd5fed"}]}}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Jetzt auch endlich in München: Die Hollywood Tramp Partyreihe „The Future Chromatica Renaissance Ball“, die Lady Gaga, Dua Lipa und Beyoncé feiert, macht nun auch endlich Halt in der bayrischen Landeshauptstadt!

„The Future Chromatica Renaissa..."/>
      <meta name="keywords" content="Klub / Nachtleben"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/"/>

      
      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Für queere Perspektiven" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.9d96632f64f42d8477d2adeb8b5b94a9.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
    if (mp_global[target_keys[i]]) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
    }
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '416792fe-76fb-11ed-9d66-126f949bd901').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '41689578-76fb-11ed-9d66-126f949bd901').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], '416a7df2-76fb-11ed-9d66-126f949bd901').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '416c2d64-76fb-11ed-9d66-126f949bd901').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '416e4040-76fb-11ed-9d66-126f949bd901').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '416f0fd4-76fb-11ed-9d66-126f949bd901').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:url" content="https://www.maenner.media/api/content/6756f94c-7632-11ed-a254-129820dd5fed/"/><meta property="og:description" content="Jetzt auch endlich in München: Die Hollywood Tramp Partyreihe „The Future Chromatica Renaissance Ball“, die Lady Gaga, Dua Lipa und Beyoncé feiert, macht nun auch endlich Halt in der bayrischen Landeshauptstadt!

„The Future Chromatica Renaissa..."/><meta property="og:title" content="The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:tag" content="Klub / Nachtleben"/><meta property="article:published_time" content="2022-12-08T12:22:37.848179"/>
      
      <script type="application/ld+json">
{"url": "https://www.maenner.media/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/", "@type": "Event", "eventStatus": "EventScheduled", "endDate": "2022-12-11T05:00:00", "startDate": "2022-12-10T23:00:00", "description": "Jetzt auch endlich in M\u00fcnchen: Die Hollywood Tramp Partyreihe \u201eThe Future Chromatica Renaissance Ball\u201c, die Lady Gaga, Dua Lipa und Beyonc\u00e9 feiert, macht nun auch endlich Halt in der bayrischen Landeshauptstadt!\r\n\r\n\u201eThe Future Chromatica Renaissa...", "location": {"url": "https://www.maenner.media/locations/villa-flora/", "priceRange": "Moderate", "image": "https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.221.post74.dev372933555893/static/images/blank.png", "@type": "LocalBusiness", "@id": "https://www.maenner.media/locations/villa-flora/", "geo": {"longitude": 11.57549, "latitude": 48.13743, "@type": "GeoCoordinates"}, "telephone": "n/a", "address": "Hansastra\u00dfe 44, 80686 M\u00fcnchen", "name": "Villa Flora"}, "mainEntityOfPage": "https://www.maenner.media/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/", "@id": "https://www.maenner.media/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/", "@context": "http://schema.org", "image": "https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585&w=1280", "name": "The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/pa_k.png" />
      

      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<style>
      @font-face {
    font-family: 'Pragati Narrow Regular';
    font-style: normal;
    font-weight: normal;
    src: local('Pragati Narrow Regular'), url('https://www.maenner.media/downloads/85180/download/PragatiNarrow-Regular.woff') format('woff');
    }
    

    @font-face {
    font-family: 'Pragati Narrow Bold';
    font-style: normal;
    font-weight: normal;
    src: local('Pragati Narrow Bold'), url('https://www.maenner.media/downloads/85179/download/PragatiNarrow-Bold.woff') format('woff');
    }
</style>
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
      
    </head>
  <body class="mp-type-event mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blu_germany/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/">The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_event" itemscope="" itemtype="http://schema.org/Event" itemid="https://www.maenner.media/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="720" />
</span>




  
  <article id="main">

<div id="416c2d64-76fb-11ed-9d66-126f949bd901" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '416c2d64-76fb-11ed-9d66-126f949bd901';
        
        googletag.display('416c2d64-76fb-11ed-9d66-126f949bd901');
     });
 </script>
</div>




<header>
  
      <meta itemprop="eventStatus" content="http://schema.org/EventScheduled" />
      
  
  <div id="title">
            
            <meta itemprop="name" content="The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club" />
            <meta itemprop="description" content="Jetzt auch endlich in München: Die Hollywood Tramp Partyreihe „The Future Chromatica Renaissance Ball“, die Lady Gaga, Dua Lipa und Beyoncé feiert, macht nun auch endlich Halt in der bayrischen Landeshauptstadt!

„The Future Chromatica Renaissa..." />
            
            
            <h1>The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club</h1>
            
            
                

                <meta itemprop="image" content="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585" />
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2022-12-10T23:00:00">10.12.2022 23:00</time> bis <time itemprop="endDate" datetime="2022-12-11T05:00:00">05:00</time>
  </span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://www.maenner.media/locations/villa-flora/" class="loc_title"><span
                      itemprop="name"
                    >Villa Flora</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="48.13743"/>
                  <meta itemprop="longitude" content="11.57549"/>
                </span>
                
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Hansastraße 44</span>, <span itemprop="postalCode">80686</span> <span itemprop="addressLocality">München</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    
    <time datetime="2022-12-08T12:22:37.848179">
    <p class="date">8. Dezember 2022</p>
    <p class="time">12:22</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false">


     <div>

    <div id="media-carousel-84535" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-84535-0">    <span id="close-btn-84535-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group84535 hidden" id="ms_84535-0" data-image-url="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585" data-image-id="86150" data-slot-media-path="https://www.maenner.media/api/slot_media/110590/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Titelbild.jpg" data-src="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" height="720" src="https://www.maenner.media/downloads/86150/download/Titelbild.jpg?cb=4e426fd44f4e3561667b45a4105ba585" title="Titelbild.jpg" width="1280">        <p class="credits">Hollywood Tramp / The Werkroom</p>            </div>        <div class="media-content">            <p>Plakat im Querformat</p>    </div>  </div>  </div></div><p class="lead">Jetzt auch endlich in München: Die Hollywood Tramp Partyreihe „The Future Chromatica Renaissance Ball“, die Lady Gaga, Dua Lipa und Beyoncé feiert, macht nun auch endlich Halt in der bayrischen Landeshauptstadt!</p><p></p><p>„The Future Chromatica Renaissance Ball“ kommt! 2020 war das Jahr der Pandemie und damit auch das Jahr der Alben, die nicht in den Clubs laufen konnten, weil diese aufgrund des Lockdowns geschlossenen waren. Zum Sinnbild dieser Ära wurde das „Chromatica“-Album von Lady Gaga und das „Future Nostalgia“-Album von Dua Lipa. Beide Künstlerinnen hatten ihre Alben angekündigten, doch die gestartete Promo-Phase wurde von Corona beendet und keiner wusste, was nun mit der angebrochenen Ära passieren wird.</p><p></p><p>Was damals als gescheiterte Ära abgetan wurde, entwickelte sich über die Zeit zu einem Sinnbild. Somit kam Berry, der Mann hinter Hollywood Tramp, auch die Idee, eine Party zu machen, bei der wir diese beiden Alben feiern und all die Musik, die während der Corona Hochphase nicht in den Clubs laufen konnte. Während der kurzen Cluböffnung Ende 2021 gab es dann die erste „Future Chromatica“-Party in Hamburg und das Event wurde zum großen Erfolg.</p><div id="416f0fd4-76fb-11ed-9d66-126f949bd901" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '416f0fd4-76fb-11ed-9d66-126f949bd901';
        
        googletag.display('416f0fd4-76fb-11ed-9d66-126f949bd901');
     });
 </script>
</div>
<p></p><p>2022 folgten dann ausverkaufte Events in Köln und Berlin. Für die zweite Hälfte diesen Jahres wurde nun das Konzept erweitert. Beyoncé, die mit Gaga die beiden Singles „Telephone“ und „Video Phone“ gemacht hat, wird mit ihrem neuen Album „Renaissance“ Teil der Party. „Club Renaissance“ meets „Future Chromatica“. Eine musikalische Mischung, die es in sich hat.</p><p></p><p>Euch erwartet neben Gaga, Dua &amp; Beyoncé vor allem queerer Pop von Künstler*innen wie Charli XCX, Kim Petras, Lil Nas X bis hin zu den Gay Icons Britney, Ari, RiRi, Nicki &amp; mehr. Wir gehen in die Tiefen des Pops und graben eben die Songs aus, die die anderen nicht spielen. Euch erwartet zudem in jeder Stadt das legendäre Hollywood Tramp Lip Sync Battle und unser Countdown to „The Future Chromatica Renaissance Ball“.</p>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  <div class="eventinfos">
  <h4>Info</h4>

      
      
            <div itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Standort</label><a href="https://www.maenner.media/locations/villa-flora/" class="loc_title"><span
                      itemprop="name"
                    >Villa Flora</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="48.13743"/>
                  <meta itemprop="longitude" content="11.57549"/>
                </span>
                
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Hansastraße 44</span>, <span itemprop="postalCode">80686</span> <span itemprop="addressLocality">München</span></span></span></div>
                
      

        
        <div class="mp_tag_cat_1">
            <label class="">Rubrikenauswahl</label>
            <span class="klub ">Klub / Nachtleben</span>
        </div>
        
        
        

      <div><label class="url">Website</label><a href="https://www.the-werkroom.com/produkt/the-future-chromatica-renaissance-ball-w-hollywood-tramp-10-12-2022/" target="_blank" rel="noopener">Zur Veranstaltungswebsite</a></div>
    
    

    
    <div>
      <label class="dates">Datum &amp; Uhrzeit</label>

      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2022-12-10T23:00:00">10.12.2022 23:00</time> bis <time itemprop="endDate" datetime="2022-12-11T05:00:00">05:00</time>
  <span class="add2cal_icons">

          <button data-dtstart="2022-12-10T23:00:00" class="mp-dropbtn" id="occ_2022-12-10T23:00:00">&#x002B;</button>
          <div id="calopts_2022-12-10T23:00:00" class="mp-cal-dropdown">
              <label>Wählen Sie Ihren Kalender:</label>
              
                   <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=The%20Werkroom/Hollywood%20Tramp%3A%20The%20Future%20Chromatica%20Renaissance%20Club&amp;dates=20221210T220000Z/20221211T040000Z&amp;sprop=website:https://www.maenner.media&amp;location=Villa%20Flora%2C%20Hansastra%C3%9Fe%2044%2C%2080686%20M%C3%BCnchen" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.221.post74.dev372933555893/static/images/socialmedia/google.gif" alt="Google Kalender  - The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club - 2022-12-10 23:00:00" class="calendaricon" title="Zum Google Kalender hinzufügen" /> Google</a>
              
                   <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=The%20Werkroom/Hollywood%20Tramp%3A%20The%20Future%20Chromatica%20Renaissance%20Club&amp;st=20221210T220000Z&amp;dur=0600&amp;url=https://www.maenner.media/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/&amp;in_loc=Villa%20Flora%2C%20Hansastra%C3%9Fe%2044%2C%2080686%20M%C3%BCnchen" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.221.post74.dev372933555893/static/images/socialmedia/yahoo.gif" alt="Yahoo Kalender - The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club - 2022-12-10 23:00:00" class="calendaricon" title="Zum Yahoo Kalender hinzufügen" /> Yahoo</a>
              
                   <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=The%20Werkroom/Hollywood%20Tramp%3A%20The%20Future%20Chromatica%20Renaissance%20Club&amp;dtstart=20221210T220000Z&amp;dtend=20221211T040000Z&amp;location=Villa%20Flora%2C%20Hansastra%C3%9Fe%2044%2C%2080686%20M%C3%BCnchen" target="_blank"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.221.post74.dev372933555893/static/images/socialmedia/windows.gif" alt="Outlook Kalender - The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club - 2022-12-10 23:00:00" class="calendaricon" title="Zum Outlook Kalender hinzufügen" /> Outlook</a>
              
                   <a href="/events/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club/occ/the-werkroom-hollywood-tramp-the-future-chromatica-renaissance-club_20221210T230000.ics"><img
                       src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.221.post74.dev372933555893/static/images/socialmedia/ical.gif" alt="iCalendar - The Werkroom/Hollywood Tramp: The Future Chromatica Renaissance Club - 2022-12-10 23:00:00" class="calendaricon" title="iCalender-Datei herunterladen" /> ical</a>
              
          </div>

  </span></span>

        
    </span>
    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Vorherige</a>
      <a rel="next" class="next hidden">Nächste</a>
    </div>
    </div>


    </div>


    




<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2022-12-08T12:22:37.848179">
    <p class="date">8. Dezember 2022</p>
    <p class="time">12:22</p>
    </time>
</aside>



    <div class="mp-html">
  <h2 style="margin: 0; display: inline-block; background-color: #33373a; font-family: 'Pragati Narrow Regular', 'sans-serif'; font-size: 20px; padding: 3px 10px; border-radius:3px 3px 0px 0px; color: white;"><a href="https://epaper.maenner.media/" style="color: white; font-family: 'Pragati Narrow Regular', 'sans-serif'; font-size: 20px;">EPAPER</a></h2>
<style type="text/css">.embed-container { position: relative; padding-bottom:37%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 230px;}
</style>
<div class="embed-container" data-page-height="640" data-page-width="480" id="ypembedcontainer"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" src="https://www.yumpu.com/en/embed/view/W3wv1G4uIShrHRpf"></iframe></div>
<script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>
</div>
<div id="416e4040-76fb-11ed-9d66-126f949bd901" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '416e4040-76fb-11ed-9d66-126f949bd901';
        
        googletag.display('416e4040-76fb-11ed-9d66-126f949bd901');
     });
 </script>
</div>
<div class="mp-connected-search " data-search_url="https://www.maenner.media/search/event/termine/" data-sprocket_id="861">
  <h2>Terminkalender</h2>
  <p>Party, Oper oder Podiumsdiskussion? männer* hat sie alle. Für ganz Deutschland. Finden statt suchen!</p>
  <form action="https://www.maenner.media/search/event/termine/" id="mp-connected-search-861">
    <input type="text" name="search_value" />
    <p>
      <a href="https://www.maenner.media/search/event/termine/">Erweiterte Suche</a>
    </p>
  </form>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

  

        

    <div id="416792fe-76fb-11ed-9d66-126f949bd901" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '416792fe-76fb-11ed-9d66-126f949bd901';
        
        googletag.display('416792fe-76fb-11ed-9d66-126f949bd901');
     });
 </script>
</div>
<div class="mp-html">
  <p><iframe height="1050px" loading="lazy" name="NL" scrolling="No" src="https://manner.campaign-list.com/subscribe/urn:property:12901?pageId=461982872" style="border: none;" width="300px"></iframe></p>

<p style="text-align: justify;"><span style="font-size:10px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Mit der Eintragung stimmst du zu, dass deine Emailadresse und die durch deine Nutzung des Services gesammelten&nbsp;Daten dazu genutzt werden, die Auslieferung an Dich zu optimieren. Diese personalisierten&nbsp;Daten werden ausschlie&szlig;lich zu diesem Zweck gesammelt und genutzt. Allgemeine, nichtpersonalierte Statistiken zur Servicenutzung setzen wir zur&nbsp;Vermarktung und Refinanzierung dieses Services ein. Selbstverst&auml;ndlich kannst Du alle gespeicherten Daten&nbsp;jederzeit ganz einfach durch Abmeldung auch wieder l&ouml;schen lassen. Genauere Infos findest Du in unserer <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerkl&auml;rung</a>.</span></span></p>

</div>
<div id="41689578-76fb-11ed-9d66-126f949bd901" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '41689578-76fb-11ed-9d66-126f949bd901';
        
        googletag.display('41689578-76fb-11ed-9d66-126f949bd901');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/MaennerMedia/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="416a7df2-76fb-11ed-9d66-126f949bd901" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '416a7df2-76fb-11ed-9d66-126f949bd901';
        
        googletag.display('416a7df2-76fb-11ed-9d66-126f949bd901');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-b99ae52421cadb01fc6262f7e814e79b/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/6756f94c-7632-11ed-a254-129820dd5fed/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/6756f94c-7632-11ed-a254-129820dd5fed/get_comments&quot;, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;content_uuid&quot;: &quot;6756f94c-7632-11ed-a254-129820dd5fed&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;ctype&quot;: &quot;event&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 84535, &quot;slot_uuid&quot;: &quot;67617070-7632-11ed-a254-129820dd5fed&quot;}]}}, &quot;_mp_facebook_&quot;: true, &quot;_mp_connected_search_sprocket&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/connected_search_sprocket.cda1e39908438ef17e640ebfa95baaa2.js" id="_mp_connected_search_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/6756f94c-7632-11ed-a254-129820dd5fed/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/6756f94c-7632-11ed-a254-129820dd5fed/get_comments&quot;, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;content_uuid&quot;: &quot;6756f94c-7632-11ed-a254-129820dd5fed&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;ctype&quot;: &quot;event&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 84535, &quot;slot_uuid&quot;: &quot;67617070-7632-11ed-a254-129820dd5fed&quot;}]}}" id="_mp_page_content"></script>

  </body>
</html>
