<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
    
    

    

      <script>
        var mp_global = {"tag": ["lesbisch", "Ehe \/ Ehe f\u00fcr alle", "Transgeschlechtlichkeit (Transsexualit\u00e4t", "Thailand", "USA", "Donald Trump", "Wettbewerb \/ Contest"], "subsection": "ausland", "instance": "blu", "urlname": "miss-universe-trans-statt-trump-lesbische-hochzeit", "author": ["Dinah Potthoff"], "fb_app_id": null, "section": "gesellschaft", "type": "article", "mpuid": "0aae5707-45a6-5004-bd1b-0d65e360ec69"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Trans statt Trump - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Für queere Perspektiven" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"back_title": "Zur\u00fcck zu \"Trans statt Trump\"", "osm_active": true, "show_dynamic_map": false, "media_support": {"slots": [{"display_type": "carousel", "slot_ord": 0, "slot_id": 83841, "slot_uuid": "9a236df4-2cb6-4a6d-8d60-64423ff7a000", "media_count": 1}, {"display_type": "carousel", "slot_ord": 1, "slot_id": 83809, "slot_uuid": "cf408f4b-2587-405c-a572-8c194c8c7b6f", "media_count": 1}, {"display_type": "carousel", "slot_ord": 2, "slot_id": 83784, "slot_uuid": "acf1b937-3e13-4472-aaaf-e3a2e6f79e0a", "media_count": 1}, {"display_type": "carousel", "slot_ord": 3, "slot_id": 83781, "slot_uuid": "b91106d6-699b-4aa5-9cf9-d6297d2a1577", "media_count": 1}, {"display_type": "carousel", "slot_ord": 4, "slot_id": 83794, "slot_uuid": "45c32237-09e8-4321-e1df-fc9d6097b721", "media_count": 1}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "google_api_key": null, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/a6dd6e1a-5a9a-11ed-8784-12274efc5439\/get_related_links", "media_gallery": {"slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}"}, "comments_url": "https:\/\/www.maenner.media\/api\/content\/a6dd6e1a-5a9a-11ed-8784-12274efc5439\/get_comments", "is_pro": true, "ctype": null, "tcomments": {"email": "E-Mail", "content_uuid": "a6dd6e1a-5a9a-11ed-8784-12274efc5439", "email_required": "E-Mail erforderlich", "comments": "Kommentare", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "name_required": "Name erforderlich", "fb_app_id": null, "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "comment_required": "Kommentartext erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "rss_feed": "Kommentar-Feed", "ugc_allow_comments": true, "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "submit": "Absenden", "fb_logout": "Abmelden", "chars_left": "Zeichen \u00fcbrig", "fb_login": " oder \u00fcber Facebook anmelden", "your_name": "Ihr Name", "subject_required": "Betreff erforderlich", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "ugc_email_for_comments": true, "view_more": "Mehr anzeigen", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "subject": "Geben Sie hier den Betreff ein\u2026", "wrong_captchas": "Falsche Zeichenkombination"}}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.220.post21.dev913515867523\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Tschüss, Trump, hallo Jakrajutatip! Das erste Mal übernimmt eine Frau die Rechte an einem globalen Schönheitswettbewerb. männer* berichtet, welche Pläne die trans Aktivistin für „Miss Universe“ hat und gratuliert zwei Ex-Kandidatinnen, zur Hochzeit."/>
      <meta name="keywords" content="Donald Trump,Wettbewerb / Contest,USA,Thailand,Transgeschlechtlichkeit (Transsexualität  Transgender),lesbisch,Dinah Potthoff,Ehe / Ehe für alle"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/85615/download/trump-anna.jpeg?cb=8cbf529e55ca7b3eeea422783e6969f7&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/"/>

      
      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Für queere Perspektiven" />
      <link href="https://www.maenner.media/gesellschaft/ausland/index.rss" rel="alternate" type="application/rss+xml" title="ausland" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.9d96632f64f42d8477d2adeb8b5b94a9.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
    if (mp_global[target_keys[i]]) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
    }
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();

var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '14a8f500-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '14ab0548-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], '14abd798-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '14ad5e56-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '14ae15f8-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '14afbb2e-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], '14b0820c-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '14b1ac86-5d29-11ed-b3db-125220dbbec9').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:image" content="https://www.maenner.media/downloads/85615/download/trump-anna.jpeg?cb=8cbf529e55ca7b3eeea422783e6969f7&amp;w=1200"/><meta property="og:image:width" content="4096"/><meta property="og:image:height" content="3276"/><meta property="og:image" content="https://www.maenner.media/downloads/85593/download/Miss_Puerto_Rico_Miss_Argentinien_Instagram.png?cb=8b012e31a6be08ec9488245b77d349d2&amp;w=1200"/><meta property="og:image:width" content="605"/><meta property="og:image:height" content="603"/><meta property="og:image" content="https://www.maenner.media/downloads/85573/download/anne_miss_universe_ceo.png?cb=f551954824f4cc66a1f00bb2b1d46d36&amp;w=1200"/><meta property="og:image:width" content="585"/><meta property="og:image:height" content="730"/><meta property="og:image" content="https://www.maenner.media/downloads/85553/download/%C3%81ngela%20Ponce%20Miss%20Universe%202018%20AFP.jpg?cb=ad5954d762bb28bb08dcd7d09b225661&amp;w=1200"/><meta property="og:image:width" content="1851"/><meta property="og:image:height" content="1234"/><meta property="og:image" content="https://www.maenner.media/downloads/85584/download/Trump%20Miss%20Teen%2C%20Universe%2C%20USA.jpg?cb=8fdd2cb0036d4172a889025c6c9f6a0c&amp;w=1200"/><meta property="og:image:width" content="3500"/><meta property="og:image:height" content="2625"/><meta property="og:description" content="Tschüss, Trump, hallo Jakrajutatip! Das erste Mal übernimmt eine Frau die Rechte an einem globalen Schönheitswettbewerb. männer* berichtet, welche Pläne die trans Aktivistin für „Miss Universe“ hat und gratuliert zwei Ex-Kandidatinnen, zur Hochzeit."/><meta property="og:url" content="https://www.maenner.media/api/content/a6dd6e1a-5a9a-11ed-8784-12274efc5439/"/><meta property="og:type" content="article"/><meta property="og:title" content="Trans statt Trump"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/85615/download/trump-anna.jpeg?cb=8cbf529e55ca7b3eeea422783e6969f7&amp;amp;w=1200"/>
      <meta name="author" content="Dinah Potthoff"/><meta property="article:tag" content="Donald Trump"/><meta property="article:tag" content="Wettbewerb / Contest"/><meta property="article:tag" content="USA"/><meta property="article:tag" content="Thailand"/><meta property="article:tag" content="Transgeschlechtlichkeit (Transsexualität, Transgender)"/><meta property="article:tag" content="lesbisch"/><meta property="article:tag" content="Ehe / Ehe für alle"/><meta property="article:published_time" content="2022-11-05T12:14:26.255343"/><meta property="article:author" content="https://www.maenner.media/topics/dinah-potthoff/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"mainEntityOfPage": "https://www.maenner.media/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/", "thumbnailUrl": "https://www.maenner.media/downloads/85615/download/trump-anna.jpeg?cb=8cbf529e55ca7b3eeea422783e6969f7&w=4096", "image": "https://www.maenner.media/downloads/85615/download/trump-anna.jpeg?cb=8cbf529e55ca7b3eeea422783e6969f7&w=4096", "keywords": ["Donald Trump", "Wettbewerb / Contest", "USA", "Thailand", "Transgeschlechtlichkeit (Transsexualit\u00e4t, Transgender)", "lesbisch", "Ehe / Ehe f\u00fcr alle"], "datePublished": "2022-11-05T12:14:26.255343", "@type": "Article", "articleSection": "Ausland", "dateModified": "2022-11-05T12:19:45.099222", "url": "https://www.maenner.media/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/", "name": "Trans statt Trump", "headline": "Trans statt Trump", "author": {"url": "https://www.maenner.media/topics/dinah-potthoff/", "name": "Dinah Potthoff", "@type": "Person"}, "publisher": {"logo": {"url": "https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/logos_web_c.svg", "@type": "ImageObject"}, "name": "m\u00e4nner*", "@type": "Organization", "sameAs": "https://www.maenner.media/"}, "@id": "https://www.maenner.media/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/", "creator": "Dinah Potthoff"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<style>
      @font-face {
    font-family: 'Pragati Narrow Regular';
    font-style: normal;
    font-weight: normal;
    src: local('Pragati Narrow Regular'), url('https://www.maenner.media/downloads/85180/download/PragatiNarrow-Regular.woff') format('woff');
    }
    

    @font-face {
    font-family: 'Pragati Narrow Bold';
    font-style: normal;
    font-weight: normal;
    src: local('Pragati Narrow Bold'), url('https://www.maenner.media/downloads/85179/download/PragatiNarrow-Bold.woff') format('woff');
    }
</style>
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
      
      <meta name="robots" content="max-image-preview:large">
      
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_gesellschaft">
          <div id="subsection_ausland">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blu_germany/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
  <li class="menu_subsection_end menu_subsection_pinkwashing">
    <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/gesellschaft">Gesellschaft</a> <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a> <a href="https://www.maenner.media/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/">Trans statt Trump</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/85615/download/trump-anna.jpeg?cb=8cbf529e55ca7b3eeea422783e6969f7" />
    <meta id="content-image-width" itemprop="width" content="4096" />
    <meta id="content-image-height" itemprop="height" content="3276" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="anne_ Jakkaphong_afp.png" data-src="https://www.maenner.media/downloads/85556/download/anne_%20Jakkaphong_afp.png?cb=99f71ffad469cdcdf8143b8419b96798&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1263]" height="102" src="https://www.maenner.media/downloads/85556/download/anne_%20Jakkaphong_afp.png?cb=99f71ffad469cdcdf8143b8419b96798&amp;w=200" title="anne_ Jakkaphong_afp.png" width="200" />
        <p class="mp-credits">Foto: Facebook / JKN18</p>
           </figure>
           <figcaption>Anne Jakkaphong Jakrajutatip</figcaption>
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/gesellschaft/ausland/miss-universe-trans-statt-trump-lesbische-hochzeit/" />
            <meta itemprop="name" content="Trans statt Trump" />
            <meta itemprop="description" content="Tschüss, Trump, hallo Jakrajutatip! Das erste Mal übernimmt eine Frau die Rechte an einem globalen Schönheitswettbewerb. männer* berichtet, welche Pläne die trans Aktivistin für „Miss Universe“ hat und gratuliert zwei Ex-Kandidatinnen, zur Hochzeit." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-11-05T12:19:45.099222" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Trans statt Trump</h1>
            <p  class="mp-subtitle"><span>Eine ereignisreiche Woche in der Welt der Miss-Wahlen liegt zurück: Von der geheimen Hochzeit zweier Ex-Kandidatinnen bis hin zur ersten Frau an der Spitze von „Miss Universe“, die frischen Wind für den globalen Schönheitswettbewerb verspricht.</span></p>

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/dinah-potthoff/" rel="author">Dinah Potthoff</a> </p>
                
                <time itemprop="datePublished" datetime="2022-11-05T12:14:26.255343">
                <p class="date">5. November 2022</p>
                <p class="time">12:14</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="14ad5e56-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14ad5e56-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14ad5e56-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/gesellschaft/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-83841" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-83841-0">    <span id="close-btn-83841-0" class="slideout-close-btn">×</span>            <div class="embed">        <img src="https://vg07.met.vgwort.de/na/487bd78079f44449a350cf61375d24c2" height="1" width="1" border="0" style="display:block; margin-top: -25px;"><style>article #content { margin-top: -16px; }</style>    </div>            <div class="media-content">                </div>  </div>  </div></div><p class="lead">Es ist der Beginn einer neuen Ära. Nachdem „Miss Universe“ zuvor viele Jahre in den Händen von <strong>Donald Trump </strong>war<strong>,</strong> übernimmt nun <strong>Anne Jakapong Jakrajutatip </strong>das Steuer. Damit hat das erste Mal seit der Gründung im Jahr 1952 eine Frau die Rechte an dem Wettbewerb. Dies dürfte dem misogynen Ex-Präsident besonders deswegen gegen den Strich gehen, da es sich bei der neuen Spitze um eine trans Frau handelt. Bevor wir uns aber näher mit Trumps Vergangenheit und den Zukunftsplänen Jakrajutatips zuwenden, widmen wir uns einer schönen Nachricht, die sich vergangene Woche in der Welt der Miss-Wahlen zugetragen hat. </p>&#13;
&#13;
<h2>Eine geheime Hochzeit</h2>&#13;
&#13;
<p>Wenige Tage nachdem Jakrajutatip als neue Besitzerin der Rechte von „Miss Universe“ bekanntgegeben wurde, ließen zwei ehemalige Kandidatinnen eine weitere Bombe platzen. </p>&#13;
&#13;
<p><strong>Mariana Varela</strong> und <strong>Fabiola Valentín</strong> haben sich 2020 bei der „Miss Grand International“ kennengelernt, wo sie Argentinien und Puerto Rico vertraten. Bei den Wahlen in Thailand schafften es beide in die Top 10, und auch nach der Show sah es auf den sozialen Medien so aus, als wären sie in Kontakt geblieben. Was ihre Fans nicht wussten - die Beiden waren nicht nur eng befreundet, sondern haben sich verliebt und seit ihrem Kennenlernen insgeheim gedated. </p>&#13;
&#13;
<div id="14afbb2e-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14afbb2e-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14afbb2e-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>
<div id="media-carousel-83809" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-83809-0">    <span id="close-btn-83809-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group83809 hidden" id="ms_83809-0" data-image-url="https://www.maenner.media/downloads/85593/download/Miss_Puerto_Rico_Miss_Argentinien_Instagram.png?cb=8b012e31a6be08ec9488245b77d349d2" data-image-id="85593" data-slot-media-path="https://www.maenner.media/api/slot_media/109782/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Miss_Puerto_Rico_Miss_Argentinien_Instagram.png" data-src="https://www.maenner.media/downloads/85593/download/Miss_Puerto_Rico_Miss_Argentinien_Instagram.png?cb=8b012e31a6be08ec9488245b77d349d2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 605]" height="603" src="https://www.maenner.media/downloads/85593/download/Miss_Puerto_Rico_Miss_Argentinien_Instagram.png?cb=8b012e31a6be08ec9488245b77d349d2" title="Miss_Puerto_Rico_Miss_Argentinien_Instagram.png" width="605">        <p class="credits">Foto: Mariana Varela / Instagram</p>            </div>        <div class="media-content">            <p>Fabiola Valentín (Miss Puerto Rico 2020) und Mariana Varela (Miss Argentina 2020)</p>    </div>  </div>  </div></div><p>Am 28. Oktober gaben sie sich dann in Puerto Rico das Ja-Wort und entschieden sich, ihre Beziehung mit der Öffentlichkeit zu teilen. Auf Instagram posteten die frisch Vermählten dann ein Video, in dem man einen Einblick in ihr romantisches Leben bekommt - und sie schlussendlich kurz nach der Trauung vor dem Standesamt San Juans sieht. Herzlichen Glückwunsch!</p>&#13;
&#13;
<blockquote><p>„Nachdem wir beschlossen hatten, unsere Beziehung privat zu halten, öffneten wir ihnen an einem besonderen Tag die Türen. 28.10.22“ </p>&#13;
</blockquote>&#13;
&#13;
<h2><strong>Das neue Gesicht von „Miss Universe“ </strong></h2>&#13;
&#13;
<p>Die neue Leitung des Schönheitswettbewerbs könnte kaum gegensätzlicher zu ihrem Vorgänger sein. Die 43-jährige Jakrajutatip ist eine thailändische Unternehmerin und Aktivistin für trans* Rechte. Diesen Oktober kaufte ihre Firma JKN Global Group „Miss Universe“ und die dazugehörigen „Miss USA“ und „Miss Teen USA“ für 20 Millionen Dollar. JKN hält außerdem die Rechte an verschiedenen TV-Dramen und Reality-TV-Shows in Thailand sowie ausländischen Dokumentarfilmen inne. Das Wirtschaftsmagazin Forbes schätzt Jakrajutatips Vermögen auf 170 Millionen Dollar.  </p>&#13;
&#13;
<div id="14b0820c-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14b0820c-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14b0820c-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>
<p>Sie ist allerdings nicht nur wirtschaftlich erfolgreich: 2018 gründete sie die Non-Profit-Organisation LIFT (Life Inspired For Transsexual Foundation), welche für bessere Rechte und Möglichkeiten sowie die Würde von trans* Personen kämpft. Außerdem moderiert Jakrajutatip die thailändische Version der Show „Project Runway“. </p>&#13;
&#13;
<div id="media-carousel-83784" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-83784-0">    <span id="close-btn-83784-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group83784 hidden" id="ms_83784-0" data-image-url="https://www.maenner.media/downloads/85573/download/anne_miss_universe_ceo.png?cb=f551954824f4cc66a1f00bb2b1d46d36" data-image-id="85573" data-slot-media-path="https://www.maenner.media/api/slot_media/109757/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="anne_miss_universe_ceo.png" data-src="https://www.maenner.media/downloads/85573/download/anne_miss_universe_ceo.png?cb=f551954824f4cc66a1f00bb2b1d46d36&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 585]" height="730" src="https://www.maenner.media/downloads/85573/download/anne_miss_universe_ceo.png?cb=f551954824f4cc66a1f00bb2b1d46d36" title="anne_miss_universe_ceo.png" width="585">        <p class="credits">Foto: Facebook / JKN18</p>            </div>        <div class="media-content">            <p>Das Vermögen von CEO Anne Jakkaphong Jakrajutatip wird von Forbes auf 170 Millionen Dollar geschätzt. </p><hr>    </div>  </div>  </div></div><h2><strong>Frischer Wind für ein veraltetes Format? </strong></h2>&#13;
&#13;
<p>Die erste Frau an der Spitze des Wettbewerbs macht Hoffnung auf moderne Veränderungen in einem veralteten System. So teilte sie mit, dass es ihr Ziel sei, „die Marke für die nächste Generation weiterzuentwickeln“. Auf Facebook bedankte sie sich bei den Fans von „Miss Universe“ wie folgt: </p>&#13;
&#13;
<blockquote><p>„Wir sind nicht nur bestrebt, das Erbe des Wettbewerbs fortzuführen, indem wir leidenschaftlichen Menschen mit unterschiedlichem Hintergrund, aus verschiedenen Kulturen und Traditionen eine Plattform bieten.“</p>&#13;
</blockquote>&#13;
&#13;
<p>Der globale Schönheitswettbewerb wurde in der Vergangenheit immer wieder kritisiert, überholte Bilder von Weiblichkeit zu erhalten und unterstützen. Dabei hat sich der Wettbewerb - abgesehen von der generellen Objektivierung weiblicher Körper - im letzten Jahr augenscheinlich fast feministisch gegeben: Eine „Miss Universe“ solle nämlich selbstbewusst, authentisch, und außerdem in der Lage dazu sein, ihren Ehrgeiz zu artikulieren.</p>&#13;
&#13;
<div id="14b1ac86-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14b1ac86-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14b1ac86-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>
<p>Das hört sich emanzipiert an, doch die Teilnahmebedingungen sprechen noch eine andere Sprache: auch 2022 dürfen sich nur Frauen bewerben die unverheiratet, nicht geschieden, jung und kinderlos sind. Das soll sich allerdings im nächsten Jahr ändern, sodass auch Personen teilnehmen dürfen, die verheiratet oder geschieden sind, oder auch Frauen die bereits Kinder haben. </p>&#13;
&#13;
<div id="media-carousel-83781" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-83781-0">    <span id="close-btn-83781-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group83781 hidden" id="ms_83781-0" data-image-url="https://www.maenner.media/downloads/85553/download/%C3%81ngela%20Ponce%20Miss%20Universe%202018%20AFP.jpg?cb=ad5954d762bb28bb08dcd7d09b225661" data-image-id="85553" data-slot-media-path="https://www.maenner.media/api/slot_media/109748/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Ángela Ponce Miss Universe 2018" data-src="https://www.maenner.media/downloads/85553/download/%C3%81ngela%20Ponce%20Miss%20Universe%202018%20AFP.jpg?cb=ad5954d762bb28bb08dcd7d09b225661&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1851]" height="1234" src="https://www.maenner.media/downloads/85553/download/%C3%81ngela%20Ponce%20Miss%20Universe%202018%20AFP.jpg?cb=ad5954d762bb28bb08dcd7d09b225661" title="Ángela Ponce Miss Universe 2018" width="1851">        <p class="credits">Foto: Lillian Suwanrumpha / AFP</p>            </div>        <div class="media-content">      <h2>Ángela Ponce Miss Universe 2018</h2>      <p>Ángela Ponce während des „Miss Universe“ Schönheitswettbewerbs in Bangkok im Dezember 2018</p>    </div>  </div>  </div></div><p>Außerdem dürfen offiziell seit 2012 trans* Personen teilnehmen. 2019 machte die spanische <strong>Ángela Ponce</strong> Geschichte als erste trans Frau, die um den Title der „Miss Universe“ ins Rennen ging. Das professionelle Model wurde im Jahr 2018 zur „Miss Universe Spain“ ernannt und qualifizierte sich somit an dem globalen Wettbewerb teilzunehmen. </p>&#13;
&#13;
<h2>Trumps Horror-Regime</h2>&#13;
&#13;
<p>Es wird die wenigsten überraschen, dass Trumps Zeit als Inhaber von „Miss Universe“ und den dazugehörigen „Miss USA“ und „Miss Teen USA“ reichlich skandalbehaftet war. Er hatte für 19 Jahre, von 1996 bis 2015, die Rechte an den Schönheitswettbewerben. </p>&#13;
&#13;
<p>So haben beispielsweise reihenweise Teilnehmerinnen berichtet, dass Trump während Miss-Wahlen einfach in die Umkleiden gelaufen sei - unter anderem auch bei „Miss Teen“- Wahlen, bei denen die Teilnehmerinnen großteils minderjährig sind.</p>&#13;
&#13;
<div id="media-carousel-83794" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-83794-0">    <span id="close-btn-83794-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group83794 hidden" id="ms_83794-0" data-image-url="https://www.maenner.media/downloads/85584/download/Trump%20Miss%20Teen%2C%20Universe%2C%20USA.jpg?cb=8fdd2cb0036d4172a889025c6c9f6a0c" data-image-id="85584" data-slot-media-path="https://www.maenner.media/api/slot_media/109767/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Tump und Miss Teen USA, Miss Universe, und Miss USA" data-src="https://www.maenner.media/downloads/85584/download/Trump%20Miss%20Teen%2C%20Universe%2C%20USA.jpg?cb=8fdd2cb0036d4172a889025c6c9f6a0c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" height="2625" src="https://www.maenner.media/downloads/85584/download/Trump%20Miss%20Teen%2C%20Universe%2C%20USA.jpg?cb=8fdd2cb0036d4172a889025c6c9f6a0c" title="Tump und Miss Teen USA, Miss Universe, und Miss USA" width="3500">        <p class="credits">Foto: Dave Kotinsky / AFP</p>            </div>        <div class="media-content">      <h2>Tump und Miss Teen USA, Miss Universe, und Miss USA</h2>      <p>Donald Trump 2014 mit Miss Teen USA K. Lee Graham, Miss Universe Gabriela Isler, und Miss USA Nina Sanchez</p>    </div>  </div>  </div></div><blockquote><p>„Er kam einfach hereingeschlendert. Es gab keine Sekunde, um sich irgendeine Art von Kleidung oder irgendetwas anzuziehen. Einige Mädchen waren oben ohne. Andere Mädchen waren nackt.“</p>&#13;
</blockquote>&#13;
&#13;
<p>Trump behauptete, er habe als Besitzer des Wettbewerbs die Erlaubnis in die Umkleiden zu gehen. In einer Radiosendung mit Howard Stern im Jahr 2005 behauptete er außerdem, dass er mit solchen Dingen „einfach davon kommt“: </p>&#13;
&#13;
<blockquote><p>„Weißt du, sie stehen so ohne Kleidung da. Sind alle okay? Und dann siehst du diese unglaublich aussehenden Frauen. Und ich komme mit solchen Sachen irgendwie davon.“</p>&#13;
</blockquote>&#13;
&#13;
<p>Trump nutzte seine Position als Inhaber der Miss-Wahlen allerdings nicht nur dazu die Teilnehmerinnen zu belästigen, sondern auch um seine Geschäftsbeziehungen zu stärken. Eigentlich sollte er als Inhaber keinen Einfluss auf die Wahlen selbst haben - dazu gibt es schließlich eine Fachjury. Und doch berichteten sowohl ehemalige Teilnehmerinnen als auch Jurymitglieder, dass Trump die Finalistinnen selbst aussuchte. Kerrie Baylis, Miss-Jamaika 2013, sagte dazu, dass die Liste der Finalistinnen aussah „wie die Liste der Länder, mit denen Donald Trump im Business war, oder mit denen er gerne im Business sein würde”. *dp/AFP</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/donald-trump/" rel="tag" >Donald Trump</a>

                <a href="https://www.maenner.media/topics/wettbewerb/" rel="tag" >Wettbewerb / Contest</a>

                <a href="https://www.maenner.media/topics/usa/" rel="tag" >USA</a>

                <a href="https://www.maenner.media/topics/thailand/" rel="tag" >Thailand</a>

                <a href="https://www.maenner.media/topics/trans/" rel="tag" >Transgeschlechtlichkeit (Transsexualität, Transgender)</a>

                <a href="https://www.maenner.media/topics/lesben/" rel="tag" >lesbisch</a>

                <a href="https://www.maenner.media/topics/ehe/" rel="tag" >Ehe / Ehe für alle</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a href="https://www.maenner.media/topics/dinah-potthoff/" rel="author"
       >Dinah Potthoff</a><meta itemprop="name" content="Dinah Potthoff" /><meta itemprop="url" content="https://www.maenner.media/topics/dinah-potthoff/" /> </span></p>
    
    <time datetime="2022-11-05T12:14:26.255343">
    <p class="date">5. November 2022</p>
    <p class="time">12:14</p>
    </time>
</aside>



    <div class="mp-html">
  <style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='480' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/LCaghwWPMbOnxKJf" frameborder="0" allowfullscreen="true" allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>
</div>
<div id="14ae15f8-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14ae15f8-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14ae15f8-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>
<div class="mp-connected-search " data-search_url="https://www.maenner.media/search/event/termine/" data-sprocket_id="861">
  <h2>Terminkalender</h2>
  <p>Party, Oper oder Podiumsdiskussion? männer* hat sie alle. Für ganz Deutschland. Finden statt suchen!</p>
  <form action="https://www.maenner.media/search/event/termine/" id="mp-connected-search-861">
    <input type="text" name="search_value" />
    <p>
      <a href="https://www.maenner.media/search/event/termine/">Erweiterte Suche</a>
    </p>
  </form>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

  

        

    <div id="14a8f500-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14a8f500-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14a8f500-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>
<div class="mp-html">
  <p><iframe height="1050px" loading="lazy" name="NL" scrolling="No" src="https://manner.campaign-list.com/subscribe/urn:property:12901?pageId=461982872" style="border: none;" width="300px"></iframe></p>

<p style="text-align: justify;"><span style="font-size:10px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Mit der Eintragung stimmst du zu, dass deine Emailadresse und die durch deine Nutzung des Services gesammelten&nbsp;Daten dazu genutzt werden, die Auslieferung an Dich zu optimieren. Diese personalisierten&nbsp;Daten werden ausschlie&szlig;lich zu diesem Zweck gesammelt und genutzt. Allgemeine, nichtpersonalierte Statistiken zur Servicenutzung setzen wir zur&nbsp;Vermarktung und Refinanzierung dieses Services ein. Selbstverst&auml;ndlich kannst Du alle gespeicherten Daten&nbsp;jederzeit ganz einfach durch Abmeldung auch wieder l&ouml;schen lassen. Genauere Infos findest Du in unserer <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerkl&auml;rung</a>.</span></span></p>

</div>
<div id="14ab0548-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14ab0548-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14ab0548-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/MaennerMedia/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="14abd798-5d29-11ed-b3db-125220dbbec9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '14abd798-5d29-11ed-b3db-125220dbbec9';
        
        googletag.display('14abd798-5d29-11ed-b3db-125220dbbec9');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
  <li class="menu_subsection_end menu_subsection_pinkwashing">
    <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-33f19e75ba979fede296fac3cd815ccd/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_connected_search_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Trans statt Trump\&quot;&quot;, &quot;osm_active&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 83841, &quot;slot_uuid&quot;: &quot;9a236df4-2cb6-4a6d-8d60-64423ff7a000&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 83809, &quot;slot_uuid&quot;: &quot;cf408f4b-2587-405c-a572-8c194c8c7b6f&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 83784, &quot;slot_uuid&quot;: &quot;acf1b937-3e13-4472-aaaf-e3a2e6f79e0a&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 83781, &quot;slot_uuid&quot;: &quot;b91106d6-699b-4aa5-9cf9-d6297d2a1577&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 83794, &quot;slot_uuid&quot;: &quot;45c32237-09e8-4321-e1df-fc9d6097b721&quot;, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/a6dd6e1a-5a9a-11ed-8784-12274efc5439/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/a6dd6e1a-5a9a-11ed-8784-12274efc5439/get_comments&quot;, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;email&quot;: &quot;E-Mail&quot;, &quot;content_uuid&quot;: &quot;a6dd6e1a-5a9a-11ed-8784-12274efc5439&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_app_id&quot;: null, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Trans statt Trump\&quot;&quot;, &quot;osm_active&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 83841, &quot;slot_uuid&quot;: &quot;9a236df4-2cb6-4a6d-8d60-64423ff7a000&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 83809, &quot;slot_uuid&quot;: &quot;cf408f4b-2587-405c-a572-8c194c8c7b6f&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 83784, &quot;slot_uuid&quot;: &quot;acf1b937-3e13-4472-aaaf-e3a2e6f79e0a&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 83781, &quot;slot_uuid&quot;: &quot;b91106d6-699b-4aa5-9cf9-d6297d2a1577&quot;, &quot;media_count&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 83794, &quot;slot_uuid&quot;: &quot;45c32237-09e8-4321-e1df-fc9d6097b721&quot;, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/a6dd6e1a-5a9a-11ed-8784-12274efc5439/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/a6dd6e1a-5a9a-11ed-8784-12274efc5439/get_comments&quot;, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;email&quot;: &quot;E-Mail&quot;, &quot;content_uuid&quot;: &quot;a6dd6e1a-5a9a-11ed-8784-12274efc5439&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_app_id&quot;: null, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/connected_search_sprocket.cda1e39908438ef17e640ebfa95baaa2.js" id="_mp_connected_search_sprocket"></script>

  </body>
</html>
