<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "20270942-1d24-515e-8cc8-8d3bac725474", "urlname": "rugby-profi-devin-ibanez-ist-schwul", "section": "gesellschaft", "author": ["Sabine Hannakampf"], "subsection": "ausland", "instance": "blu", "tag": ["Sichtbarkeit", "Outing", "Fitness \/ Sport", "Rugby", "schwul \/ homosexuell \/ gay", "Coming-out"], "fb_app_id": null, "type": "article"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Rugby-Profi Devin Ibañez ist schwul - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"related_links_url": "https:\/\/www.maenner.media\/api\/content\/4aea9fb6-4b82-11eb-b990-1244d5f7c7c6\/get_related_links", "osm_active": true, "is_pro": true, "comments_url": "https:\/\/www.maenner.media\/api\/content\/4aea9fb6-4b82-11eb-b990-1244d5f7c7c6\/get_comments", "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_uuid": "d7822c56-7ccc-46af-f1fe-72ae09e8be35", "slot_id": 68121, "slot_ord": 0}, {"display_type": "carousel", "media_count": 1, "slot_uuid": "ff327e0f-7e4e-4473-f7eb-727c819cc211", "slot_id": 68123, "slot_ord": 1}, {"display_type": "carousel", "media_count": 1, "slot_uuid": "777977b2-02df-4c37-f3ea-1901f8bfb145", "slot_id": 68122, "slot_ord": 2}, {"display_type": "carousel", "media_count": 1, "slot_uuid": "c0166feb-fe7d-488e-add9-b745436f1654", "slot_id": 68120, "slot_ord": 3}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "ctype": null, "google_api_key": null, "back_title": "Zur\u00fcck zu \"Rugby-Profi Devin Iba\u00f1ez ist schwul\"", "tcomments": {"type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "comment_required": "Kommentartext erforderlich", "ugc_email_for_comments": true, "content_uuid": "4aea9fb6-4b82-11eb-b990-1244d5f7c7c6", "view_more": "Mehr anzeigen", "ugc_allow_comments": true, "email_required": "E-Mail erforderlich", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "your_name": "Ihr Name", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "comments": "Kommentare", "fb_app_id": null, "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "submit": "Absenden", "email": "E-Mail", "wrong_captchas": "Falsche Zeichenkombination", "chars_left": "Zeichen \u00fcbrig", "fb_logout": "Abmelden", "fb_login": " oder \u00fcber Facebook anmelden", "name_required": "Name erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "rss_feed": "Kommentar-Feed", "subject_required": "Betreff erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse"}, "show_dynamic_map": false, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}, "js\/page_roundup_location": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.187.post33.dev693753833382\/static\/", "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Eine tolle Möglichkeit, ins Jahr 2021 zu starten: Devin Ibañez, US-amerikanischer Rugby-Profi, teilte auf Instagram mit, dass er schwul ist. Damit ist er der erste Spieler, der sich während seiner aktiven Karriere zu seiner Homosexualität bekennt."/>
      <meta name="keywords" content="Coming-out,Sabine Hannakampf,Outing,Rugby,schwul / homosexuell / gay,Fitness / Sport,Sichtbarkeit"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/74100/download/Devin_Ibanez.jpg?cb=2825d28d97173b80c013f85b202709af&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Rugby-Profi Devin Ibañez ist schwul - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.52bb0c26c9995497cda249ee1f36d5cb.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [728, 90]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1200, 250], [970, 90]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '2afdbfbc-4d03-11eb-a657-12ced87ea831').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], '2aff38ce-4d03-11eb-a657-12ced87ea831').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '2afffa2a-4d03-11eb-a657-12ced87ea831').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '2b009dc2-4d03-11eb-a657-12ced87ea831').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '2b013318-4d03-11eb-a657-12ced87ea831').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '2b02dd62-4d03-11eb-a657-12ced87ea831').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '2b047488-4d03-11eb-a657-12ced87ea831').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:title" content="Rugby-Profi Devin Ibañez ist schwul"/><meta property="og:image" content="https://www.maenner.media/downloads/74100/download/Devin_Ibanez.jpg?cb=2825d28d97173b80c013f85b202709af&amp;w=1200"/><meta property="og:image:width" content="805"/><meta property="og:image:height" content="766"/><meta property="og:image" content="https://www.maenner.media/downloads/73135/download/1613px-David_Cameron_and_Gareth_Thomas.jpg?cb=9be240ca18a9c7ded572be72050642fc&amp;w=1200"/><meta property="og:image:width" content="1613"/><meta property="og:image:height" content="1080"/><meta property="og:url" content="https://www.maenner.media/api/content/4aea9fb6-4b82-11eb-b990-1244d5f7c7c6/"/><meta property="og:description" content="Eine tolle Möglichkeit, ins Jahr 2021 zu starten: Devin Ibañez, US-amerikanischer Rugby-Profi, teilte auf Instagram mit, dass er schwul ist. Damit ist er der erste Spieler, der sich während seiner aktiven Karriere zu seiner Homosexualität bekennt."/><meta property="og:type" content="article"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/74100/download/Devin_Ibanez.jpg?cb=2825d28d97173b80c013f85b202709af&amp;amp;w=1200"/>
      <meta name="author" content="Sabine Hannakampf"/><meta property="article:tag" content="Coming-out"/><meta property="article:tag" content="Outing"/><meta property="article:tag" content="Rugby"/><meta property="article:tag" content="schwul / homosexuell / gay"/><meta property="article:tag" content="Fitness / Sport"/><meta property="article:tag" content="Sichtbarkeit"/><meta property="article:author" content="https://www.maenner.media/topics/sabine-hannakampf/"/><meta property="article:published_time" content="2021-01-02T11:55:28.431258"/>
      
      <script type="application/ld+json">
{"@graph": [{"articleSection": "Ausland", "image": "https://www.maenner.media/downloads/74100/download/Devin_Ibanez.jpg?cb=2825d28d97173b80c013f85b202709af&w=805", "url": "https://www.maenner.media/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/", "name": "Rugby-Profi Devin Iba\u00f1ez ist schwul", "datePublished": "2021-01-02T11:55:28.431258", "thumbnailUrl": "https://www.maenner.media/downloads/74100/download/Devin_Ibanez.jpg?cb=2825d28d97173b80c013f85b202709af&w=805", "creator": "Sabine Hannakampf", "@type": "Article", "dateModified": "2021-01-02T14:40:44.486188", "headline": "Rugby-Profi Devin Iba\u00f1ez ist schwul", "author": {"@type": "Person", "name": "Sabine Hannakampf"}, "publisher": {"@type": "Organization", "name": "m\u00e4nner*", "logo": {"url": "https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/logos_web_c.svg", "@type": "ImageObject"}}, "mainEntityOfPage": "https://www.maenner.media/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/", "@id": "https://www.maenner.media/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/", "keywords": ["Coming-out", "Outing", "Rugby", "schwul / homosexuell / gay", "Fitness / Sport", "Sichtbarkeit"]}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<style>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</style>
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_gesellschaft">
          <div id="subsection_ausland">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://www.maenner.media/gesellschaft">News</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://www.twitter.com/blumag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-0652c7f1c72c6e7ec04e3cfd12e52d52/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/gesellschaft">Gesellschaft</a> <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a> <a href="https://www.maenner.media/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/">Rugby-Profi Devin Ibañez ist schwul</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/74100/download/Devin_Ibanez.jpg?cb=2825d28d97173b80c013f85b202709af" />
    <meta id="content-image-width" itemprop="width" content="805" />
    <meta id="content-image-height" itemprop="height" content="766" />
</span>







  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="ibanez.jpg" data-src="https://www.maenner.media/downloads/74098/download/ibanez.jpg?cb=ad029928d2d04137c2686b4183a1c1ed&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1090]" src="https://www.maenner.media/downloads/74098/download/ibanez.jpg?cb=ad029928d2d04137c2686b4183a1c1ed&amp;w=200" title="ibanez.jpg" />
        <p class="mp-credits">Foto: instagram.com/ferguswade/</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/gesellschaft/ausland/rugby-profi-devin-ibanez-ist-schwul/" />
            <meta itemprop="name" content="Rugby-Profi Devin Ibañez ist schwul" />
            <meta itemprop="description" content="Eine tolle Möglichkeit, ins Jahr 2021 zu starten: Devin Ibañez, US-amerikanischer Rugby-Profi, teilte auf Instagram mit, dass er schwul ist. Damit ist er der erste Spieler, der sich während seiner aktiven Karriere zu seiner Homosexualität bekennt." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-01-02T14:40:44.486188" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Rugby-Profi Devin Ibañez ist schwul</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/sabine-hannakampf/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Sabine Hannakampf<meta itemprop="name" content="Sabine Hannakampf" /></a> </p>
                
                <time itemprop="datePublished" datetime="2021-01-02T11:55:28.431258">
                <p class="date">2. Januar 2021</p>
                <p class="time">11:55</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="2b009dc2-4d03-11eb-a657-12ced87ea831" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '2b009dc2-4d03-11eb-a657-12ced87ea831';
        
        googletag.display('2b009dc2-4d03-11eb-a657-12ced87ea831');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/gesellschaft/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><strong>Der US-amerikanische Rugby-Profi Devin Ibañez teilte auf Instagram mit, dass er schwul ist </strong>–<strong> er ist der erste Rugby-Spieler, der diesen Schritt während seiner aktiven Karriere geht.</strong></p>&#13;
&#13;
<div id="media-carousel-68121" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-68121-0">    <span id="close-btn-68121-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CJZVz2nAogG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CJZVz2nAogG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CJZVz2nAogG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Devin Ibañez (@thatgayrugger)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>    </div>            <div class="media-content">                </div>  </div>  </div></div><blockquote><p><strong>„Da sich das Jahr 2020 dem Ende zuneigt, habe ich mir die Zeit genommen, über mein Leben nachzudenken und darüber, welche Aspekte ich kontrollieren und positiv verändern kann, die sich auf mein tägliches Leben und mein Glück auswirken würden“,</strong></p>&#13;
</blockquote>&#13;
&#13;
<p>schrieb der US-amerikanische Rugby-Profi Devin Ibañez am 30. Dezember auf dem eigens dafür angelegten Instagram-Account „<a href="https://www.instagram.com/thatgayrugger/" target="_blank">thatgayrugger</a>” („dieser schwule Rugby-Typ”). Ihm sei klargeworden, dass</p>&#13;
&#13;
<blockquote><p><strong>„ein transparenteres Leben und ein offenes Anerkennen jener Menschen, die ich liebe, einen unmittelbaren positiven Einfluss auf mich und die Menschen, die mir wichtig sind, haben würde. Deshalb möchte ich das Jahr 2021 damit beginnen, die Liebe meines Lebens und meinen Partner <a href="https://www.instagram.com/ferguswade/" target="_blank">@ferguswade</a> </strong><strong>zu feiern, der mich durch alle Höhen und noch mehr Tiefen der letzten drei Jahre begleitet hat“.</strong></p>&#13;
</blockquote>&#13;
&#13;
<h2>Rugby und Homosexualität</h2>&#13;
&#13;
<p>Das Coming-out macht Ibañez zum ersten aktiven Spieler der <em>United States Major League Rugby</em> (USMLR), dem Dachverband aller Profi-Klubs der Rugby-Liga in Nordamerika, der sich öffentlich zu seiner Homosexualität bekennt.</p>&#13;
&#13;
<p>Obwohl es weltweit über 75 queere Rugby-Mannschaften gibt – Berlin hat mit den <a href="https://www.berlinbruisers.com/" target="_blank">Berlin Bruisers</a> sogar eine eigene schwule Rugby-Mannschaft – hielten sich Profi-Rugbyspieler lange an die Prämisse, dass eine homosexuelle Orientierung im Rugby nichts zu suchen hat. Verständlich, vermittelt der extrem harte Kontaktsport doch ein geradezu archaisches Ideal von Männlichkeit. Homophobe Beleidigungen auf dem Spielfeld sind in der Rugby-Kultur allgegenwärtig und gehören in den Augen vieler Fans, aber auch vieler Spieler einfach dazu. Das belegen die Ergebnisse einer Anfang 2020 veröffentlichten <a href="https://www.quins.co.uk/news/new-research-reveals-use-of-homophobic-language-ever-present-within-sport/" target="_blank">Studie</a>, die vom englischen Rugby-Klub Harlequin FC in Auftrag gegeben wurde.</p>&#13;
&#13;
<div id="2b02dd62-4d03-11eb-a657-12ced87ea831" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '2b02dd62-4d03-11eb-a657-12ced87ea831';
        
        googletag.display('2b02dd62-4d03-11eb-a657-12ced87ea831');
     });
 </script>
</div>
<p>69 Prozent der befragten Rugby-Spieler berichteten davon, homophobe Schimpfwörter von ihren Teamkollegen gehört zu haben. 42 Prozent gaben an, selbst homophobe Beleidigungen zu verwenden, um andere zum Lachen zu bringen oder sich in das Team einzufügen. </p>&#13;
&#13;
<p>Die Angst, im Team nicht akzeptiert zu werden oder seine Karriere zu zerstören, hat bei Ibañez dazu geführt, sein Coming-out hinauszuzögern. Er schreibt, er habe „einige unglaublich talentierte LGBTQ-Rugbyspieler kennengelernt“, von denen aber „viele allein aufgrund ihres Schwulseins vom Spiel auf hohem Niveau ausgeschlossen waren“.</p>&#13;
&#13;
<h2>Schwuler Leuchtturm</h2>&#13;
&#13;
<p>Doch selbst im Rugby scheint langsam ein neues Zeitalter anzubrechen. 2020 hatten gleich drei Rugby-Spieler ihr öffentliches Coming-out. Zwei Ex-Profis – der Waliser Gareth Thomas im Juni und der Australier Dan Palmer im Oktober (<a href="https://www.maenner.media/gesellschaft/ausland/australien-ehemaliger-rugby-profi-outet-sich-als-schwul/">wir berichteten</a>) – bekannten sich nach dem Ende ihrer aktiven Karriere zu ihrer Homosexualität. Im September outete sich der junge britische Rugby-Spieler Levi Davis, der noch ganz am Anfang seiner Profikarriere steht,  als bisexuell (<a href="https://www.maenner.media/gesellschaft/community/rugby-spieler-outet-sich-als-bisexuell/">wir berichteten</a>). </p>&#13;
&#13;
<div id="media-carousel-68123" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-68123-0">    <span id="close-btn-68123-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group68123 hidden" id="ms_68123-0" data-image-url="https://www.maenner.media/downloads/73135/download/1613px-David_Cameron_and_Gareth_Thomas.jpg?cb=9be240ca18a9c7ded572be72050642fc" data-image-id="73135" data-slot-media-path="/api/slot_media/92298/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Gareth Thomas, David Cameron" data-src="https://www.maenner.media/downloads/73135/download/1613px-David_Cameron_and_Gareth_Thomas.jpg?cb=9be240ca18a9c7ded572be72050642fc&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1613]" src="https://www.maenner.media/downloads/73135/download/1613px-David_Cameron_and_Gareth_Thomas.jpg?cb=9be240ca18a9c7ded572be72050642fc&amp;w=640" title="Gareth Thomas, David Cameron">        <p class="credits">Foto: ukhomeoffice / Flickr / CC BY 2.0 / wikimedia.org</p>            </div>        <div class="media-content">      <h2>Gareth Thomas, David Cameron</h2>      <p>Gareth Thomas (links, hier mit Ex-Premierminister David Cameron) gilt als einer der besten Rugbyspieler aus Wales aller Zeiten. Er absolvierte 100 Spiele für die walisische Nationalmannschaft. - Foto: <a href="%22https://www.flickr.com/people/49956354@N04%22&gt;ukhomeoffice&lt;/a&gt;" title='"Flickr"&gt;Flickr&lt;/a&gt;:'>CC BY 2.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=16155320">Link</a></p>    </div>  </div>  </div></div><p>Irgendwann war auch für Devin Ibañez klar, dass kein Erfolg mehr zu rechtfertigen vermag, dafür Beziehungen zu gefährden oder sich auf dem Spielfeld zur Zielscheibe zu machen. Er erkannte, dass das, was er lange Zeit für einen Schatten hielt, auch als Leuchtturm dienen kann.</p>&#13;
&#13;
<blockquote><p>„Also habe ich beschlossen, das, wofür ich mich einst schämte, anzunehmen und stolz und schambefreit ich selbst zu sein.“</p>&#13;
</blockquote>&#13;
&#13;
<p>Dem Online-Portal <a href="https://www.outsports.com/2020/12/30/22206839/pro-rugby-player-devin-ibanez-gay-coming-out" target="_blank">Outsports</a> erzählte Ibañez, die Unterstützung, die er nach dem Coming-out von allen Seiten erhalten habe, sei überwältigend und wunderbar gewesen.</p>&#13;
&#13;
<div id="2b047488-4d03-11eb-a657-12ced87ea831" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '2b047488-4d03-11eb-a657-12ced87ea831';
        
        googletag.display('2b047488-4d03-11eb-a657-12ced87ea831');
     });
 </script>
</div>
<blockquote><p>„Ich habe sogar einige Nachrichten von Spielern erhalten, die in denselben Teams wie ich gespielt haben und mir ein bisschen ihre eigenen Geschichten erzählt haben. Und genau das ist es, was ich wirklich will. Mit denen in Kontakt treten, die ähnliche Erfahrungen gemacht haben, und hoffentlich diejenigen inspirieren, die die gleichen Dinge durchmachen.“</p>&#13;
</blockquote>&#13;
&#13;
<p>Auch der Verband der <a href="https://freejacks.com/" target="_blank">New England Free Jacks</a>, für die Ibañez 2019 gespielt hatte, äußerte sich positiv über das Outing.</p>&#13;
&#13;
<blockquote><p>„Die @nefreejacks sind stolz darauf, Devin zu unterstützen, der weiterhin ein phänomenaler Spieler und ein großes Vorbild für die Free Jacks überall ist.“</p>&#13;
</blockquote>&#13;
&#13;
<div id="media-carousel-68122" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-68122-0">    <span id="close-btn-68122-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FNEFreeJacks%2Fposts%2F728472557778603&amp;width=500&amp;show_text=true&amp;height=439&amp;appId" width="500" height="439" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div><h2>Der Liebe wegen soll‘s nach England gehen</h2>&#13;
&#13;
<p>Mit seinem Freund Fergus Wade ist Devin Ibañez seit 2017 zusammen. Kennengelernt haben sich die beiden, als Devin im Rugby-Team des Universitätsverbands Massachusetts spielte, während Fergus Wade als Austauschstudent an der Harvard University über die Auswirkungen von Schlafentzug auf Fruchtfliegen forschte.</p>&#13;
&#13;
<p>Fergus, der sich selbst als „Cheerleader for <a href="https://www.instagram.com/thatgayrugger/" target="_blank">@thatgayrugger</a>“ bezeichnet, kommt aus England. Ibañez hofft deshalb, einen Verband in England zu finden, um seinem Partner näher zu sein.</p>&#13;
&#13;
<div id="media-carousel-68120" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-68120-0">    <span id="close-btn-68120-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B6i7MhQFZfd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B6i7MhQFZfd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B6i7MhQFZfd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von (fer)gus (@ferguswade)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>    </div>            <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/coming-out/" rel="tag" >Coming-out</a>

                <a href="https://www.maenner.media/topics/outing/" rel="tag" >Outing</a>

                <a href="https://www.maenner.media/topics/rugby/" rel="tag" >Rugby</a>

                <a href="https://www.maenner.media/topics/schwul/" rel="tag" >schwul / homosexuell / gay</a>

                <a href="https://www.maenner.media/topics/fitness-sport/" rel="tag" >Fitness / Sport</a>

                <a href="https://www.maenner.media/topics/sichtbarkeit/" rel="tag" >Sichtbarkeit</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/sabine-hannakampf/" rel="author"
       >Sabine Hannakampf</a> </p>
    
    <time datetime="2021-01-02T11:55:28.431258">
    <p class="date">2. Januar 2021</p>
    <p class="time">11:55</p>
    </time>
</aside>



    <div id="2b013318-4d03-11eb-a657-12ced87ea831" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '2b013318-4d03-11eb-a657-12ced87ea831';
        
        googletag.display('2b013318-4d03-11eb-a657-12ced87ea831');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.maenner.media/api/sprockets/gallery/666/?context=section.156"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="2afdbfbc-4d03-11eb-a657-12ced87ea831" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '2afdbfbc-4d03-11eb-a657-12ced87ea831';
        
        googletag.display('2afdbfbc-4d03-11eb-a657-12ced87ea831');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div class="mp-html">
  <script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10698255.js"></script>
<noscript><a href="https://poll.fm/10698255">Wer soll den CDU-Vorsitz übernehmen?</a></noscript>
</div>
<div id="2aff38ce-4d03-11eb-a657-12ced87ea831" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '2aff38ce-4d03-11eb-a657-12ced87ea831';
        
        googletag.display('2aff38ce-4d03-11eb-a657-12ced87ea831');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="2afffa2a-4d03-11eb-a657-12ced87ea831" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '2afffa2a-4d03-11eb-a657-12ced87ea831';
        
        googletag.display('2afffa2a-4d03-11eb-a657-12ced87ea831');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Pragati+Narrow:400,700' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

<script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}
if( $("#subsection_hinnerk").length != 0 || topic_mag == "hinnerk" ) {
    this_section = "hinnerk";
    redir = "https://www.maenner.media/regional/hinnerk";
}

if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "blu";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "leo";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "gab";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "mate";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_galerie").length != 0 ) {
    this_section = "galerie";
    redir = "https://www.xn--schlpper-95a.com/";
}

if( $("#section_reise").length != 0 ) {
    this_section = "reise";
    redir = "https://www.maenner.media/reise";
}
if( $("#section_gesundheit").length != 0 ) {
    this_section = "gesundheit";
    redir = "https://www.maenner.media/gesundheit";
}

$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( "#mp-search-bar .search" ).click(function() {       
    if ( $( window ).width() < 550 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
</script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/4aea9fb6-4b82-11eb-b990-1244d5f7c7c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/4aea9fb6-4b82-11eb-b990-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;d7822c56-7ccc-46af-f1fe-72ae09e8be35&quot;, &quot;slot_id&quot;: 68121, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ff327e0f-7e4e-4473-f7eb-727c819cc211&quot;, &quot;slot_id&quot;: 68123, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;777977b2-02df-4c37-f3ea-1901f8bfb145&quot;, &quot;slot_id&quot;: 68122, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;c0166feb-fe7d-488e-add9-b745436f1654&quot;, &quot;slot_id&quot;: 68120, &quot;slot_ord&quot;: 3}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Rugby-Profi Devin Iba\u00f1ez ist schwul\&quot;&quot;, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;content_uuid&quot;: &quot;4aea9fb6-4b82-11eb-b990-1244d5f7c7c6&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_app_id&quot;: null, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;}, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/4aea9fb6-4b82-11eb-b990-1244d5f7c7c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/4aea9fb6-4b82-11eb-b990-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;d7822c56-7ccc-46af-f1fe-72ae09e8be35&quot;, &quot;slot_id&quot;: 68121, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ff327e0f-7e4e-4473-f7eb-727c819cc211&quot;, &quot;slot_id&quot;: 68123, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;777977b2-02df-4c37-f3ea-1901f8bfb145&quot;, &quot;slot_id&quot;: 68122, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;c0166feb-fe7d-488e-add9-b745436f1654&quot;, &quot;slot_id&quot;: 68120, &quot;slot_ord&quot;: 3}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Rugby-Profi Devin Iba\u00f1ez ist schwul\&quot;&quot;, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;content_uuid&quot;: &quot;4aea9fb6-4b82-11eb-b990-1244d5f7c7c6&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_app_id&quot;: null, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;}, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
