<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"type": "article", "section": "gesellschaft", "urlname": "singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer", "fb_app_id": "122243011770", "subsection": "ausland", "tag": ["Video des Tages", "Gesetzgebung", "Singapur", "Film", "Star Wars"], "instance": "blu", "author": ["Sabine Hannakampf"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Star Wars: Lesbischer Filmkuss fällt Zensur zum Opfer - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"show_dynamic_map": false, "ctype": null, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten"}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/2d43cb24-2809-11ea-b4c8-1244d5f7c7c6\/get_related_links", "tcomments": {"rss_feed": "Kommentar-Feed", "view_more": "Mehr anzeigen", "name_required": "Name erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_app_id": "122243011770", "comments": "Kommentare", "subject_required": "Betreff erforderlich", "fb_login": "oder \u00fcber Facebook anmelden", "submit": "Absenden", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "email": "E-Mail", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "chars_left": "Zeichen \u00fcbrig", "your_name": "Ihr Name", "email_required": "E-Mail erforderlich", "fb_logout": "Abmelden", "ugc_allow_comments": true, "ugc_email_for_comments": true, "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "subject": "Geben Sie hier den Betreff ein\u2026", "wrong_captchas": "Falsche Zeichenkombination", "comment_required": "Kommentartext erforderlich", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "content_uuid": "2d43cb24-2809-11ea-b4c8-1244d5f7c7c6"}, "comments_url": "https:\/\/www.maenner.media\/api\/content\/2d43cb24-2809-11ea-b4c8-1244d5f7c7c6\/get_comments", "back_title": "Zur\u00fcck zu \"Star Wars: Lesbischer Filmkuss f\u00e4llt Zensur zum Opfer\"", "show_occ_paginator": false, "google_api_key": null, "osm_active": false, "is_pro": false, "media_support": {"slots": [{"slot_id": 55401, "media_count": 1, "slot_uuid": "1170e25b-e10f-4a87-8e9b-71953f4b5474", "display_type": "carousel", "slot_ord": 0}, {"slot_id": 55402, "media_count": 1, "slot_uuid": "ab2be433-2f96-4e9e-b25a-dad815cbedde", "display_type": "carousel", "slot_ord": 1}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.160.post11.dev86826302751\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="In „Der Aufstieg Skywalkers“, der dritten und finalen Episode der neuen „Star Wars“-Trilogie, küssen sich zwei weibliche Nebenfiguren. Das Kinopublikum im asiatischen Singapur bekommt diesen Kuss allerdings nicht zu sehen. Warum, erfahrt ihr hier."/>
      <meta name="keywords" content="Sabine Hannakampf,Singapur,Film,Star Wars,Gesetzgebung,Video des Tages"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/65935/download/Bildschirmfoto%202019-12-27%20um%2012.39.30.png?cb=60eee403e928c60d7a3588b57bcefd0d&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Star Wars: Lesbischer Filmkuss fällt Zensur zum Opfer - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.5ceadda4dc58fc17d80fdec6e8a2838f.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/favicon.png"/>

      
      
      <meta property="og:image" content="https://www.maenner.media/downloads/65935/download/Bildschirmfoto%202019-12-27%20um%2012.39.30.png?cb=60eee403e928c60d7a3588b57bcefd0d&amp;w=1200"/><meta property="og:image:width" content="834"/><meta property="og:image:height" content="424"/><meta property="og:url" content="https://www.maenner.media/api/content/2d43cb24-2809-11ea-b4c8-1244d5f7c7c6/"/><meta property="og:description" content="In „Der Aufstieg Skywalkers“, der dritten und finalen Episode der neuen „Star Wars“-Trilogie, küssen sich zwei weibliche Nebenfiguren. Das Kinopublikum im asiatischen Singapur bekommt diesen Kuss allerdings nicht zu sehen. Warum, erfahrt ihr hier."/><meta property="og:type" content="article"/><meta property="og:title" content="Star Wars: Lesbischer Filmkuss fällt Zensur zum Opfer"/><meta property="og:site_name" content="männer*"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Sabine Hannakampf"/><meta property="article:published_time" content="2019-12-27T12:40:27.321623"/><meta property="article:tag" content="Singapur"/><meta property="article:tag" content="Film"/><meta property="article:tag" content="Star Wars"/><meta property="article:tag" content="Gesetzgebung"/><meta property="article:tag" content="Video des Tages"/><meta property="article:author" content="https://www.maenner.media/topics/sabine-hannakampf/"/>
      
      <script type="application/ld+json">
{"@graph": [{"articleSection": "Ausland", "headline": "Star Wars: Lesbischer Filmkuss f\u00e4llt Zensur zum Opfer", "name": "Star Wars: Lesbischer Filmkuss f\u00e4llt Zensur zum Opfer", "@id": "https://www.maenner.media/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/", "thumbnailUrl": "https://www.maenner.media/downloads/65935/download/Bildschirmfoto%202019-12-27%20um%2012.39.30.png?cb=60eee403e928c60d7a3588b57bcefd0d&w=834", "@type": "Article", "author": {"name": "Sabine Hannakampf", "@type": "Person"}, "keywords": ["Singapur", "Film", "Star Wars", "Gesetzgebung", "Video des Tages"], "publisher": {"name": "m\u00e4nner*", "@type": "Organization", "logo": {"url": "https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg", "@type": "ImageObject"}}, "dateModified": "2019-12-27T12:55:36.751392", "image": "https://www.maenner.media/downloads/65935/download/Bildschirmfoto%202019-12-27%20um%2012.39.30.png?cb=60eee403e928c60d7a3588b57bcefd0d&w=834", "mainEntityOfPage": "https://www.maenner.media/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/", "datePublished": "2019-12-27T12:40:27.321623", "url": "https://www.maenner.media/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/", "creator": "Sabine Hannakampf"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&display=swap" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());

    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
	googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-1').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-2').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-3').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-4').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-5').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '427482897979204');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=427482897979204&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

<style>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</style>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_gesellschaft">
          <div id="subsection_ausland">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.blu.fm/" target="_blank">ePaper</a>
        
            <a href="https://www.maenner.media/termine">Termine</a>
        
            <a href="https://www.maenner.media/location-karte">Locations</a>
        
            <a href="https://shop.brunos.de/" target="_blank">Shop</a>
        
    </div>
    
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / BaWü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern (LEO)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_underwear">
	<a href="https://www.maenner.media/underwear">Schlüpper</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/gesellschaft">Gesellschaft</a> <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a> <a href="https://www.maenner.media/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/">Star Wars: Lesbischer Filmkuss fällt Zensur zum Opfer</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/65935/download/Bildschirmfoto%202019-12-27%20um%2012.39.30.png?cb=60eee403e928c60d7a3588b57bcefd0d" />
    <meta id="content-image-width" itemprop="width" content="834" />
    <meta id="content-image-height" itemprop="height" content="424" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/gesellschaft/ausland/singapur-lesbischer-filmkuss-faellt-zensur-zum-opfer/" />
            <meta itemprop="name" content="Star Wars: Lesbischer Filmkuss fällt Zensur zum Opfer" />
            <meta itemprop="description" content="In „Der Aufstieg Skywalkers“, der dritten und finalen Episode der neuen „Star Wars“-Trilogie, küssen sich zwei weibliche Nebenfiguren. Das Kinopublikum im asiatischen Singapur bekommt diesen Kuss allerdings nicht zu sehen. Warum, erfahrt ihr hier." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-12-27T12:55:36.751392" />
            <h1 itemprop="headline">Star Wars: Lesbischer Filmkuss fällt Zensur zum Opfer</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/sabine-hannakampf/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Sabine Hannakampf<meta itemprop="name" content="Sabine Hannakampf" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-12-27T12:40:27.321623">
    <p class="date">27. Dezember 2019</p>
    <p class="time">12:40</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/gesellschaft/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><strong>In „Der Aufstieg Skywalkers“, der dritten und finalen Episode der neuen „Star Wars“-Trilogie, küssen sich zwei weibliche Nebenfiguren. Wie <em><a href="http://www.theguardian.com/film/2019/dec/24/star-wars-lesbian-kiss-cut-rise-of-skywalker-singapore" target="_blank">The Guardian</a> </em>berichtet, bekommen Kinozuschauer*innen im asiatischen Singapur diesen Kuss allerdings nicht zu sehen.</strong></p>&#13;
&#13;
<div id="media-carousel-55401" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-55401-0">    <span id="close-btn-55401-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="560" height="315" src="https://www.youtube.com/embed/dYvcJhohRXE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div><p>Ein Sprecher der Medien-Aufsichtsbehörde in Singapur teilte mit, dass <em>Disney </em>– dem Konzern gehört die Star-Wars-Produktionsfirma <em>Lucasfilm</em> – die Szene eliminieren habe lassen, um den Film für jüngere Zuschauer*innen zugänglich zu machen: „Der Antragsteller hat eine kurze Szene ausgelassen, die nach den Richtlinien für die Filmklassifizierung eine höhere Bewertung erfordern würde“, <a href="https://www.theguardian.com/film/2019/dec/24/star-wars-lesbian-kiss-cut-rise-of-skywalker-singapore" target="_blank">sagte er gegenüber dem britischen <em>Guardian</em></a>.</p>&#13;
&#13;
<p>In Singapur ist Homosexualität verboten. Das noch aus der britischen Kolonialzeit stammende Gesetz wird zwar selten angewendet, dennoch kann Sex zwischen Männern mit bis zu zwei Jahren Gefängnis bestraft werden. Frauen werden im Gesetz nicht erwähnt.</p>&#13;
&#13;
<p>Trotzdem hatte die Behörde den Film ursprünglich mit „PG-13“ bewertet, das heißt, Zuschauer unter 13 Jahren hätten den Film nur in Begleitung eines Erwachsenen sehen dürfen. Damit Kinder auch alleine ins Kino strömen, um Disneys Kassen zu füllen, umarmen sich in der Szene die beiden Frauen stattdessen.</p>&#13;
&#13;
<p>Der Kuss ist die erste gleichgeschlechtliche Liebesszene in der Geschichte der „Star Wars“-Saga. Regisseur J. J. Abrams hatte vor Veröffentlichung des Films erklärt, ihm sei es wichtig, dass sich auch queere Kinozuschauer*innen im Film repräsentiert fühlen. Also werde es einen Moment geben, der den Mitgliedern der queeren Community gefallen wird.</p>&#13;
&#13;
<p>Viele hofften auf einen historischen Moment – dass dieser Moment schlussendlich nur wenige Sekunden dauerte und sich zwischen zwei Nebenfiguren abspielte, wurde als Alibi-Diversity scharf kritisiert.</p>&#13;
&#13;
<p>J. J. Abrams verteidigte das Vorgehen in einem Interview mit der schwedischen <a href="https://www.moviezine.se/" target="_blank">MovieZine</a>. Er sagte, es sei eine tolle Gelegenheit gewesen, einen Kuss zwischen Frauen zu zeigen, „ohne zu hartnäckig oder zu laut“ zu werden.</p>&#13;
&#13;
<blockquote><p> „Ein Teil der gesamten Erfahrung bestand darin, dass ein gleichgeschlechtliches Paar einen Moment zusammen hatte, in dem ausdrücklich gesagt wurde, dass in dieser Galaxie jeder da sein darf und willkommen ist“.</p>&#13;
</blockquote>&#13;
&#13;
<div id="media-carousel-55402" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-55402-0">    <span id="close-btn-55402-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="560" height="315" src="https://www.youtube.com/embed/mtqEMoQo7d8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/singapur/" rel="tag" >Singapur</a>

                <a href="https://www.maenner.media/topics/film/" rel="tag" >Film</a>

                <a href="https://www.maenner.media/topics/star-wars/" rel="tag" >Star Wars</a>

                <a href="https://www.maenner.media/topics/gesetzgebung/" rel="tag" >Gesetzgebung</a>

                <a href="https://www.maenner.media/topics/video-des-tages/" rel="tag" >Video des Tages</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/sabine-hannakampf/" rel="author"
       >Sabine Hannakampf</a> </p>
    
    <time datetime="2019-12-27T12:40:27.321623">
    <p class="date">27. Dezember 2019</p>
    <p class="time">12:40</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.maenner.media/gesellschaft/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

    <div class="mp-html">
  <div class="content_ad_sprocket" id="div-gpt-content-1"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-content-1'); });
</script></div>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>
<div class="mp-html">
  <p><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-top-mid" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top-mid'); });
</script></div>

</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / BaWü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern (LEO)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_underwear">
	<a href="https://www.maenner.media/underwear">Schlüpper</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}


if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "rik";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_underwear").length != 0 ) {
    this_section = "rik";
    redir = "https://www.xn--schlpper-95a.com/";
}



$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( ".search" ).click(function() {       
    if ( $( window ).width() < 500 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
   
  
</script>
<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"https://www.blu.fm/home/datenschutzerklaerung","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(200,46,43) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/2d43cb24-2809-11ea-b4c8-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;content_uuid&quot;: &quot;2d43cb24-2809-11ea-b4c8-1244d5f7c7c6&quot;}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/2d43cb24-2809-11ea-b4c8-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Star Wars: Lesbischer Filmkuss f\u00e4llt Zensur zum Opfer\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: false, &quot;is_pro&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 55401, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;1170e25b-e10f-4a87-8e9b-71953f4b5474&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;slot_id&quot;: 55402, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ab2be433-2f96-4e9e-b25a-dad815cbedde&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/2d43cb24-2809-11ea-b4c8-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;content_uuid&quot;: &quot;2d43cb24-2809-11ea-b4c8-1244d5f7c7c6&quot;}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/2d43cb24-2809-11ea-b4c8-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Star Wars: Lesbischer Filmkuss f\u00e4llt Zensur zum Opfer\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: false, &quot;is_pro&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 55401, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;1170e25b-e10f-4a87-8e9b-71953f4b5474&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;slot_id&quot;: 55402, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ab2be433-2f96-4e9e-b25a-dad815cbedde&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
