<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"author": ["Leander Milbrecht"], "section": "gesellschaft", "fb_app_id": null, "instance": "blu", "subsection": "community", "tag": ["Coronavirus SARS-CoV-2 (COVID-19)", "Gesundheit", "STI (Sexuell \u00fcbertragbare Krankheiten)", "Gro\u00dfbritannien", "HIV & Aids"], "type": "article", "urlname": "ist-die-corona-krise-eine-einzigartige-m\u00f6glichkeit-um-sti-s-"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Die Corona-Krise: Eine einzigartige Möglichkeit, um STI's langfristig zu dezimieren? - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.165.post92.dev411704197145\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_content": {"media_support": {"slots": [{"slot_uuid": "19249848-01b2-461f-9347-9b08ddb4cc30", "media_count": 1, "slot_ord": 0, "slot_id": 60007, "display_type": "carousel"}, {"slot_uuid": "4afaf292-c618-4cfe-f6a3-93adb7048ded", "media_count": 1, "slot_ord": 1, "slot_id": 60008, "display_type": "carousel"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "comments_url": "https:\/\/www.maenner.media\/api\/content\/e3a97cda-96bb-11ea-beb3-1244d5f7c7c6\/get_comments", "google_api_key": null, "is_pro": false, "ctype": null, "show_occ_paginator": false, "show_dynamic_map": false, "osm_active": true, "tcomments": {"type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "view_more": "Mehr anzeigen", "fb_app_id": null, "subject_required": "Betreff erforderlich", "comments": "Kommentare", "your_name": "Ihr Name", "fb_logout": "Abmelden", "comment_required": "Kommentartext erforderlich", "email_required": "E-Mail erforderlich", "ugc_allow_comments": true, "content_uuid": "e3a97cda-96bb-11ea-beb3-1244d5f7c7c6", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "chars_left": "Zeichen \u00fcbrig", "submit": "Absenden", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "rss_feed": "Kommentar-Feed", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "fb_login": "oder \u00fcber Facebook anmelden", "subject": "Geben Sie hier den Betreff ein\u2026", "wrong_captchas": "Falsche Zeichenkombination", "ugc_email_for_comments": true, "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "email": "E-Mail", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "name_required": "Name erforderlich"}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/e3a97cda-96bb-11ea-beb3-1244d5f7c7c6\/get_related_links", "back_title": "Zur\u00fcck zu \"Die Corona-Krise: Eine einzigartige M\u00f6glichkeit, um STI's langfristig zu dezimieren?\""}, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Das behaupten zumindest die Experten von 56 Dean Street, dem größten Zentrum für sexuelle Gesundheit in Großbritannien. Sie empfehlen jedem Menschen, sich STI- und HIV-Selbsttests zu bestellen, bevor der Lockdown im jeweiligen Land endet."/>
      <meta name="keywords" content="Leander Milbrecht,Coronavirus SARS-CoV-2 (COVID-19),Gesundheit,STI (Sexuell übertragbare Krankheiten),Großbritannien,HIV &amp; Aids"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/68297/download/daniel-tafjord-unsplash.corona-paar.jpg?cb=7427a763b3404b6d9ebfae91d8fca650&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Die Corona-Krise: Eine einzigartige Möglichkeit, um STI's langfristig zu dezimieren? - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.01ee970a448bee5319c098a56c85c5d1.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-f6a1e8f0fb50492c4639b6d723ff27a9/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.maenner.media/api/design-f6a1e8f0fb50492c4639b6d723ff27a9/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1000, 250], [970, 90]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [300, 600]]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([750, 200], [728, 90]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'a68e0874-9798-11ea-8cb8-122ff3b6353d').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top', [728, 90], 'a68f5012-9798-11ea-8cb8-122ff3b6353d').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'a6908612-9798-11ea-8cb8-122ff3b6353d').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], 'a6916cf8-9798-11ea-8cb8-122ff3b6353d').defineSizeMapping(content).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:url" content="https://www.maenner.media/api/content/e3a97cda-96bb-11ea-beb3-1244d5f7c7c6/"/><meta property="og:title" content="Die Corona-Krise: Eine einzigartige Möglichkeit, um STI's langfristig zu dezimieren?"/><meta property="og:description" content="Das behaupten zumindest die Experten von 56 Dean Street, dem größten Zentrum für sexuelle Gesundheit in Großbritannien. Sie empfehlen jedem Menschen, sich STI- und HIV-Selbsttests zu bestellen, bevor der Lockdown im jeweiligen Land endet."/><meta property="og:image" content="https://www.maenner.media/downloads/68297/download/daniel-tafjord-unsplash.corona-paar.jpg?cb=7427a763b3404b6d9ebfae91d8fca650&amp;w=1200"/><meta property="og:image:width" content="4735"/><meta property="og:image:height" content="3335"/><meta property="og:image" content="https://www.maenner.media/downloads/67264/download/iwwit%20testhelden.png?cb=a5237d0f06a890b9de2e6b6a3dd5f348&amp;w=1200"/><meta property="og:image:width" content="1113"/><meta property="og:image:height" content="613"/><meta property="og:type" content="article"/><meta property="og:site_name" content="männer*"/>
      <meta name="author" content="Leander Milbrecht"/><meta property="article:author" content="https://www.maenner.media/topics/leander-milbrecht/"/><meta property="article:tag" content="Coronavirus SARS-CoV-2 (COVID-19)"/><meta property="article:tag" content="Gesundheit"/><meta property="article:tag" content="STI (Sexuell übertragbare Krankheiten)"/><meta property="article:tag" content="Großbritannien"/><meta property="article:tag" content="HIV &amp; Aids"/><meta property="article:published_time" content="2020-05-16T13:58:31.501929"/>
      
      <script type="application/ld+json">
{"@graph": [{"name": "Die Corona-Krise: Eine einzigartige M\u00f6glichkeit, um STI's langfristig zu dezimieren?", "thumbnailUrl": "https://www.maenner.media/downloads/68297/download/daniel-tafjord-unsplash.corona-paar.jpg?cb=7427a763b3404b6d9ebfae91d8fca650&w=4735", "keywords": ["Coronavirus SARS-CoV-2 (COVID-19)", "Gesundheit", "STI (Sexuell \u00fcbertragbare Krankheiten)", "Gro\u00dfbritannien", "HIV & Aids"], "dateModified": "2020-05-16T16:39:42.657177", "creator": "Leander Milbrecht", "@type": "Article", "datePublished": "2020-05-16T13:58:31.501929", "publisher": {"name": "m\u00e4nner*", "@type": "Organization", "logo": {"url": "https://www.maenner.media/api/design-f6a1e8f0fb50492c4639b6d723ff27a9/logos_web.svg", "@type": "ImageObject"}}, "mainEntityOfPage": "https://www.maenner.media/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/", "headline": "Die Corona-Krise: Eine einzigartige M\u00f6glichkeit, um STI's langfristig zu dezimieren?", "url": "https://www.maenner.media/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/", "author": {"name": "Leander Milbrecht", "@type": "Person"}, "articleSection": "Community", "@id": "https://www.maenner.media/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/", "image": "https://www.maenner.media/downloads/68297/download/daniel-tafjord-unsplash.corona-paar.jpg?cb=7427a763b3404b6d9ebfae91d8fca650&w=4735"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-f6a1e8f0fb50492c4639b6d723ff27a9/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<style>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</style>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_gesellschaft">
          <div id="subsection_community">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://epaper.blu.fm" target="_blank">ePaper</a>
        
            <a href="https://blufm.de/abo/" target="_blank">ABO</a>
        
            <a href="https://www.maenner.media/termine">Termine</a>
        
            <a href="https://www.maenner.media/location-karte">Locations</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://www.twitter.com/blumag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-f6a1e8f0fb50492c4639b6d723ff27a9/logos_web.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-f6a1e8f0fb50492c4639b6d723ff27a9/logos_web.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-f6a1e8f0fb50492c4639b6d723ff27a9/logos_web.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/gesellschaft">Gesellschaft</a> <a href="https://www.maenner.media/gesellschaft/community">Community</a> <a href="https://www.maenner.media/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/">Die Corona-Krise: Eine einzigartige Möglichkeit, um STI's langfristig zu dezimieren?</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/68297/download/daniel-tafjord-unsplash.corona-paar.jpg?cb=7427a763b3404b6d9ebfae91d8fca650" />
    <meta id="content-image-width" itemprop="width" content="4735" />
    <meta id="content-image-height" itemprop="height" content="3335" />
</span>






  <header class="mp-feature">
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Corona Paar" data-src="https://www.maenner.media/downloads/68297/download/daniel-tafjord-unsplash.corona-paar.jpg?cb=7427a763b3404b6d9ebfae91d8fca650&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/68297/download/daniel-tafjord-unsplash.corona-paar.jpg?cb=7427a763b3404b6d9ebfae91d8fca650&amp;w=200" title="Corona Paar" />
        <p class="mp-credits">Foto: Daniel Tafjord / Unsplash / CCo</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/gesellschaft/community/ist-die-corona-krise-eine-einzigartige-m%C3%B6glichkeit-um-sti-s-/" />
            <meta itemprop="name" content="Die Corona-Krise: Eine einzigartige Möglichkeit, um STI's langfristig zu dezimieren?" />
            <meta itemprop="description" content="Das behaupten zumindest die Experten von 56 Dean Street, dem größten Zentrum für sexuelle Gesundheit in Großbritannien. Sie empfehlen jedem Menschen, sich STI- und HIV-Selbsttests zu bestellen, bevor der Lockdown im jeweiligen Land endet." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-05-16T16:39:42.657177" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Die Corona-Krise: Eine einzigartige Möglichkeit, um STI's langfristig zu dezimieren?</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/leander-milbrecht/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Leander Milbrecht<meta itemprop="name" content="Leander Milbrecht" /></a> </p>
                
                <time itemprop="datePublished" datetime="2020-05-16T13:58:31.501929">
                <p class="date">16. Mai 2020</p>
                <p class="time">13:58</p></time>
            </div>

    </div>

</header>

  <article id="main">







<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/gesellschaft/community/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><strong>Das behaupten zumindest die Experten von 56 Dean Street, dem größten Zentrum für sexuelle Gesundheit in Großbritannien. Durch den Rückgang an Gelegenheitssex sei die Corona-Krise eine noch nie dagewesene Chance, um Neuinfektionen von HIV und sexuell übertragbaren Krankheiten (STI) rechtzeitig zu erkennen. Sie empfehlen jedem Menschen, sich STI- und HIV-Selbsttests zu bestellen, bevor der Lockdown in ihrem Heimatland endet.</strong></p>&#13;
&#13;
<p>Gegenüber der Newsplattform <strong>GayStarNews </strong>sprach <strong>Dr. Alan McOwan</strong> von dem britischen Gesundheitszentrum darüber, dass die Coronavirus-Pandemie eine einmalige Chance sein könnte, neue HIV-Übertragungen zu verhindern. <strong>56 Dean Street </strong>diagnostiziert rund ein Viertel der sexuell übertragenen Infektionen bei schwulen Männern aus Großbritannien. Daher können sie Tendenzen in der sexuellen Gesundheit erkennen – Monate bevor offizielle Ergebnisse veröffentlicht werden. Laut dem Experten zeigen sich erste Auswirkungen der Corona-Krise in folgenden Zahlen: </p>&#13;
&#13;
<p>Die Anzahl der Menschen, die in dem Zentrum wegen Gonorrhoe behandelt werden, ist um 86% von 350 auf etwa 50 pro Woche gesunken. Die Zahl der PEP-Verschreibungen nach risikobehaftetem Sex ging von 50 auf etwa fünf bis zehn pro Woche zurück. Außerdem machen viele Menschen derzeit einen „PrEP-Urlaub“ – statt 100 Personen pro Tag sind es nun nur noch etwa drei, die zur PrEP-Kontrolle zu <strong>56 Dean Street</strong> kommen.</p>&#13;
&#13;
<p>Man könnte nun argumentieren, dass die Zahlen deshalb gesunken sind, weil weniger Menschen sich zur Vorsorge oder Behandlung in das Gesundheitszentrum begeben. Aber der Experte hält es für unwahrscheinlich, dass zum Beispiel die Zahl der Gonorrhoe-Erkrankten auf diesen Umstand zurückzuführen sei. Er beschreibt die Symptome der Krankheit zum Beispiel beim Toilettengang als so gravierend, dass die Menschen ihretwegen auch trotz Ausgangsbeschränkungen zum Arzt gehen würden. </p>&#13;
&#13;
<p>Auch bei der Einnahme der <strong>PEP (Postexpositionsprophylaxe)</strong> würden, so McOwan, die Menschen nicht zögern, wenn sie sich einem Risiko ausgesetzt hätten. Er glaubt, dass die drastisch gesunkenen Zahlen darauf zurückzuführen seien, dass weit weniger Menschen derzeit Gelegenheitssex ausüben. Die Argumentation würde auch die geringe PrEP-Nachfrage erklären: Viele würden auf die Einnahme der Präexpositionsprophylaxe verzichten, da für sie derzeit kein Infektionsrisiko bestünde. </p>&#13;
&#13;
<hr>&#13;
<h2>Wie kann man die Corona-Situation zum Vorteil nutzen? </h2>&#13;
&#13;
<div id="media-carousel-60007" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-60007-0">    <span id="close-btn-60007-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group60007 hidden" id="ms_60007-0" data-image-url="https://www.maenner.media/downloads/67264/download/iwwit%20testhelden.png?cb=a5237d0f06a890b9de2e6b6a3dd5f348" data-image-id="67264" data-slot-media-path="/api/slot_media/82610/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="HIV Test iwwit" data-src="https://www.maenner.media/downloads/67264/download/iwwit%20testhelden.png?cb=a5237d0f06a890b9de2e6b6a3dd5f348&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1113]" src="https://www.maenner.media/downloads/67264/download/iwwit%20testhelden.png?cb=a5237d0f06a890b9de2e6b6a3dd5f348&amp;w=640" title="HIV Test iwwit">        <p class="credits">Foto: testhelden.info</p>            </div>        <div class="media-content">      <h2>HIV Test iwwit</h2>      <p>Eigentlich so einfach wie eine Ampel: Wer Sex hat, testet regelmäßig auf HIV und STI. Weitere Infos unter <a href="http://testhelden.info" target="_blank">testhelden.info</a></p><hr>    </div>  </div>  </div></div><p>Das Team von <strong>56 Dean Street </strong>ist überzeugt davon, dass sich in den letzten sechs Wochen nur sehr wenige schwule Männer mit HIV infiziert haben. Da es nach der Ansteckung bis zu vier Wochen dauert, bis das Virus in einem Test nachgewiesen werden kann, würden Tests, die man nun durchführt, praktisch alle Neuinfektionen erfassen. </p>&#13;
&#13;
<p><strong>McOwan</strong> spricht von der Corona-Krise als einer einzigartigen Gelegenheit, HIV zu eliminieren. Viele Ärzte würden nun dazu raten, dass jeder sich vor dem Ende des Lockdowns und vor der Rückkehr in die Normalität einen HIV- und STI-Heimtest bestellt. Es sei der perfekte Zeitpunkt, so der Gesundheitsexperte. </p>&#13;
&#13;
<p>Dies würde besonders durch einen Faktor elementar: Menschen, die sich selbst erst vor kurzer Zeit infiziert haben, weisen sehr hohe Konzentrationen des Virus in ihrem Körper auf. Die Hälfte aller HIV-Infizierten in Großbritannien hat sich daher bei jemandem angesteckt, der sich selbst erst vor kurzem infiziert hat. Die Zahl dieser Menschen sinke nun derzeit – durch Selbsttests könne man die Übertragungswege noch weiter reduzieren. </p>&#13;
&#13;
<p>Der Arzt bittet alle Menschen um Mithilfe:</p>&#13;
&#13;
<blockquote><p>„Vor zwei oder drei Jahren diagnostizierten wir monatlich 60 bis 70 Menschen, die HIV-positiv waren. Ich habe meine Karriere begonnen, als buchstäblich alle gestorben sind. Jetzt ist es zum Greifen nah, dass wir verhindern können, dass sich alle anstecken. Wir möchten also nicht nur, dass Sie sich testen, sondern wir möchten, dass Sie uns helfen, jeden schwulen Mann zum Testen zu bewegen. Auf diese Weise können wir einen dramatischen, langfristigen Effekt erzielen. So eine Chance bekommen wir nie wieder.“</p>&#13;
</blockquote>&#13;
&#13;
<hr>&#13;
<h2>Wo bekommt man so einen Test her? </h2>&#13;
&#13;
<div id="media-carousel-60008" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-60008-0">    <span id="close-btn-60008-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="720" height="315" src="https://www.youtube.com/embed/F5ZPTkErWm8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div><p>Für den regelmäßigen STI-Check kannst du neben dem Besuch von Gesundheits- und Beratungszentren oder dem/der Mediziner*in deines Vertrauens auch Selbsttests durchführen, die du einschickst, damit das Ergebnis im Labor ermittelt wird. Bei HIV gibt es seit 2018 einen Heimtest, bei dem du das Ergebnis selbst auswerten kannst. Positive Ergebnisse sollten immer durch einen Labortest verifiziert werden. Das in Deutschland bisher kostengünstigste Angebot für einen regelmäßigen und vor allem kompletten STI-Check-up zuhause ist <strong><a href="https://www.maenner.media/body/gesundheit/s-a-m-heimtest-abo-macht-es-dir-sicher/">S.A.M</a></strong>. Wer nur einen HIV-Heimtest machen will, erhält diesen in jeder Apotheke online und stationär. </p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/corona/" rel="tag" >Coronavirus SARS-CoV-2 (COVID-19)</a>

                <a href="https://www.maenner.media/topics/Gesundheit/" rel="tag" >Gesundheit</a>

                <a href="https://www.maenner.media/topics/sti/" rel="tag" >STI (Sexuell übertragbare Krankheiten)</a>

                <a href="https://www.maenner.media/topics/gro%C3%9Fbritannien/" rel="tag" >Großbritannien</a>

                <a href="https://www.maenner.media/topics/hiv/" rel="tag" >HIV &amp; Aids</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/leander-milbrecht/" rel="author"
       >Leander Milbrecht</a> </p>
    
    <time datetime="2020-05-16T13:58:31.501929">
    <p class="date">16. Mai 2020</p>
    <p class="time">13:58</p>
    </time>
</aside>



    <div class="mp-html">
  <script type="text/javascript" class="teads" src="//a.teads.tv/page/66814/tag" async="true"></script>
</div>
<div id="a6916cf8-9798-11ea-8cb8-122ff3b6353d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a6916cf8-9798-11ea-8cb8-122ff3b6353d';
        
        googletag.display('a6916cf8-9798-11ea-8cb8-122ff3b6353d');
     });
 </script>
</div>
<div class="mp-html">
  <div class="OUTBRAIN" data-src="PERMALINK" data-widget-id="GS_1"></div>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="a68e0874-9798-11ea-8cb8-122ff3b6353d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a68e0874-9798-11ea-8cb8-122ff3b6353d';
        
        googletag.display('a68e0874-9798-11ea-8cb8-122ff3b6353d');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="a68f5012-9798-11ea-8cb8-122ff3b6353d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a68f5012-9798-11ea-8cb8-122ff3b6353d';
        
        googletag.display('a68f5012-9798-11ea-8cb8-122ff3b6353d');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="a6908612-9798-11ea-8cb8-122ff3b6353d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a6908612-9798-11ea-8cb8-122ff3b6353d';
        
        googletag.display('a6908612-9798-11ea-8cb8-122ff3b6353d');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank">ABO</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Pragati+Narrow:400,700' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

<script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}
if( $("#subsection_hinnerk").length != 0 || topic_mag == "hinnerk" ) {
    this_section = "hinnerk";
    redir = "https://www.maenner.media/regional/hinnerk";
}

if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "blu";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "leo";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "gab";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "mate";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_galerie").length != 0 ) {
    this_section = "galerie";
    redir = "https://www.xn--schlpper-95a.com/";
}

if( $("#section_reise").length != 0 ) {
    this_section = "reise";
    redir = "https://www.maenner.media/reise";
}


$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( "#mp-search-bar .search" ).click(function() {       
    if ( $( window ).width() < 550 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
</script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;19249848-01b2-461f-9347-9b08ddb4cc30&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 60007, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;4afaf292-c618-4cfe-f6a3-93adb7048ded&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 60008, &quot;display_type&quot;: &quot;carousel&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/e3a97cda-96bb-11ea-beb3-1244d5f7c7c6/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;e3a97cda-96bb-11ea-beb3-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/e3a97cda-96bb-11ea-beb3-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Die Corona-Krise: Eine einzigartige M\u00f6glichkeit, um STI's langfristig zu dezimieren?\&quot;&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.98489ee725cace9ecd11c6fe0f1ee39e.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;19249848-01b2-461f-9347-9b08ddb4cc30&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 60007, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;4afaf292-c618-4cfe-f6a3-93adb7048ded&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 60008, &quot;display_type&quot;: &quot;carousel&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/e3a97cda-96bb-11ea-beb3-1244d5f7c7c6/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;e3a97cda-96bb-11ea-beb3-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/e3a97cda-96bb-11ea-beb3-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Die Corona-Krise: Eine einzigartige M\u00f6glichkeit, um STI's langfristig zu dezimieren?\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
