<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"type": "article", "urlname": "h\u00f6rverlust-und-h\u00f6rschw\u00e4che-anzeichen-rechtzeitig-erkennen", "author": ["Torsten  Schwick"], "mpuid": "3d88b079-e1ac-52fa-a35d-aee13dd0e867", "section": "gesundheit", "fb_app_id": null, "instance": "blu", "subsection": "medizin", "tag": ["Gesundheit", "Szene"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Hörverlust und Hörschwäche: Anzeichen rechtzeitig erkennen! - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"back_title": "Zur\u00fcck zu \"H\u00f6rverlust und H\u00f6rschw\u00e4che: Anzeichen rechtzeitig erkennen!\"", "related_links_url": "https:\/\/www.maenner.media\/api\/content\/97281d3c-0a3f-11ec-a05b-1244d5f7c7c6\/get_related_links", "osm_active": true, "tcomments": {"post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "email": "E-Mail", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "wrong_captchas": "Falsche Zeichenkombination", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "subject": "Geben Sie hier den Betreff ein\u2026", "comment_required": "Kommentartext erforderlich", "fb_login": " oder \u00fcber Facebook anmelden", "email_required": "E-Mail erforderlich", "your_name": "Ihr Name", "submit": "Absenden", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "fb_logout": "Abmelden", "name_required": "Name erforderlich", "content_uuid": "97281d3c-0a3f-11ec-a05b-1244d5f7c7c6", "ugc_email_for_comments": true, "fb_app_id": null, "view_more": "Mehr anzeigen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "rss_feed": "Kommentar-Feed", "comments": "Kommentare", "subject_required": "Betreff erforderlich", "ugc_allow_comments": true, "chars_left": "Zeichen \u00fcbrig"}, "is_pro": true, "show_occ_paginator": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}"}, "show_dynamic_map": false, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 74845, "media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_uuid": "1f0ec920-44dd-4f75-d478-a4d241da54dd"}, {"slot_id": 74847, "media_count": 1, "display_type": "aside", "slot_ord": 1, "slot_uuid": "c518dd60-23e6-4441-9440-52280a7fc209"}, {"slot_id": 74851, "media_count": 1, "display_type": "aside", "slot_ord": 2, "slot_uuid": "a29b3ab6-6de3-4452-8a2e-d296838ac6f5"}, {"slot_id": 74848, "media_count": 1, "display_type": "carousel", "slot_ord": 3, "slot_uuid": "4abcd624-0313-4660-ccbc-504313d1efc4"}, {"slot_id": 74850, "media_count": 1, "display_type": "aside", "slot_ord": 4, "slot_uuid": "5691237c-0d01-426b-a695-f3db346cf03b"}]}, "comments_url": "https:\/\/www.maenner.media\/api\/content\/97281d3c-0a3f-11ec-a05b-1244d5f7c7c6\/get_comments", "ctype": null, "google_api_key": null}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.201.post59.dev879622380622\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Insgesamt sind etwa 450 Millionen Menschen weltweit von Schwerhörigkeit (Hypakusis) betroffen – beginnend mit leichten Beeinträchtigungen bis hin zum totalen Hörverlust. Wie erkennt man Symptome und was kann man tun, wenn sie auftauchen?"/>
      <meta name="keywords" content="Torsten  Schwick,Gesundheit,Szene"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/78353/download/Gay-schwul-LSBTI-magazin-gesundheit-health.jpg?cb=f4873528ec8d3b3f8228bc47345cc2bf&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Hörverlust und Hörschwäche: Anzeichen rechtzeitig erkennen! - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.34edee9831888645924685e84e741ebb.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L0LJW78ZLG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'G-L0LJW78ZLG', { 'anonymize_ip': true });
</script>
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_artikel_300x600 = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300], [200, 600], [300, 600]]).
addSize([1200, 200], [[728, 90], [728, 200]]).
build();

var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [[728, 90], [728, 200]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '1fcbb53c-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], '1fcc7170-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '1fcd4992-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '1fcdf9b4-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '1fced7d0-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '1fcf9b70-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '1fd0426e-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel_300x600', [728, 90], '1fd0daa8-0a5d-11ec-b88b-12d85742570b').defineSizeMapping(leaderboard_artikel_300x600).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:type" content="article"/><meta property="og:image" content="https://www.maenner.media/downloads/78353/download/Gay-schwul-LSBTI-magazin-gesundheit-health.jpg?cb=f4873528ec8d3b3f8228bc47345cc2bf&amp;w=1200"/><meta property="og:image:width" content="1800"/><meta property="og:image:height" content="1227"/><meta property="og:image" content="https://www.maenner.media/downloads/78350/download/gay%20schwul%20hoeren%20LGBTI%20gesundheit%20magazin.png?cb=8b92b472085179f35a956cc607ba8ccc&amp;w=1200"/><meta property="og:image:width" content="1583"/><meta property="og:image:height" content="669"/><meta property="og:image" content="https://www.maenner.media/downloads/78352/download/Hoertest-gay-schwul-LGBTI-Magazin.jpg?cb=d608d82e3eff12580b8d06da95041322&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1500"/><meta property="og:image" content="https://www.maenner.media/downloads/78355/download/sound%20gay%20party%20club%20LGBTI%20magazin.jpg?cb=f1e9ccc169e88b07edd3b0811f4a8324&amp;w=1200"/><meta property="og:image:width" content="3456"/><meta property="og:image:height" content="5184"/><meta property="og:image" content="https://www.maenner.media/downloads/78354/download/Schwul-gay-gesundheit-health-LGBTI-magazin.jpg?cb=7ded5c7e4e4a2417c1f6e3b25e600b42&amp;w=1200"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="818"/><meta property="og:image" content="https://www.maenner.media/downloads/78351/download/Check-Magazin-Michaela-Medrow-Witzleben-Apotheke.jpg?cb=e7fcb13e9d08fbc09a4364309449c647&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1333"/><meta property="og:title" content="Hörverlust und Hörschwäche: Anzeichen rechtzeitig erkennen!"/><meta property="og:description" content="Insgesamt sind etwa 450 Millionen Menschen weltweit von Schwerhörigkeit (Hypakusis) betroffen – beginnend mit leichten Beeinträchtigungen bis hin zum totalen Hörverlust. Wie erkennt man Symptome und was kann man tun, wenn sie auftauchen?"/><meta property="og:url" content="https://www.maenner.media/api/content/97281d3c-0a3f-11ec-a05b-1244d5f7c7c6/"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/78353/download/Gay-schwul-LSBTI-magazin-gesundheit-health.jpg?cb=f4873528ec8d3b3f8228bc47345cc2bf&amp;amp;w=1200"/>
      <meta name="author" content="Torsten  Schwick"/><meta property="article:published_time" content="2021-08-31T12:33:28.165373"/><meta property="article:author" content="https://www.maenner.media/topics/torsten-schwick/"/><meta property="article:tag" content="Gesundheit"/><meta property="article:tag" content="Szene"/>
      
      <script type="application/ld+json">
{"@graph": [{"thumbnailUrl": "https://www.maenner.media/downloads/78353/download/Gay-schwul-LSBTI-magazin-gesundheit-health.jpg?cb=f4873528ec8d3b3f8228bc47345cc2bf&w=1800", "publisher": {"name": "m\u00e4nner*", "logo": {"url": "https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/logos_web_c.svg", "@type": "ImageObject"}, "sameAs": "https://www.maenner.media/", "@type": "Organization"}, "author": {"name": "Torsten  Schwick", "@type": "Person"}, "@type": "Article", "articleSection": "Medizin", "mainEntityOfPage": "https://www.maenner.media/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/", "@id": "https://www.maenner.media/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/", "creator": "Torsten  Schwick", "dateModified": "2021-08-31T12:48:05.667298", "image": "https://www.maenner.media/downloads/78353/download/Gay-schwul-LSBTI-magazin-gesundheit-health.jpg?cb=f4873528ec8d3b3f8228bc47345cc2bf&w=1800", "keywords": ["Gesundheit", "Szene"], "datePublished": "2021-08-31T12:33:28.165373", "name": "H\u00f6rverlust und H\u00f6rschw\u00e4che: Anzeichen rechtzeitig erkennen!", "headline": "H\u00f6rverlust und H\u00f6rschw\u00e4che: Anzeichen rechtzeitig erkennen!", "url": "https://www.maenner.media/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_gesundheit">
          <div id="subsection_medizin">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://www.maenner.media/gesellschaft">News</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blumediengruppe" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="selected menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_sexualitaet">
    <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
  </li>
  <li class="menu_subsection_psychologie">
    <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
  </li>
  <li class="selected menu_subsection_medizin">
    <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
  </li>
  <li class="menu_subsection_fitness">
    <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
  </li>
  <li class="menu_subsection_partnerschaft">
    <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
  </li>
  <li class="menu_subsection_end menu_subsection_beauty">
    <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/gesundheit">Gesundheit</a> <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a> <a href="https://www.maenner.media/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/">Hörverlust und Hörschwäche: Anzeichen rechtzeitig erkennen!</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/78353/download/Gay-schwul-LSBTI-magazin-gesundheit-health.jpg?cb=f4873528ec8d3b3f8228bc47345cc2bf" />
    <meta id="content-image-width" itemprop="width" content="1800" />
    <meta id="content-image-height" itemprop="height" content="1227" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="schwul-gay-gesundheit-health-hoeren-LGBTI-magazin.jpg" data-src="https://www.maenner.media/downloads/78349/download/schwul-gay-gesundheit-health-hoeren-LGBTI-magazin.jpg?cb=67be762800de66a92c1bbff94831701e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500]" src="https://www.maenner.media/downloads/78349/download/schwul-gay-gesundheit-health-hoeren-LGBTI-magazin.jpg?cb=67be762800de66a92c1bbff94831701e&amp;w=200" title="schwul-gay-gesundheit-health-hoeren-LGBTI-magazin.jpg" />
        
           </figure>
           <figcaption>Foto: Onur Binay / Unsplash.com</figcaption>
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/gesundheit/medizin/h%C3%B6rverlust-und-h%C3%B6rschw%C3%A4che-anzeichen-rechtzeitig-erkennen/" />
            <meta itemprop="name" content="Hörverlust und Hörschwäche: Anzeichen rechtzeitig erkennen!" />
            <meta itemprop="description" content="Insgesamt sind etwa 450 Millionen Menschen weltweit von Schwerhörigkeit (Hypakusis) betroffen – beginnend mit leichten Beeinträchtigungen bis hin zum totalen Hörverlust. Wie erkennt man Symptome und was kann man tun, wenn sie auftauchen?" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-08-31T12:48:05.667298" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Hörverlust und Hörschwäche: Anzeichen rechtzeitig erkennen!</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/torsten-schwick/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Torsten  Schwick<meta itemprop="name" content="Torsten  Schwick" /></a> </p>
                
                <time itemprop="datePublished" datetime="2021-08-31T12:33:28.165373">
                <p class="date">31. August 2021</p>
                <p class="time">12:33</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="1fcdf9b4-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fcdf9b4-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fcdf9b4-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/gesundheit/medizin/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" data-paginate=" " itemprop="articleBody">


     <div>

    <p class="lead"><em>Insgesamt sind etwa 450 Millionen Menschen weltweit von Schwerhörigkeit (Hypakusis) betroffen – beginnend mit leichten Beeinträchtigungen bis hin zum totalen Hörverlust. Wie erkennt man Symptome und was kann man tun, wenn sie auftauchen?</em></p>&#13;
&#13;
<blockquote><p><strong>Hörverlust kann es zu vorzeitigem geistigen Abbau führen sowie nachteilige Folgen für soziale Kontakte haben. Nicht zu unterschätzen sind auch die Gefahren bei Alltagssituationen oder im Straßenverkehr.</strong></p>&#13;
</blockquote>&#13;
&#13;
<p>„Was hast du gesagt?“ – „Wie bitte?“ – „Hä?“. Wenn du diese Sätze öfters von einem Menschen aus deinem nahen Umfeld hörst, solltest du im wahrsten Sinne des Wortes „hellhörig“ werden.</p>&#13;
&#13;
<p>Schwerhörigkeit kann altersbedingt die Folge einer Erkrankung oder auch erblich bedingt sein. Durch übermäßige Lärmbelastung am Arbeitsplatz zählt sie mittlerweile auch zu den häufigsten Berufskrankheiten.</p>&#13;
&#13;
<div id="media-carousel-74845" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-74845-0">    <span id="close-btn-74845-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group74845 hidden" id="ms_74845-0" data-image-url="https://www.maenner.media/downloads/78350/download/gay%20schwul%20hoeren%20LGBTI%20gesundheit%20magazin.png?cb=8b92b472085179f35a956cc607ba8ccc" data-image-id="78350" data-slot-media-path="https://www.maenner.media/api/slot_media/99500/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="gay schwul hoeren LGBTI gesundheit magazin.png" data-src="https://www.maenner.media/downloads/78350/download/gay%20schwul%20hoeren%20LGBTI%20gesundheit%20magazin.png?cb=8b92b472085179f35a956cc607ba8ccc&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1583]" src="https://www.maenner.media/downloads/78350/download/gay%20schwul%20hoeren%20LGBTI%20gesundheit%20magazin.png?cb=8b92b472085179f35a956cc607ba8ccc&amp;w=640" title="gay schwul hoeren LGBTI gesundheit magazin.png">                    </div>        <div class="media-content">            <p>Illustration: Prettyvectors / Stock.adobe.com</p>    </div>  </div>  </div></div><p>Ebenfalls erschreckend ist die steigende Zahl der dauerhaft schwerhörigen Jugendlichen: Das laute Musikhören über Kopfhörer, auf Live-Events oder in Diskotheken erreicht oft die Dezibel-Leistung eines Presslufthammers von über 100dB aus geringer Entfernung.</p>&#13;
&#13;
<h2><strong>Höre doch mal in dich hinein</strong></h2>&#13;
&#13;
<div id="1fcf9b70-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fcf9b70-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fcf9b70-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>
<p>Musst du öfter bei Gesprächen nachfragen, weil du etwas nicht verstanden hast? Hörst du das Brummen des Kühlschranks, das Blätterrauschen und Vogelzwitschern? Hat der Nachbar schon mal an die Wand geklopft, weil du die Lautstärke des Radios oder Fernsehers so hoch regelst?</p>&#13;
&#13;
<blockquote><p><strong>Unser Gehör kann verlernen zu hören!</strong></p>&#13;
</blockquote>&#13;
&#13;
<p>Spätestens, wenn du jetzt innerlich nickst, solltest du unbedingt dein Gehör von einem HNO-Arzt überprüfen lassen. Und verschiebe es nicht lange: Denn sind es anfänglich nur bestimmte Frequenzen, die man in geringer Lautstärke nicht mehr wahrnimmt, oder Geräusche, die sich schwer unterscheiden lassen - unser Gehör kann verlernen zu hören!</p>&#13;
&#13;
<p>Und ist die Ursache der Schwerhörigkeit eine krankhafte Veränderung im Innenohr, kann sie zusätzlich zu Tinnitus oder auch Gleichgewichtsstörungen mit Schwindelanfällen führen. Durch ein frühzeitiges Erkennen und Handeln kann das Hörvermögen jedoch erhalten bleiben.</p>&#13;
&#13;
<h2><strong>CHECK-UP </strong></h2>&#13;
&#13;
<p>Hals-Nasen-Ohren-Ärzt*innen werden dich beim Termin nach möglichen Auslösern wie etwa eine familiäre Vorbelastung, Beruf und Hobbies befragen, dein Gleichgewichtssinn überprüfen und das Trommelfell untersuchen.</p>&#13;
&#13;
<div class="mp-html">
  <!-- Männer Media - DB - Desktop --> 
	<div class="spoods_widget_container" data-key="8nz5-2ytN"  style="display:none;">
	<a href="https://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="https://widget.spoods.io/loader.js" async="async"></script>
	</div>

</div>
<div id="media-carousel-74847" class="media-aside">    <div class="gallery_slide single" id="media-thumb-74847-1" style="">            <div class="file group74847 " id="ms_74847-0" data-slot-media-path="/api/slot_media/99502/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Hoertest-gay-schwul-LGBTI-Magazin.jpg" data-src="https://www.maenner.media/downloads/78352/download/Hoertest-gay-schwul-LGBTI-Magazin.jpg?cb=d608d82e3eff12580b8d06da95041322&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.maenner.media/downloads/78352/download/Hoertest-gay-schwul-LGBTI-Magazin.jpg?cb=d608d82e3eff12580b8d06da95041322&amp;w=600" title="Hoertest-gay-schwul-LGBTI-Magazin.jpg"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                <p>Foto: Karolina Grabowska / Pexels.com</p>    </div></div></div><p>Anschließend wird ein Hörtest zur Überprüfung der Hörfähigkeit gemacht und Messungen zur Funktionsfähigkeit der Gehörknöchelchen vorgenommen. Zusätzlich könnte man durch labormedizinische Blut-Untersuchungen auch Stoffwechselerkrankungen als Ursachen erkennen oder durch ein MRT einen Tumor am Hörnerv ausschließen.</p>&#13;
&#13;
<h2><strong>Früherkennung</strong></h2>&#13;
&#13;
<p>Da die Sprache und die allgemeine geistige Entwicklung des Menschen auch mit dem gesunden Hören einhergeht, ist Früherkennung durch (computertechnische) Höruntersuchungen bereits bei Neugeborenen ein wichtiges Thema, die jetzt von den Krankenkassen bezahlt wird.</p>&#13;
&#13;
<p>Schwerhörigkeit bis hin zu Gehörlosigkeit kann sich auch während der Schwangerschaft oder um den Geburtsvorgang herum entwickeln. Auslöser können Virusinfektionen oder Stoffwechselerkrankungen der Mutter sein, ebenso wie Alkohol- oder Drogenmissbrauch während der Schwangerschaft.</p>&#13;
&#13;
<p>Eltern sollten auch selbst ihr Baby beobachten: Wenn es ab der vierten bis sechsten Lebenswoche auf ein plötzliches Geräusch nicht reagiert oder ab dem sechsten Monat nicht mit den Augen in Richtung einer Hörquelle schaut, sollte es schnellstmöglich auf eventuelle Hörprobleme untersucht werden.</p>&#13;
&#13;
<h2><strong>Bin ich schwerhörig?</strong></h2>&#13;
&#13;
<div id="1fd0426e-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fd0426e-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fd0426e-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>
<p>Zur Beurteilung der Hörfähigkeit werden zwei Einheiten als Hörschwelle bestimmt: Die Tonhöhe (Frequenz), die in Hertz (Hz) gemessen wird und die Lautstärke, die in Dezibel (dB) angegeben wird. Das Ausmaß einer Schwerhörigkeit wird in fünf Stadien eingeteilt, wobei das erste Stadium noch als Normalhörigkeit bezeichnet wird und ein Abweichen bis 20dB von der definierten Hörschwelle beträgt.</p>&#13;
&#13;
<div id="media-carousel-74851" class="media-aside">    <div class="gallery_slide single" id="media-thumb-74851-1" style="">            <div class="file group74851 " id="ms_74851-0" data-slot-media-path="/api/slot_media/99506/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="sound gay party club LGBTI magazin.jpg" data-src="https://www.maenner.media/downloads/78355/download/sound%20gay%20party%20club%20LGBTI%20magazin.jpg?cb=f1e9ccc169e88b07edd3b0811f4a8324&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/78355/download/sound%20gay%20party%20club%20LGBTI%20magazin.jpg?cb=f1e9ccc169e88b07edd3b0811f4a8324&amp;w=600" title="sound gay party club LGBTI magazin.jpg"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                <p>Foto: Anne Nygård / Unsplash.com</p>    </div></div></div><blockquote><p><strong>Sobald Gesprächspartner bei normaler Gesprächslautstärke nicht mehr gehört werden können, bezeichnet man dies als hochgradige Schwerhörigkeit.</strong></p>&#13;
</blockquote>&#13;
&#13;
<p>Von geringgradiger Schwerhörigkeit spricht man, wenn etwa das Ticken einer Armbanduhr nicht mehr zu hören ist. Bei einer mittelgradigen Schwerhörigkeit können Töne von 40 dB nicht mehr wahrgenommen werden, wie etwa die Grundgeräusche in Wohngebieten. Sobald Gesprächspartner bei normaler Gesprächslautstärke nicht mehr gehört werden können, bezeichnet man dies als hochgradige Schwerhörigkeit.</p>&#13;
&#13;
<h2><strong>Bist du taub, oder was?</strong></h2>&#13;
&#13;
<p>Während man früher noch von Taubheit sprach, wenn Personen gar nichts mehr hören konnten, bezeichnet man dies heute als Gehörlosigkeit – diese beginnt mit einem Hörverlust von mehr als 80dB.</p>&#13;
&#13;
<div id="1fd0daa8-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fd0daa8-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fd0daa8-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>
<p>Die Ursachen einer Schwerhörigkeit, die entsteht, wenn auf dem Weg zwischen Gehörgang und Gehirn eine Störung oder Erkrankung vorliegt, werden in verschiedene Kategorien eingeteilt und können sowohl in einer akuten als auch in einer chronischen Form auftreten.</p>&#13;
&#13;
<h2><strong>Die Schallleitung- oder Schallübertragungsschwerhörigkeit</strong></h2>&#13;
&#13;
<p>Hier wird alles leiser bzw. schlechter gehört, aber die Qualität, wie etwa die Verständlichkeit der Worte, bleibt erhalten. Bei der akuten Variante sind oft mechanische Ursachen der Grund dafür, wie Ohrenschmalz und Fremdkörper im Ohr.</p>&#13;
&#13;
<p>Es kann aber auch durch eine Erkältung (verstopfte Nase), Luftdruckveränderung beim Fliegen oder Tauchen, eine akute Mittelohrentzündung, einen Schlag auf das Ohr oder eine entzündungsbedingte Schwellung der Haut (Furunkel) hervorgerufen werden. Chronisch bedingt gehören hierzu u.a. die chronische Mittelohrentzündung, angeborene Fehlbildungen, Tumore oder übermäßiges Knochenwachstum im Gehörgang.</p>&#13;
&#13;
<blockquote><p><strong>Schwerhörigkeit kann auch psychisch bedingt sein, eventuell weil der Mensch in extremen Stress-Situationen unbewusst Dinge einfach nicht hören will oder kann.</strong></p>&#13;
</blockquote>&#13;
&#13;
<p>Bei einer <strong>Schallempfindungsschwerhörigkeit</strong> hingegen liegt eine Schädigung oder Funktionsschwäche meist in Teilen des Innenohrs vor, die zur sogenannten Fehlhörigkeit führt. Sie kann durch einen Hörsturz, einen Explosionslärm (durch die enorme Schallwelle sterben die Haarzellen ab), Multiple Sklerose, aber auch durch Infektionskrankheiten wie etwa Mumps, Masern, Scharlach, Borreliose und AIDS ausgelöst werden.</p>&#13;
&#13;
<p>Ebenso in seltenen Fällen als Nebenwirkung von Medikamenten wie Zytostatika, einigen Antibiotika, aber auch harntreibenden Arzneimitteln (Diuretika) sowie Aspirin. Quecksilber, Blei oder Kohlenmonoxid-Vergiftungen schädigen ebenfalls das Hörvermögen.</p>&#13;
&#13;
<p>Schwerhörigkeit kann auch psychisch bedingt sein, eventuell weil der Mensch in extremen Stress-Situationen unbewusst Dinge einfach nicht hören will oder kann.</p>&#13;
&#13;
<p><strong><cite>Das könnte dich auch interessieren: <a href="https://www.maenner.media/gesundheit/medizin/nebenwirkungen-der-maskenpflicht-der-neue-ffp2-alltag/">Nebenwirkungen der Maskenpflicht: Der neue FFP2-Alltag </a></cite></strong></p>&#13;
&#13;
<p>Chronisch wird die Schallempfindungsschwerhörigkeit oft altersbegleitend und in Folge von Stoffwechselerkrankungen wie Diabetes Mellitus, Nieren- bzw. Schilddrüsenfunktionsstörungen.</p>&#13;
&#13;
<p>Aber auch hier können ständiger Lärm über 80dB, etwa durch Baustellen oder Diskotheken, sowie angeborene Fehlbildungen des Innenohrs zu diesem Stadium führen.</p>&#13;
&#13;
<h2><strong>Das Alter fordert seinen Tribut</strong></h2>&#13;
&#13;
<p>Mit dem Begriff Presbyakusis wird die Altersschwerhörigkeit bezeichnet, die ungefähr mit dem fünfzigsten Lebensjahr einsetzen und durch Verschleißerscheinungen an den Haarzellen des Innenohrs sowie alterungsbedingten Beeinträchtigungen des Hörnervs und des Hörzentrum bedingt sein kann.</p>&#13;
&#13;
<div id="media-carousel-74848" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-74848-0">    <span id="close-btn-74848-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group74848 hidden" id="ms_74848-0" data-image-url="https://www.maenner.media/downloads/78354/download/Schwul-gay-gesundheit-health-LGBTI-magazin.jpg?cb=7ded5c7e4e4a2417c1f6e3b25e600b42" data-image-id="78354" data-slot-media-path="https://www.maenner.media/api/slot_media/99503/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Schwul-gay-gesundheit-health-LGBTI-magazin.jpg" data-src="https://www.maenner.media/downloads/78354/download/Schwul-gay-gesundheit-health-LGBTI-magazin.jpg?cb=7ded5c7e4e4a2417c1f6e3b25e600b42&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500]" src="https://www.maenner.media/downloads/78354/download/Schwul-gay-gesundheit-health-LGBTI-magazin.jpg?cb=7ded5c7e4e4a2417c1f6e3b25e600b42&amp;w=640" title="Schwul-gay-gesundheit-health-LGBTI-magazin.jpg">                    </div>        <div class="media-content">            <p>Foto: Thodonal / Stock.adobe.com</p>    </div>  </div>  </div></div><p>Raucher sowie chronisch Kranke und Menschen in einem sehr lauten beruflichen Umfeld sind stärker davon betroffen und oft geht mit der Altersschwerhörigkeit ein „Dauerohrgeräusch“ (Tinnitus) einher.</p>&#13;
&#13;
<p>Wird hier nicht rechtzeitig die eigentliche Ursache erforscht und etwaige Erkrankungen behandelt, Fremdkörper entfernt oder Hörhilfen angepasst, kann es zu vorzeitigem geistigen Abbau führen sowie nachteilige Folgen für soziale Kontakte haben. Nicht zu unterschätzen sind auch die Gefahren bei Alltagssituationen oder im Straßenverkehr.</p>&#13;
&#13;


    
    

    </div>




     <div>

    <h2><strong>Hörgeräte und Lippenlesen</strong></h2>&#13;
&#13;
<p>Die Versorgung mit einem Hörgerät sollte möglichst frühzeitig stattfinden. Die Auswahl an kleinen unauffälligen Modellen mit starker Leistung ist mittlerweile sehr groß und die Möglichkeit, über die Hörgeräte auch entspannt fernzusehen oder zu telefonieren, Musik, Podcasts oder Vorträge zu hören, erscheint wie ein kleines Wunder für die Betroffenen.</p>&#13;
&#13;
<blockquote><p><strong>Ist ein Familienmitglied hörgeschädigt, kannst du es unterstützen, indem du kurze Sätze deutlich in dessen Richtung sprichst und diese zusätzlich durch Gesten und Mimik unterstützt.</strong></p>&#13;
</blockquote>&#13;
&#13;
<p>Sollte keine Innenohrfunktion, aber zumindest noch ein intakter Hörnerv vorhanden sein, kann man sich für eine Hörprothese, ein sogenanntes Cochlea-Implantat, entscheiden.</p>&#13;
&#13;
<p>Unabhängig von technischen Möglichkeiten sind unter anderem das Erlernen der Gebärdensprache und des Lippenablesens, logopädische Betreuung sowie Hör-Training sinnvoll.</p>&#13;
&#13;
<p>Ist ein Familienmitglied hörgeschädigt, kannst du es unterstützen, indem du kurze Sätze deutlich in dessen Richtung sprichst und diese zusätzlich durch Gesten und Mimik unterstützt. Fernseher und Radio sollten parallel in den  „Mute Modus“ oder entsprechend leise geschaltet werden. Achte mit darauf, dass Hörgeschädigte in Gespräche eingebunden werden und beobachte anhand ihrer Mimik und Kopfhaltung, ob das Gesagte verstanden wurde, und fasse es dann nochmal kurz zusammen.</p>&#13;
&#13;
<h2><strong>Selbsterfahrung</strong></h2>&#13;
&#13;
<p>Meine Oma war schwerhörig und Papa hatte bereits mit 38 ein Hörgerät – vor 45 Jahren noch ein recht auffälliges Teil, das fiepte, sobald man sich umarmte. Da wir alle auch noch Brille tragen, verdrängte ich meine Schwerhörigkeit: Ich wollte wirklich nicht mit noch einem Hilfsmittel durch die Gegend laufen! </p>&#13;
&#13;
<blockquote><p><strong>Ich bin glücklich, endlich wieder „mittenmang“ zu sein und nerve meine Umgebung nicht mehr mit ständigem Nachfragen.</strong></p>&#13;
</blockquote>&#13;
&#13;
<div id="media-carousel-74850" class="media-aside">    <div class="gallery_slide single" id="media-thumb-74850-1" style="">            <div class="file group74850 " id="ms_74850-0" data-slot-media-path="/api/slot_media/99505/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Check-Magazin-Michaela-Medrow-Witzleben-Apotheke.jpg" data-src="https://www.maenner.media/downloads/78351/download/Check-Magazin-Michaela-Medrow-Witzleben-Apotheke.jpg?cb=e7fcb13e9d08fbc09a4364309449c647&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.maenner.media/downloads/78351/download/Check-Magazin-Michaela-Medrow-Witzleben-Apotheke.jpg?cb=e7fcb13e9d08fbc09a4364309449c647&amp;w=600" title="Check-Magazin-Michaela-Medrow-Witzleben-Apotheke.jpg"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div></div><p>Zwar sprach mich eine HNO-Ärztin vor etwa vier Jahren schon darauf an, dass ich bald etwas tun sollte, der ausschlaggebende Moment kam dann aber während eines Spaziergangs im Wald! Meine Begleitung erwähnte das Zwitschern verschiedener Vogelarten, ich konnte sie aber gar nicht hören. Schnell machte ich einen Arzttermin: Ein Hörtest bestätigte die Schwerhörigkeit, eine Hörhilfe wurde verschrieben und in einem Prozess über mehrere Wochen das optimale Hörgerät gefunden.</p>&#13;
&#13;
<p>Ich bin glücklich, endlich wieder „mittenmang“ zu sein, nerve meine Umgebung nicht mehr mit ständigem Nachfragen, bin abends weniger erschöpft vom konzentrierten Hören und nehme beim Spazierengehen gerne mal kurz die beiden Teile aus den Ohren für den „mit-und-ohne-Gezwitscher-Effekt“. Einfach faszinierend! Und wenn ich bei einem Spielfilm nun doch mal in die Runde fragen muss, was grade gesagt wurde, antwortet man mir: Der hat genuschelt, den hab ich auch nicht verstanden.</p>&#13;
&#13;
<h2><strong>Wie kann man Hörverlust vorbeugen?</strong></h2>&#13;
&#13;
<p>Das Beste, was du zum Schutz für dein Gehör tun kannst, ist ständigen Lärm zu vermeiden. Drehe den Regler deiner Kopfhörer nie laut auf und lasse den Fernseher auch einfach mal ausgeschaltet. Zudem gibt es unterschiedlichste Arten von Ohrstöpseln für privaten und beruflichen Bedarf, wenn man den Lärm nicht abstellen kann.</p>&#13;
&#13;
<p>Grundsätzlich gilt: Eine ausgewogene gesunde Ernährung sowie der Verzicht auf Nikotin wirken sich positiv auf den gesamten Körper und somit auch auf unser Gehör aus. Zu den Vitamin- und Mineralstoffpräparaten, die nachweislich die Wahrscheinlichkeit eines Hörverlusts verringern können, zählen u.a. Folsäure und Omega-3-Fettsäuren, die B-Vitamine sowie Magnesium und Vitamin E. Spreche dein/e Arzt*/Ärzt*in oder Apotheker*in an und lasse dich beraten.</p>&#13;
&#13;
<p><strong><cite><a href="https://www.hno-aerzte-im-netz.de/krankheiten/schwerhoerigkeit/definition-und-haeufigkeit.html" target="_blank">Für ausführlichere Infos im Netz hier klicken.</a></cite></strong></p>&#13;
&#13;
<hr>&#13;
<p><em>Autorin: Michaela Medrow, Pharmareferentin und Kosmetikerin</em></p>&#13;
&#13;
<hr>&#13;
<p><em>Mit freundlicher Unterstützung der</em></p>&#13;
&#13;
<p><em>Witzleben Apotheken Berlin</em></p>&#13;
&#13;
<p><em>Kaiserdamm 24+26, 14057 Berlin</em></p>&#13;
&#13;
<p><em><a href="http://www.witzleben-apotheke.de" target="_blank">www.witzleben-apotheke.de</a></em></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/Gesundheit/" rel="tag" >Gesundheit</a>

                <a href="https://www.maenner.media/topics/szene/" rel="tag" >Szene</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/torsten-schwick/" rel="author"
       >Torsten  Schwick</a> </p>
    
    <time datetime="2021-08-31T12:33:28.165373">
    <p class="date">31. August 2021</p>
    <p class="time">12:33</p>
    </time>
</aside>



    <div id="1fced7d0-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fced7d0-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fced7d0-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="1fcbb53c-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fcbb53c-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fcbb53c-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>
<div class="mp-html">
  <iframe src="https://docs.google.com/forms/d/e/1FAIpQLSfBR1HIv7qFALtx-StaDZZMn4glYTm1aU4Kwb4Xhl2c_OgL5g/viewform?embedded=true" width="320" height="1745" frameborder="0" marginheight="0" marginwidth="0">Wird geladen…</iframe>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="1fcc7170-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fcc7170-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fcc7170-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="1fcd4992-0a5d-11ec-b88b-12d85742570b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1fcd4992-0a5d-11ec-b88b-12d85742570b';
        
        googletag.display('1fcd4992-0a5d-11ec-b88b-12d85742570b');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="selected menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_sexualitaet">
    <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
  </li>
  <li class="menu_subsection_psychologie">
    <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
  </li>
  <li class="selected menu_subsection_medizin">
    <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
  </li>
  <li class="menu_subsection_fitness">
    <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
  </li>
  <li class="menu_subsection_partnerschaft">
    <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
  </li>
  <li class="menu_subsection_end menu_subsection_beauty">
    <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-714e259f88751ef01cf71ac234af24f6/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;H\u00f6rverlust und H\u00f6rschw\u00e4che: Anzeichen rechtzeitig erkennen!\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/97281d3c-0a3f-11ec-a05b-1244d5f7c7c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;content_uuid&quot;: &quot;97281d3c-0a3f-11ec-a05b-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 74845, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;1f0ec920-44dd-4f75-d478-a4d241da54dd&quot;}, {&quot;slot_id&quot;: 74847, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;c518dd60-23e6-4441-9440-52280a7fc209&quot;}, {&quot;slot_id&quot;: 74851, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;a29b3ab6-6de3-4452-8a2e-d296838ac6f5&quot;}, {&quot;slot_id&quot;: 74848, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 3, &quot;slot_uuid&quot;: &quot;4abcd624-0313-4660-ccbc-504313d1efc4&quot;}, {&quot;slot_id&quot;: 74850, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 4, &quot;slot_uuid&quot;: &quot;5691237c-0d01-426b-a695-f3db346cf03b&quot;}]}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/97281d3c-0a3f-11ec-a05b-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.db38c27860d0a627ea3b2d81e1c7f4de.js" data-config="{&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;H\u00f6rverlust und H\u00f6rschw\u00e4che: Anzeichen rechtzeitig erkennen!\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/97281d3c-0a3f-11ec-a05b-1244d5f7c7c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;content_uuid&quot;: &quot;97281d3c-0a3f-11ec-a05b-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 74845, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;1f0ec920-44dd-4f75-d478-a4d241da54dd&quot;}, {&quot;slot_id&quot;: 74847, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;c518dd60-23e6-4441-9440-52280a7fc209&quot;}, {&quot;slot_id&quot;: 74851, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;a29b3ab6-6de3-4452-8a2e-d296838ac6f5&quot;}, {&quot;slot_id&quot;: 74848, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 3, &quot;slot_uuid&quot;: &quot;4abcd624-0313-4660-ccbc-504313d1efc4&quot;}, {&quot;slot_id&quot;: 74850, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 4, &quot;slot_uuid&quot;: &quot;5691237c-0d01-426b-a695-f3db346cf03b&quot;}]}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/97281d3c-0a3f-11ec-a05b-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
