<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"section": "kultur", "urlname": "hearbreakboys-dragcop-buch", "fb_app_id": null, "mpuid": "a8ae3993-88ee-5af5-9f0e-e8751a4879e1", "author": ["Michael R\u00e4del"], "instance": "blu", "subsection": "buch", "type": "article", "tag": ["Transgeschlechtlichkeit (Transsexualit\u00e4t", "Entspannung", "Wohnen \/ hygge", "Social Media", "schwul \/ homosexuell \/ gay", "Buch", "queer", "Thriller", "Unterhaltung"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Lesen macht glücklich: „Cherchez la Schwindlerin“ - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Für queere Perspektiven" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_content": null, "js\/page_content": {"show_dynamic_map": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden"}, "show_occ_paginator": false, "is_pro": true, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/1f38302e-5e49-11ec-b966-12f1225286c6\/get_related_links", "osm_active": true, "ctype": null, "comments_url": "https:\/\/www.maenner.media\/api\/content\/1f38302e-5e49-11ec-b966-12f1225286c6\/get_comments", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "slot_id": 77519, "slot_uuid": "4e0ec27b-d988-471d-80d7-10208d584e2e", "media_count": 1, "slot_ord": 0}, {"display_type": "aside", "slot_id": 77520, "slot_uuid": "098793d3-edd0-46bd-9678-0248781695ff", "media_count": 1, "slot_ord": 1}, {"display_type": "aside_left", "slot_id": 77521, "slot_uuid": "bfbdee28-a95f-4a2d-c36f-50c2c17fb5a4", "media_count": 1, "slot_ord": 2}, {"display_type": "carousel", "slot_id": 77524, "slot_uuid": "63cc1c72-0d4f-4323-fa71-f6a5c4a66f9b", "media_count": 1, "slot_ord": 3}, {"display_type": "carousel", "slot_id": 77522, "slot_uuid": "e1e2cc38-f7f4-4e95-f444-6f849786d90c", "media_count": 1, "slot_ord": 4}]}, "tcomments": {"content_uuid": "1f38302e-5e49-11ec-b966-12f1225286c6", "comments": "Kommentare", "submit": "Absenden", "view_more": "Mehr anzeigen", "comment_required": "Kommentartext erforderlich", "your_name": "Ihr Name", "email": "E-Mail", "ugc_email_for_comments": true, "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_logout": "Abmelden", "fb_app_id": null, "subject": "Geben Sie hier den Betreff ein\u2026", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "ugc_allow_comments": true, "subject_required": "Betreff erforderlich", "wrong_captchas": "Falsche Zeichenkombination", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "rss_feed": "Kommentar-Feed", "chars_left": "Zeichen \u00fcbrig", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "email_required": "E-Mail erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "fb_login": " oder \u00fcber Facebook anmelden", "name_required": "Name erforderlich"}, "google_api_key": null, "back_title": "Zur\u00fcck zu \"Lesen macht gl\u00fccklich: \u201eCherchez la Schwindlerin\u201c\""}, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.207.post19.dev889182819182\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Entspannung geht mit Podcasts, YouTube, TikTok sowie mit TV und Streamingformaten – oder ganz oldschool mit einem Buch. Wir haben zwei Tipps für dich und eine #Lieblingsüberschrift: „Cherchez la Schwindlerin“ ..."/>
      <meta name="keywords" content="Michael Rädel,Transgeschlechtlichkeit (Transsexualität  Transgender),Entspannung,Wohnen / hygge,Social Media,schwul / homosexuell / gay,Buch,queer,Thriller,Unterhaltung"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/kultur/buch/hearbreakboys-dragcop-buch/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Lesen macht glücklich: „Cherchez la Schwindlerin“ - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.003579e2d02aa7d3d9784e39deed6330.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1287619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1287619-1', { 'anonymize_ip': true });
  gtag('config', 'G-L0LJW78ZLG', { 'anonymize_ip': true });
</script>
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '57b70184-5e88-11ec-a6bb-12858c39145b').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], '57b8d2b6-5e88-11ec-a6bb-12858c39145b').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '57bbbd6e-5e88-11ec-a6bb-12858c39145b').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '57bcec70-5e88-11ec-a6bb-12858c39145b').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '57c05568-5e88-11ec-a6bb-12858c39145b').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="Entspannung geht mit Podcasts, YouTube, TikTok sowie mit TV und Streamingformaten – oder ganz oldschool mit einem Buch. Wir haben zwei Tipps für dich und eine #Lieblingsüberschrift: „Cherchez la Schwindlerin“ ..."/><meta property="og:title" content="Lesen macht glücklich: „Cherchez la Schwindlerin“"/><meta property="og:image" content="https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c&amp;w=1200"/><meta property="og:image:width" content="1392"/><meta property="og:image:height" content="832"/><meta property="og:image" content="https://www.maenner.media/downloads/80283/download/Bildschirmfoto%202021-12-16%20um%2008.52.36.png?cb=6549c7f2739d02d37ae1d8d6618969ad&amp;w=1200"/><meta property="og:image:width" content="485"/><meta property="og:image:height" content="761"/><meta property="og:image" content="https://www.maenner.media/downloads/80284/download/978-3-8466-0141-9-Green-Heartbreak-Boys-org.jpg?cb=182cd35b86d9073738f4f6a7b4d5caaa&amp;w=1200"/><meta property="og:image:width" content="2400"/><meta property="og:image:height" content="3823"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.maenner.media/api/content/1f38302e-5e49-11ec-b966-12f1225286c6/"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c&amp;amp;w=1200"/>
      <meta name="author" content="Michael Rädel"/><meta property="article:author" content="https://www.maenner.media/topics/michael-raedel/"/><meta property="article:published_time" content="2021-12-16T09:26:11.500246"/><meta property="article:tag" content="Transgeschlechtlichkeit (Transsexualität, Transgender)"/><meta property="article:tag" content="Entspannung"/><meta property="article:tag" content="Wohnen / hygge"/><meta property="article:tag" content="Social Media"/><meta property="article:tag" content="schwul / homosexuell / gay"/><meta property="article:tag" content="Buch"/><meta property="article:tag" content="queer"/><meta property="article:tag" content="Thriller"/><meta property="article:tag" content="Unterhaltung"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"name": "Lesen macht gl\u00fccklich: \u201eCherchez la Schwindlerin\u201c", "mainEntityOfPage": "https://www.maenner.media/kultur/buch/hearbreakboys-dragcop-buch/", "publisher": {"name": "m\u00e4nner*", "sameAs": "https://www.maenner.media/", "@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/logos_web_c.svg"}}, "@id": "https://www.maenner.media/kultur/buch/hearbreakboys-dragcop-buch/", "url": "https://www.maenner.media/kultur/buch/hearbreakboys-dragcop-buch/", "author": {"name": "Michael R\u00e4del", "@type": "Person"}, "dateModified": "2021-12-16T09:28:42.169652", "datePublished": "2021-12-16T09:26:11.500246", "creator": "Michael R\u00e4del", "articleSection": "Buch", "image": "https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c&w=1392", "keywords": ["Transgeschlechtlichkeit (Transsexualit\u00e4t, Transgender)", "Entspannung", "Wohnen / hygge", "Social Media", "schwul / homosexuell / gay", "Buch", "queer", "Thriller", "Unterhaltung"], "thumbnailUrl": "https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c&w=1392", "headline": "Lesen macht gl\u00fccklich: \u201eCherchez la Schwindlerin\u201c", "@type": "Article"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/kultur/buch/hearbreakboys-dragcop-buch/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_kultur">
          <div id="subsection_buch">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blu_germany/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="selected menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="selected menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/kultur">Kultur</a> <a href="https://www.maenner.media/kultur/buch">Buch</a> <a href="https://www.maenner.media/kultur/buch/hearbreakboys-dragcop-buch/">Lesen macht glücklich: „Cherchez la Schwindlerin“</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/kultur/buch/hearbreakboys-dragcop-buch/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c" />
    <meta id="content-image-width" itemprop="width" content="1392" />
    <meta id="content-image-height" itemprop="height" content="832" />
</span>




  
  <article id="main">

<div id="57bcec70-5e88-11ec-a6bb-12858c39145b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57bcec70-5e88-11ec-a6bb-12858c39145b';
        
        googletag.display('57bcec70-5e88-11ec-a6bb-12858c39145b');
     });
 </script>
</div>




<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/kultur/buch/hearbreakboys-dragcop-buch/" />
            <meta itemprop="name" content="Lesen macht glücklich: „Cherchez la Schwindlerin“" />
            <meta itemprop="description" content="Entspannung geht mit Podcasts, YouTube, TikTok sowie mit TV und Streamingformaten – oder ganz oldschool mit einem Buch. Wir haben zwei Tipps für dich und eine #Lieblingsüberschrift: „Cherchez la Schwindlerin“ ..." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-12-16T09:28:42.169652" />
            <h1 itemprop="headline">Lesen macht glücklich: „Cherchez la Schwindlerin“</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/michael-raedel/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Rädel<meta itemprop="name" content="Michael Rädel" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-12-16T09:26:11.500246">
    <p class="date">16. Dezember 2021</p>
    <p class="time">09:26</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/kultur/buch/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-77519" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-77519-0">    <span id="close-btn-77519-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group77519 hidden" id="ms_77519-0" data-image-url="https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c" data-image-id="80282" data-slot-media-path="https://www.maenner.media/api/slot_media/102369/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Buch, lesen" data-src="https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1392]" src="https://www.maenner.media/downloads/80282/download/Bildschirmfoto%202021-12-16%20um%2009.19.39.png?cb=c4d12d5471616e75eb62ec03c83e697c&amp;w=640" title="Buch, lesen">        <p class="credits">Foto: istockphoto.com/DeanDrobot</p>            </div>        <div class="media-content">      <h2>Buch, lesen</h2>          </div>  </div>  </div></div><div id="media-carousel-77520" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-77520-1" style="">            <div class="file group77520 " id="ms_77520-0" data-slot-media-path="/api/slot_media/102370/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Candas Jane Dorsey „Drag Cop“" data-src="https://www.maenner.media/downloads/80283/download/Bildschirmfoto%202021-12-16%20um%2008.52.36.png?cb=6549c7f2739d02d37ae1d8d6618969ad&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 485]" src="https://www.maenner.media/downloads/80283/download/Bildschirmfoto%202021-12-16%20um%2008.52.36.png?cb=6549c7f2739d02d37ae1d8d6618969ad" title="Candas Jane Dorsey „Drag Cop“"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">        <h2>Candas Jane Dorsey „Drag Cop“</h2>            </div></div></div><p>Es ist gerade nicht die Zeit, jeden Tag auf die Piste zu gehen, geimpft oder schon geboostert, man igelt sich doch eher zu Hause ein und genießt das hyggelige Heim. Entspannung geht dann mit Podcasts, YouTube, TikTok sowie mit TV und Streamingformaten – oder ganz oldschool mit einem Buch. Wir haben zwei Tipps für dich.</p>&#13;
&#13;
<p><strong>Candas Jane Dorsey „Drag Cop“</strong>: Queere Lebenswelten sind auch im Genre Thriller angekommen, es war nur eine Frage der Zeit, wann endlich eine bisexuelle Sozialarbeiterin und ihre Katze Bunnywit als Ermittlerin in Buchform kriminalistische Erfolge feiern. Es geht (natürlich) um Mord, aber um den Mord an der geliebten Enkelin einer guten Freundin, um Menschen, die Böses im Schilde führen, um Sex und Sexarbeit und um Verrat. Das alles wurde von der 1952 geborenen Kanadierin Candas Jane Dorsey so erfrischend ironisch und witzig zu einem Netz aus Spannung und Witz verwoben, dass es eine Freude ist. Lieblingsüberschrift: „Cherchez la Schwindlerin“. <a href="http://www.suhrkamp.de" target="_blank"><strong>www.suhrkamp.de</strong></a></p>&#13;
&#13;
<div id="media-carousel-77521" class="media-aside left">    <div class="gallery_slide single" id="media-thumb-77521-1" style="">            <div class="file group77521 " id="ms_77521-0" data-slot-media-path="/api/slot_media/102371/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Simon James Green „Heartbreak Boys" data-src="https://www.maenner.media/downloads/80284/download/978-3-8466-0141-9-Green-Heartbreak-Boys-org.jpg?cb=182cd35b86d9073738f4f6a7b4d5caaa&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2400]" src="https://www.maenner.media/downloads/80284/download/978-3-8466-0141-9-Green-Heartbreak-Boys-org.jpg?cb=182cd35b86d9073738f4f6a7b4d5caaa&amp;w=600" title="Simon James Green „Heartbreak Boys"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">        <h2>Simon James Green „Heartbreak Boys</h2>            </div></div></div><p><strong>Simon James Green „Heartbreak Boys“</strong>: Was tun, wenn der Freund einen betrügt? Wenn er eine Affäre mit dem Freund eines guten Kumpels hat? Wenn sie das auch noch ganz öffentlich zelebrieren und sich von den alten Beziehungen lösen? Entweder trauern oder sich rächen. Jack und Nate ist so etwas passiert, sie sinnen auf Rache auf Social Media. Zusammen starten sie eine Seite auf Instagram (TheHeartBreakBoys), um ihr Leben möglichst interessant als Roadtrip zu inszenieren. Was natürlich erst Mal gehörig schief geht … „Beim Schreiben dieses Buchs hatte ich so viel Spaß. Es ist eine LGBTIQ* Romance und beinhaltet einige meiner liebsten Tropes: Griesgram trifft auf Sonnenschein, Enemies to Lovers und – natürlich – gibt es nur ein Bett für zwei. Es passieren lauter kuriose Dinge auf diesem Roadtrip, die euch hoffentlich zum Lachen bringen werden. Aber die Geschichte beinhaltet auch eine wichtige Botschaft, denn es geht darum, ganz man selbst zu sein – stolz und authentisch – und sich nicht darum zu sorgen, was andere Menschen von einem halten könnten“, so der Autor über sein wirklich drolliges Buch. <a href="http://www.luebbe.de" target="_blank"><strong>www.luebbe.de</strong></a></p>&#13;
&#13;
<div class="mp-html">
  <!-- Männer Media - DB - Desktop -->
<div class="spoods_widget_container" data-key="8nz5-2ytN" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a> <script type="text/javascript" src="https://widget.spoods.io/loader.js" async="async"></script></div>

</div>
<hr>&#13;
<div id="media-carousel-77524" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-77524-0">    <span id="close-btn-77524-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CWgHkCrqtuK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CWgHkCrqtuK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWgHkCrqtuK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Das Pinke Sofa (@daspinkesofa)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>    </div>            <div class="media-content">                </div>  </div>  </div></div><hr>&#13;
<div id="media-carousel-77522" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-77522-0">    <span id="close-btn-77522-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CWvIfLTgAM5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CWvIfLTgAM5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWvIfLTgAM5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Simon James Green (@simonjamesgreen)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>    </div>            <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/trans/" rel="tag" >Transgeschlechtlichkeit (Transsexualität, Transgender)</a>

                <a href="https://www.maenner.media/topics/entspannung/" rel="tag" >Entspannung</a>

                <a href="https://www.maenner.media/topics/wohnen/" rel="tag" >Wohnen / hygge</a>

                <a href="https://www.maenner.media/topics/facebook-instagram/" rel="tag" >Social Media</a>

                <a href="https://www.maenner.media/topics/schwul/" rel="tag" >schwul / homosexuell / gay</a>

                <a href="https://www.maenner.media/topics/buch/" rel="tag" >Buch</a>

                <a href="https://www.maenner.media/topics/queer/" rel="tag" >queer</a>

                <a href="https://www.maenner.media/topics/thriller/" rel="tag" >Thriller</a>

                <a href="https://www.maenner.media/topics/unterhaltung/" rel="tag" >Unterhaltung</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://www.maenner.media/topics/michael-raedel/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Michael Rädel" data-src="https://www.maenner.media/downloads/66203/download/136345295_10221928365390098_8546914911415056578_o.jpg?cb=707177fe77224d796f8d7b5da89d1953&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1454]" src="https://www.maenner.media/downloads/66203/download/136345295_10221928365390098_8546914911415056578_o.jpg?cb=707177fe77224d796f8d7b5da89d1953&amp;w=100" title="Michael Rädel" /></a>
		    <h3><a href="https://www.maenner.media/topics/michael-raedel/" rel="author"
		       >Michael Rädel</a></h3>
			<p>Herausgeber, Chefredakteur, V.i.S.d.P.</p>
        <a href="https://www.maenner.media/topics/michael-raedel/" class="mp-more-link">Mehr von Michael Rädel lesen</a>
      <div id="mp-tag-social-media" class="mp-tag-social-media">
    <ul>
        
        <li>
            <a href="https://www.facebook.com/michael.raedel.1" rel="nofollow noopener" target="_blank" title="michael.raedel.1"><span class="chicklet facebook"></span><label>Facebook</label></a>
        </li>
        
        
        
        
    </ul>
</div>

    	</div>
    
    <time datetime="2021-12-16T09:26:11.500246">
    <p class="date">16. Dezember 2021</p>
    <p class="time">09:26</p>
    </time>
</aside>



    <div id="57c05568-5e88-11ec-a6bb-12858c39145b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57c05568-5e88-11ec-a6bb-12858c39145b';
        
        googletag.display('57c05568-5e88-11ec-a6bb-12858c39145b');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="57b70184-5e88-11ec-a6bb-12858c39145b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57b70184-5e88-11ec-a6bb-12858c39145b';
        
        googletag.display('57b70184-5e88-11ec-a6bb-12858c39145b');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="57b8d2b6-5e88-11ec-a6bb-12858c39145b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57b8d2b6-5e88-11ec-a6bb-12858c39145b';
        
        googletag.display('57b8d2b6-5e88-11ec-a6bb-12858c39145b');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="57bbbd6e-5e88-11ec-a6bb-12858c39145b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57bbbd6e-5e88-11ec-a6bb-12858c39145b';
        
        googletag.display('57bbbd6e-5e88-11ec-a6bb-12858c39145b');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="selected menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="selected menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-d9bfd48965cbe42985474c7818a8a4df/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/1f38302e-5e49-11ec-b966-12f1225286c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/1f38302e-5e49-11ec-b966-12f1225286c6/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 77519, &quot;slot_uuid&quot;: &quot;4e0ec27b-d988-471d-80d7-10208d584e2e&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 77520, &quot;slot_uuid&quot;: &quot;098793d3-edd0-46bd-9678-0248781695ff&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;aside_left&quot;, &quot;slot_id&quot;: 77521, &quot;slot_uuid&quot;: &quot;bfbdee28-a95f-4a2d-c36f-50c2c17fb5a4&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 77524, &quot;slot_uuid&quot;: &quot;63cc1c72-0d4f-4323-fa71-f6a5c4a66f9b&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 77522, &quot;slot_uuid&quot;: &quot;e1e2cc38-f7f4-4e95-f444-6f849786d90c&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 4}]}, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;1f38302e-5e49-11ec-b966-12f1225286c6&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_app_id&quot;: null, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Lesen macht gl\u00fccklich: \u201eCherchez la Schwindlerin\u201c\&quot;&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/1f38302e-5e49-11ec-b966-12f1225286c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/1f38302e-5e49-11ec-b966-12f1225286c6/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 77519, &quot;slot_uuid&quot;: &quot;4e0ec27b-d988-471d-80d7-10208d584e2e&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 77520, &quot;slot_uuid&quot;: &quot;098793d3-edd0-46bd-9678-0248781695ff&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;aside_left&quot;, &quot;slot_id&quot;: 77521, &quot;slot_uuid&quot;: &quot;bfbdee28-a95f-4a2d-c36f-50c2c17fb5a4&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 77524, &quot;slot_uuid&quot;: &quot;63cc1c72-0d4f-4323-fa71-f6a5c4a66f9b&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 77522, &quot;slot_uuid&quot;: &quot;e1e2cc38-f7f4-4e95-f444-6f849786d90c&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 4}]}, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;1f38302e-5e49-11ec-b966-12f1225286c6&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_app_id&quot;: null, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Lesen macht gl\u00fccklich: \u201eCherchez la Schwindlerin\u201c\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
