<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"author": ["Michael R\u00e4del"], "urlname": "queer-tattoo", "mpuid": "e7774cdc-5089-5854-93ab-99585208baf9", "type": "article", "fb_app_id": null, "instance": "blu", "section": "kultur", "subsection": "buch", "tag": ["LGBTIQ*", "Punk", "Skinhead", "M\u00e4nner", "Gender", "Hipster", "T\u00e4towierung", "Buch", "lesbisch", "Homosexualit\u00e4t", "Szene", "schwul \/ homosexuell \/ gay", "Model", "Sex \/ Sexualit\u00e4t", "Fotografie", "Kunst", "queer"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Körperschmuck mit Botschaft „Queer Tattoo“ - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Für queere Perspektiven" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.210.post24.dev1036129389744\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_content": {"ctype": null, "media_gallery": {"slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden"}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/15b8e61e-aa80-11ec-bb1b-121a66e67735\/get_related_links", "media_support": {"slots": [{"slot_uuid": "da6c3aa7-2778-426a-dd3f-c0c0a42fb2a5", "media_count": 1, "slot_ord": 0, "slot_id": 79225, "display_type": "carousel"}, {"slot_uuid": "3567c79a-a4ca-45a9-a0a0-7eebbd6b1b45", "media_count": 1, "slot_ord": 1, "slot_id": 79226, "display_type": "aside"}, {"slot_uuid": "450c71c1-9e25-472d-aea6-cafc2bc68a1c", "media_count": 1, "slot_ord": 2, "slot_id": 79227, "display_type": "carousel"}, {"slot_uuid": "2ef562eb-bc16-4127-88a8-38e8608c2dfe", "media_count": 1, "slot_ord": 3, "slot_id": 79228, "display_type": "carousel"}, {"slot_uuid": "e72de26e-100a-4105-8598-7de44e82ca21", "media_count": 1, "slot_ord": 4, "slot_id": 79229, "display_type": "carousel"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "tcomments": {"type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "name_required": "Name erforderlich", "email": "E-Mail", "view_more": "Mehr anzeigen", "submit": "Absenden", "rss_feed": "Kommentar-Feed", "chars_left": "Zeichen \u00fcbrig", "content_uuid": "15b8e61e-aa80-11ec-bb1b-121a66e67735", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "wrong_captchas": "Falsche Zeichenkombination", "subject_required": "Betreff erforderlich", "fb_login": " oder \u00fcber Facebook anmelden", "fb_app_id": null, "ugc_email_for_comments": true, "your_name": "Ihr Name", "fb_logout": "Abmelden", "comments": "Kommentare", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "subject": "Geben Sie hier den Betreff ein\u2026", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "ugc_allow_comments": true, "comment_required": "Kommentartext erforderlich", "email_required": "E-Mail erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse"}, "comments_url": "https:\/\/www.maenner.media\/api\/content\/15b8e61e-aa80-11ec-bb1b-121a66e67735\/get_comments", "back_title": "Zur\u00fcck zu \"K\u00f6rperschmuck mit Botschaft \u201eQueer Tattoo\u201c\"", "is_pro": true, "show_occ_paginator": false, "show_dynamic_map": false, "osm_active": true, "google_api_key": null}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Andrew Burford, Florian Rudolph, Benjamin Wolbergs und Brody Polinsky haben zusammen an einem ungewöhnlichen und sehr interessanten Buch zum Thema Tätowierungen gearbeitet. „Queer Tattoo“ ..."/>
      <meta name="keywords" content="Michael Rädel,queer,Kunst,Fotografie,Sex / Sexualität,Model,schwul / homosexuell / gay,Homosexualität,lesbisch,Szene,Buch,Tätowierung,Gender,Hipster,Punk,Männer,Skinhead,LGBTIQ*"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/kultur/buch/queer-tattoo/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Körperschmuck mit Botschaft „Queer Tattoo“ - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.614f9fabf1ebf2a08be47d2ac99d279b.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'ba3884a8-ab82-11ec-9fc9-12c266673dcf').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], 'ba394b22-ab82-11ec-9fc9-12c266673dcf').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'ba3a102a-ab82-11ec-9fc9-12c266673dcf').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'ba3ac4de-ab82-11ec-9fc9-12c266673dcf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'ba3b9364-ab82-11ec-9fc9-12c266673dcf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="Andrew Burford, Florian Rudolph, Benjamin Wolbergs und Brody Polinsky haben zusammen an einem ungewöhnlichen und sehr interessanten Buch zum Thema Tätowierungen gearbeitet. „Queer Tattoo“ ..."/><meta property="og:title" content="Körperschmuck mit Botschaft „Queer Tattoo“"/><meta property="og:url" content="https://www.maenner.media/api/content/15b8e61e-aa80-11ec-bb1b-121a66e67735/"/><meta property="og:image" content="https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5&amp;w=1200"/><meta property="og:image:width" content="1235"/><meta property="og:image:height" content="806"/><meta property="og:image" content="https://www.maenner.media/downloads/81499/download/QTTT_spread_David%20Kodak.png?cb=4f3a2f1bb998bc6e208a35470cf4c44b&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="700"/><meta property="og:image" content="https://www.maenner.media/downloads/81500/download/QTTT_cover_3D%20Kopie.png?cb=e90be03a824a5cc5c00d097bf984e601&amp;w=1200"/><meta property="og:image:width" content="1181"/><meta property="og:image:height" content="1590"/><meta property="og:image" content="https://www.maenner.media/downloads/81501/download/QTTT_spread_Philippe%20Fernandez.png?cb=e8734201b20166ba378130836aa2194c&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="700"/><meta property="og:image" content="https://www.maenner.media/downloads/81502/download/Cristo%20Phe.jpg?cb=d02d50f686d55f82cf2eb8088af63f66&amp;w=1200"/><meta property="og:image:width" content="1440"/><meta property="og:image:height" content="1363"/><meta property="og:image" content="https://www.maenner.media/downloads/81503/download/David%20Kodak.jpg?cb=94b26ed65d73ce7069b26b8d1a10dda9&amp;w=1200"/><meta property="og:image:width" content="945"/><meta property="og:image:height" content="1173"/><meta property="og:type" content="article"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5&amp;amp;w=1200"/>
      <meta name="author" content="Michael Rädel"/><meta property="article:author" content="https://www.maenner.media/topics/michael-raedel/"/><meta property="article:published_time" content="2022-03-24T10:00:00"/><meta property="article:tag" content="queer"/><meta property="article:tag" content="Kunst"/><meta property="article:tag" content="Fotografie"/><meta property="article:tag" content="Sex / Sexualität"/><meta property="article:tag" content="Model"/><meta property="article:tag" content="schwul / homosexuell / gay"/><meta property="article:tag" content="Homosexualität"/><meta property="article:tag" content="lesbisch"/><meta property="article:tag" content="Szene"/><meta property="article:tag" content="Buch"/><meta property="article:tag" content="Tätowierung"/><meta property="article:tag" content="Gender"/><meta property="article:tag" content="Hipster"/><meta property="article:tag" content="Punk"/><meta property="article:tag" content="Männer"/><meta property="article:tag" content="Skinhead"/><meta property="article:tag" content="LGBTIQ*"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@type": "Article", "mainEntityOfPage": "https://www.maenner.media/kultur/buch/queer-tattoo/", "headline": "K\u00f6rperschmuck mit Botschaft \u201eQueer Tattoo\u201c", "url": "https://www.maenner.media/kultur/buch/queer-tattoo/", "author": {"@type": "Person", "name": "Michael R\u00e4del"}, "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/logos_web_c.svg"}, "sameAs": "https://www.maenner.media/", "name": "m\u00e4nner*"}, "creator": "Michael R\u00e4del", "image": "https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5&w=1235", "thumbnailUrl": "https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5&w=1235", "dateModified": "2022-03-23T10:13:20.623416", "keywords": ["queer", "Kunst", "Fotografie", "Sex / Sexualit\u00e4t", "Model", "schwul / homosexuell / gay", "Homosexualit\u00e4t", "lesbisch", "Szene", "Buch", "T\u00e4towierung", "Gender", "Hipster", "Punk", "M\u00e4nner", "Skinhead", "LGBTIQ*"], "name": "K\u00f6rperschmuck mit Botschaft \u201eQueer Tattoo\u201c", "@id": "https://www.maenner.media/kultur/buch/queer-tattoo/", "articleSection": "Buch", "datePublished": "2022-03-24T10:00:00"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/kultur/buch/queer-tattoo/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_kultur">
          <div id="subsection_buch">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blu_germany/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="selected menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="selected menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/kultur">Kultur</a> <a href="https://www.maenner.media/kultur/buch">Buch</a> <a href="https://www.maenner.media/kultur/buch/queer-tattoo/">Körperschmuck mit Botschaft „Queer Tattoo“</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/kultur/buch/queer-tattoo/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5" />
    <meta id="content-image-width" itemprop="width" content="1235" />
    <meta id="content-image-height" itemprop="height" content="806" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Benjamin Wolbergs" data-src="https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1235]" height="130" src="https://www.maenner.media/downloads/81504/download/Bildschirmfoto%202022-03-23%20um%2010.10.41.png?cb=cbae4f293f67c9886c6bd0cbf8e67af5&amp;w=200" title="Benjamin Wolbergs" width="200" />
        <p class="mp-credits">Foto: Julim Rosa</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/kultur/buch/queer-tattoo/" />
            <meta itemprop="name" content="Körperschmuck mit Botschaft „Queer Tattoo“" />
            <meta itemprop="description" content="Andrew Burford, Florian Rudolph, Benjamin Wolbergs und Brody Polinsky haben zusammen an einem ungewöhnlichen und sehr interessanten Buch zum Thema Tätowierungen gearbeitet. „Queer Tattoo“ ..." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-03-23T10:13:20.623416" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Körperschmuck mit Botschaft „Queer Tattoo“</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/michael-raedel/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Rädel<meta itemprop="name" content="Michael Rädel" /></a> </p>
                
                <time itemprop="datePublished" datetime="2022-03-24T10:00:00">
                <p class="date">24. März 2022</p>
                <p class="time">10:00</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="ba3ac4de-ab82-11ec-9fc9-12c266673dcf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ba3ac4de-ab82-11ec-9fc9-12c266673dcf';
        
        googletag.display('ba3ac4de-ab82-11ec-9fc9-12c266673dcf');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/kultur/buch/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-79225" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-79225-0">    <span id="close-btn-79225-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group79225 hidden" id="ms_79225-0" data-image-url="https://www.maenner.media/downloads/81499/download/QTTT_spread_David%20Kodak.png?cb=4f3a2f1bb998bc6e208a35470cf4c44b" data-image-id="81499" data-slot-media-path="https://www.maenner.media/api/slot_media/104108/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Benjamin Wolbergs' „QUEER TATTOO“" data-src="https://www.maenner.media/downloads/81499/download/QTTT_spread_David%20Kodak.png?cb=4f3a2f1bb998bc6e208a35470cf4c44b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" height="700" src="https://www.maenner.media/downloads/81499/download/QTTT_spread_David%20Kodak.png?cb=4f3a2f1bb998bc6e208a35470cf4c44b" title="Benjamin Wolbergs' „QUEER TATTOO“" width="1000">        <p class="credits">Foto: www.verlag-kettler.de</p>            </div>        <div class="media-content">      <h2>Benjamin Wolbergs' „QUEER TATTOO“</h2>          </div>  </div>  </div></div><div id="media-carousel-79226" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-79226-1" style="">            <div class="file group79226 " id="ms_79226-0" data-slot-media-path="/api/slot_media/104109/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Benjamin Wolbergs' „QUEER TATTOO“" data-src="https://www.maenner.media/downloads/81500/download/QTTT_cover_3D%20Kopie.png?cb=e90be03a824a5cc5c00d097bf984e601&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1181]" height="807" src="https://www.maenner.media/downloads/81500/download/QTTT_cover_3D%20Kopie.png?cb=e90be03a824a5cc5c00d097bf984e601&amp;w=600" title="Benjamin Wolbergs' „QUEER TATTOO“" width="600"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Foto: www.verlag-kettler.de</p></div>            <div class="media-content">        <h2>Benjamin Wolbergs' „QUEER TATTOO“</h2>            </div></div></div><p class="lead"><strong>Andrew Burford, Florian Rudolph, Benjamin Wolbergs und Brody Polinsky haben zusammen an einem ungewöhnlichen und sehr interessanten Buch zum Thema Tätowierungen gearbeitet. „Queer Tattoo“ ist beim Verlag Kettler erschienen, wir stellen es dir vor.</strong></p>&#13;
&#13;
<p>Schon fast seit Anbeginn der Menschheit veränderten, schmückten sich Menschen, indem sie Farbe in die Haut einbrachten. Sei es, um Familien- oder Gruppenzugehörigkeiten zu unterstreichen, um Kraft zu erlangen, um schöner zu sein oder auch, um Erlebtes, Überstandenes zu verarbeiten. Denkt man an Tätowierungen, so denkt man unter Umständen an Tribals der letzten Jahrtausendwende, an Schriftzüge wie LOVE oder auch BROT an Hipstern und natürlich an Matrosen, die sich mit barbusigen Damen mit oder ohne Fischschwanz schmücken. Es geht aber auch anders.</p>&#13;
&#13;
<blockquote><p>„Nicht zuletzt begünstigt durch die sozialen Medien, hat sich in den letzten Jahren eine junge und engagierte Szene etabliert, die sich dem sogenannten queeren Tattoo verschrieben hat. Diese spezielle, aber wachsende Community ist aus dem Wunsch heraus entstanden, mit den hierarchischen und patriarchalischen Strukturen des traditionellen Tätowierens zu brechen und sichere, tolerante und inklusive Räume zu schaffen, in denen queere, nicht binäre und Trans-Menschen mit individuellen Stilen und Techniken abseits des Mainstreams experimentieren können“, so Benjamin Wolbergs via E-Mail an uns. </p>&#13;
</blockquote>&#13;
&#13;
<p>Tätowierungen als Ausdruck des unangepassten Geists des Tragenden. „Zahlreiche Tattoo-Künstler*innen befreien sich in ihren Arbeiten von den destruktiven, heteronormativen und kapitalistischen Schönheitsnormen und lösen sich mit ihrer Bildsprache von der langen Tradition kultureller Aneignung in der traditionellen Tattoo-Szene. Ihre Entwürfe offenbaren einen einzigartigen und kreativen Sinn für queere Ikonografie.“ Das Buch „Queer Tattoo“ zeigt dir unterschiedlichste und vor allem auch mitunter sehr provokante Motive und nicht weniger ungewöhnlichen Menschen. </p>&#13;
&#13;
<div class="mp-html">
  <!-- Männer Media - DB - Desktop -->
<div class="spoods_widget_container" data-key="8nz5-2ytN" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a> <script type="text/javascript" src="https://widget.spoods.io/loader.js" async="async"></script></div>

</div>
<p><a href="https://www.benjaminwolbergs.de/" target="_blank"><strong>www.benjaminwolbergs.de</strong></a>, <a href="https://www.verlag-kettler.de/de/buecher/queer-tattoo/" target="_blank"><strong>www.verlag-kettler.de/de/buecher/queer-tattoo</strong></a></p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-79227" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-79227-0">    <span id="close-btn-79227-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group79227 hidden" id="ms_79227-0" data-image-url="https://www.maenner.media/downloads/81501/download/QTTT_spread_Philippe%20Fernandez.png?cb=e8734201b20166ba378130836aa2194c" data-image-id="81501" data-slot-media-path="https://www.maenner.media/api/slot_media/104110/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Benjamin Wolbergs' „QUEER TATTOO“" data-src="https://www.maenner.media/downloads/81501/download/QTTT_spread_Philippe%20Fernandez.png?cb=e8734201b20166ba378130836aa2194c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" height="700" src="https://www.maenner.media/downloads/81501/download/QTTT_spread_Philippe%20Fernandez.png?cb=e8734201b20166ba378130836aa2194c" title="Benjamin Wolbergs' „QUEER TATTOO“" width="1000">        <p class="credits">Foto: www.verlag-kettler.de</p>            </div>        <div class="media-content">      <h2>Benjamin Wolbergs' „QUEER TATTOO“</h2>          </div>  </div>  </div></div><div id="media-carousel-79228" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-79228-0">    <span id="close-btn-79228-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group79228 hidden" id="ms_79228-0" data-image-url="https://www.maenner.media/downloads/81502/download/Cristo%20Phe.jpg?cb=d02d50f686d55f82cf2eb8088af63f66" data-image-id="81502" data-slot-media-path="https://www.maenner.media/api/slot_media/104111/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Benjamin Wolbergs' „QUEER TATTOO“" data-src="https://www.maenner.media/downloads/81502/download/Cristo%20Phe.jpg?cb=d02d50f686d55f82cf2eb8088af63f66&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1440]" height="1363" src="https://www.maenner.media/downloads/81502/download/Cristo%20Phe.jpg?cb=d02d50f686d55f82cf2eb8088af63f66" title="Benjamin Wolbergs' „QUEER TATTOO“" width="1440">        <p class="credits">Foto: www.verlag-kettler.de</p>            </div>        <div class="media-content">      <h2>Benjamin Wolbergs' „QUEER TATTOO“</h2>          </div>  </div>  </div></div><div id="media-carousel-79229" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-79229-0">    <span id="close-btn-79229-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group79229 hidden" id="ms_79229-0" data-image-url="https://www.maenner.media/downloads/81503/download/David%20Kodak.jpg?cb=94b26ed65d73ce7069b26b8d1a10dda9" data-image-id="81503" data-slot-media-path="https://www.maenner.media/api/slot_media/104112/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Benjamin Wolbergs' „QUEER TATTOO“" data-src="https://www.maenner.media/downloads/81503/download/David%20Kodak.jpg?cb=94b26ed65d73ce7069b26b8d1a10dda9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 945]" height="1173" src="https://www.maenner.media/downloads/81503/download/David%20Kodak.jpg?cb=94b26ed65d73ce7069b26b8d1a10dda9" title="Benjamin Wolbergs' „QUEER TATTOO“" width="945">        <p class="credits">Foto: www.verlag-kettler.de</p>            </div>        <div class="media-content">      <h2>Benjamin Wolbergs' „QUEER TATTOO“</h2>          </div>  </div>  </div></div><p>Mehr Features dieser Art findest du auf <a href="https://www.instagram.com/blu_germany/" target="_blank"><strong>www.instagram.com/blu_germany</strong></a></p>&#13;
&#13;
<hr>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/queer/" rel="tag" >queer</a>

                <a href="https://www.maenner.media/topics/kunst/" rel="tag" >Kunst</a>

                <a href="https://www.maenner.media/topics/fotografie/" rel="tag" >Fotografie</a>

                <a href="https://www.maenner.media/topics/sex/" rel="tag" >Sex / Sexualität</a>

                <a href="https://www.maenner.media/topics/model/" rel="tag" >Model</a>

                <a href="https://www.maenner.media/topics/schwul/" rel="tag" >schwul / homosexuell / gay</a>

                <a href="https://www.maenner.media/topics/homosexualit%C3%A4t/" rel="tag" >Homosexualität</a>

                <a href="https://www.maenner.media/topics/lesben/" rel="tag" >lesbisch</a>

                <a href="https://www.maenner.media/topics/szene/" rel="tag" >Szene</a>

                <a href="https://www.maenner.media/topics/buch/" rel="tag" >Buch</a>

                <a href="https://www.maenner.media/topics/Taetowierung/" rel="tag" >Tätowierung</a>

                <a href="https://www.maenner.media/topics/gender/" rel="tag" >Gender</a>

                <a href="https://www.maenner.media/topics/hipster/" rel="tag" >Hipster</a>

                <a href="https://www.maenner.media/topics/punk/" rel="tag" >Punk</a>

                <a href="https://www.maenner.media/topics/m%C3%A4nner/" rel="tag" >Männer</a>

                <a href="https://www.maenner.media/topics/skinhead/" rel="tag" >Skinhead</a>

                <a href="https://www.maenner.media/topics/lgbtiq/" rel="tag" >LGBTIQ*</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://www.maenner.media/topics/michael-raedel/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Michael Rädel" data-src="https://www.maenner.media/downloads/66203/download/Baskenmu%CC%88tze%202022%20Januar.jpg?cb=6a41ccfb972dc394abc5a35bcb869356&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1761]" height="124" src="https://www.maenner.media/downloads/66203/download/Baskenmu%CC%88tze%202022%20Januar.jpg?cb=6a41ccfb972dc394abc5a35bcb869356&amp;w=100" title="Michael Rädel" width="100" /></a>
		    <h3><a href="https://www.maenner.media/topics/michael-raedel/" rel="author"
		       >Michael Rädel</a></h3>
			<p>Herausgeber, Chefredakteur, V.i.S.d.P.</p>
        <a href="https://www.maenner.media/topics/michael-raedel/" class="mp-more-link">Mehr von Michael Rädel lesen</a>
      <div id="mp-tag-social-media" class="mp-tag-social-media">
    <ul>
        
        <li>
            <a href="https://www.facebook.com/michael.raedel.1" rel="nofollow noopener" target="_blank" title="michael.raedel.1"><span class="chicklet facebook"></span><label>Facebook</label></a>
        </li>
        
        
        
        
    </ul>
</div>

    	</div>
    
    <time datetime="2022-03-24T10:00:00">
    <p class="date">24. März 2022</p>
    <p class="time">10:00</p>
    </time>
</aside>



    <div class="mp-html">
  <style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%!important; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='441' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/VMX0KyGztR74UPQj" frameborder="0" allowfullscreen="true" allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>
</div>
<div id="ba3b9364-ab82-11ec-9fc9-12c266673dcf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ba3b9364-ab82-11ec-9fc9-12c266673dcf';
        
        googletag.display('ba3b9364-ab82-11ec-9fc9-12c266673dcf');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="ba3884a8-ab82-11ec-9fc9-12c266673dcf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ba3884a8-ab82-11ec-9fc9-12c266673dcf';
        
        googletag.display('ba3884a8-ab82-11ec-9fc9-12c266673dcf');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="ba394b22-ab82-11ec-9fc9-12c266673dcf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ba394b22-ab82-11ec-9fc9-12c266673dcf';
        
        googletag.display('ba394b22-ab82-11ec-9fc9-12c266673dcf');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="ba3a102a-ab82-11ec-9fc9-12c266673dcf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ba3a102a-ab82-11ec-9fc9-12c266673dcf';
        
        googletag.display('ba3a102a-ab82-11ec-9fc9-12c266673dcf');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="selected menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="selected menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-d2e01bc3f0601e22aa6864a9b38a0c3d/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/15b8e61e-aa80-11ec-bb1b-121a66e67735/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;da6c3aa7-2778-426a-dd3f-c0c0a42fb2a5&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 79225, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;3567c79a-a4ca-45a9-a0a0-7eebbd6b1b45&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 79226, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_uuid&quot;: &quot;450c71c1-9e25-472d-aea6-cafc2bc68a1c&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 79227, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;2ef562eb-bc16-4127-88a8-38e8608c2dfe&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 79228, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;e72de26e-100a-4105-8598-7de44e82ca21&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 79229, &quot;display_type&quot;: &quot;carousel&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;content_uuid&quot;: &quot;15b8e61e-aa80-11ec-bb1b-121a66e67735&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/15b8e61e-aa80-11ec-bb1b-121a66e67735/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;K\u00f6rperschmuck mit Botschaft \u201eQueer Tattoo\u201c\&quot;&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;google_api_key&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/15b8e61e-aa80-11ec-bb1b-121a66e67735/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;da6c3aa7-2778-426a-dd3f-c0c0a42fb2a5&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 79225, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;3567c79a-a4ca-45a9-a0a0-7eebbd6b1b45&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 79226, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_uuid&quot;: &quot;450c71c1-9e25-472d-aea6-cafc2bc68a1c&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 79227, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;2ef562eb-bc16-4127-88a8-38e8608c2dfe&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 79228, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_uuid&quot;: &quot;e72de26e-100a-4105-8598-7de44e82ca21&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 79229, &quot;display_type&quot;: &quot;carousel&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;content_uuid&quot;: &quot;15b8e61e-aa80-11ec-bb1b-121a66e67735&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;}, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/15b8e61e-aa80-11ec-bb1b-121a66e67735/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;K\u00f6rperschmuck mit Botschaft \u201eQueer Tattoo\u201c\&quot;&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
