<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"subsection": "kunst-design", "fb_app_id": null, "author": ["Michael R\u00e4del"], "type": "article", "instance": "blu", "urlname": "markus-pabst-robert-pater-artistik", "tag": ["blu Kultur", "Show", "Kunst", "Artistik", "Variet\u00e9-Theater", "Fotografie", "Variet\u00e9", "Model", "Fitness \/ Sport", "Wintergarten (Variet\u00e9)"], "mpuid": "35e727ac-32d5-57cd-8247-e573655bbaaa", "section": "kultur"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Markus Pabst: „Wir sind ja nicht nur wegen des Geldverdienens Künstler geworden“ - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="männer* magazin" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_roundup_content": null, "js\/page_content": {"media_gallery": {"slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten"}, "tcomments": {"subject": "Geben Sie hier den Betreff ein\u2026", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "fb_logout": "Abmelden", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "wrong_captchas": "Falsche Zeichenkombination", "view_more": "Mehr anzeigen", "comment_required": "Kommentartext erforderlich", "rss_feed": "Kommentar-Feed", "fb_login": " oder \u00fcber Facebook anmelden", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "subject_required": "Betreff erforderlich", "your_name": "Ihr Name", "ugc_email_for_comments": true, "comments": "Kommentare", "name_required": "Name erforderlich", "ugc_allow_comments": true, "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "submit": "Absenden", "email_required": "E-Mail erforderlich", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "fb_app_id": null, "email": "E-Mail", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "chars_left": "Zeichen \u00fcbrig", "content_uuid": "ae755724-826e-11eb-b891-1244d5f7c7c6"}, "google_api_key": null, "back_title": "Zur\u00fcck zu \"Markus Pabst: \u201eWir sind ja nicht nur wegen des Geldverdienens K\u00fcnstler geworden\u201c\"", "show_dynamic_map": false, "osm_active": true, "comments_url": "https:\/\/www.maenner.media\/api\/content\/ae755724-826e-11eb-b891-1244d5f7c7c6\/get_comments", "related_links_url": "https:\/\/www.maenner.media\/api\/content\/ae755724-826e-11eb-b891-1244d5f7c7c6\/get_related_links", "ctype": null, "is_pro": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "media_count": 1, "slot_id": 69899, "slot_ord": 0, "slot_uuid": "dc8b7992-d70e-4ed8-cb9a-1c4511e6494c"}, {"display_type": "aside", "media_count": 1, "slot_id": 69900, "slot_ord": 1, "slot_uuid": "047af8e7-ecac-4fb3-b045-346d120177cb"}, {"display_type": "aside", "media_count": 1, "slot_id": 69901, "slot_ord": 2, "slot_uuid": "9781593a-8d18-4adb-9763-089bf080b6bb"}, {"display_type": "carousel", "media_count": 1, "slot_id": 69902, "slot_ord": 3, "slot_uuid": "5b6d1b97-dc16-43ac-84c8-ccd2548d4f92"}]}, "show_occ_paginator": false}, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.189.post34.dev671561424074\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="„Proben sind ja noch unter Einhaltung der Auflagen erlaubt. Die Artisten proben in unserer Halle an ihren Darbietungen und Stücken. Man muss ...“"/>
      <meta name="keywords" content="Wintergarten (Varieté),Michael Rädel,Show,Kunst,Artistik,Varieté-Theater,Fotografie,Varieté,Model,Fitness / Sport,blu Kultur"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/kultur/kunst-design/markus-pabst-robert-pater-artistik/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Markus Pabst: „Wir sind ja nicht nur wegen des Geldverdienens Künstler geworden“ - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.861be01d6760bc6ae679611e75d6fc72.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1200, 250], [970, 90]).
build();

var leaderboard_artikel_300x600 = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300], [200, 600], [300, 600]]).
addSize([1200, 200], [728, 90]).
build();

var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [728, 90]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'e1ff3bb4-8570-11eb-a398-12837372af17').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], 'e2005b66-8570-11eb-a398-12837372af17').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'e2014cec-8570-11eb-a398-12837372af17').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e2023436-8570-11eb-a398-12837372af17').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e20316bc-8570-11eb-a398-12837372af17').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e203b2e8-8570-11eb-a398-12837372af17').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'e2044474-8570-11eb-a398-12837372af17').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel_300x600', [728, 90], 'e204c69c-8570-11eb-a398-12837372af17').defineSizeMapping(leaderboard_artikel_300x600).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:image" content="https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200&amp;w=1200"/><meta property="og:image:width" content="1213"/><meta property="og:image:height" content="733"/><meta property="og:image" content="https://www.maenner.media/downloads/75030/download/Bildschirmfoto%202021-03-11%20um%2014.36.31.png?cb=1405d6050646df53b9b6dc127f44a145&amp;w=1200"/><meta property="og:image:width" content="1214"/><meta property="og:image:height" content="775"/><meta property="og:image" content="https://www.maenner.media/downloads/75031/download/Bildschirmfoto%202021-03-11%20um%2014.36.10.png?cb=9edae15c8ce8c8e2dea878df30154543&amp;w=1200"/><meta property="og:image:width" content="520"/><meta property="og:image:height" content="822"/><meta property="og:image" content="https://www.maenner.media/downloads/75032/download/Bildschirmfoto%202021-03-11%20um%2014.36.23.png?cb=8f11760c934495f9ef3759da685bdccf&amp;w=1200"/><meta property="og:image:width" content="533"/><meta property="og:image:height" content="815"/><meta property="og:description" content="„Proben sind ja noch unter Einhaltung der Auflagen erlaubt. Die Artisten proben in unserer Halle an ihren Darbietungen und Stücken. Man muss ...“"/><meta property="og:title" content="Markus Pabst: „Wir sind ja nicht nur wegen des Geldverdienens Künstler geworden“"/><meta property="og:url" content="https://www.maenner.media/api/content/ae755724-826e-11eb-b891-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200&amp;amp;w=1200"/>
      <meta name="author" content="Michael Rädel"/><meta property="article:tag" content="Wintergarten (Varieté)"/><meta property="article:tag" content="Show"/><meta property="article:tag" content="Kunst"/><meta property="article:tag" content="Artistik"/><meta property="article:tag" content="Varieté-Theater"/><meta property="article:tag" content="Fotografie"/><meta property="article:tag" content="Varieté"/><meta property="article:tag" content="Model"/><meta property="article:tag" content="Fitness / Sport"/><meta property="article:tag" content="blu Kultur"/><meta property="article:published_time" content="2021-03-15T10:00:00"/><meta property="article:author" content="https://www.maenner.media/topics/michael-raedel/"/>
      
      <script type="application/ld+json">
{"@graph": [{"@id": "https://www.maenner.media/kultur/kunst-design/markus-pabst-robert-pater-artistik/", "author": {"@type": "Person", "name": "Michael R\u00e4del"}, "dateModified": "2021-03-15T09:09:16.055146", "url": "https://www.maenner.media/kultur/kunst-design/markus-pabst-robert-pater-artistik/", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg"}, "sameAs": "https://www.maenner.media/", "name": "m\u00e4nner*"}, "datePublished": "2021-03-15T10:00:00", "@type": "Article", "mainEntityOfPage": "https://www.maenner.media/kultur/kunst-design/markus-pabst-robert-pater-artistik/", "articleSection": "Kunst & Design", "name": "Markus Pabst: \u201eWir sind ja nicht nur wegen des Geldverdienens K\u00fcnstler geworden\u201c", "headline": "Markus Pabst: \u201eWir sind ja nicht nur wegen des Geldverdienens K\u00fcnstler geworden\u201c", "creator": "Michael R\u00e4del", "image": "https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200&w=1213", "thumbnailUrl": "https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200&w=1213", "keywords": ["Wintergarten (Variet\u00e9)", "Show", "Kunst", "Artistik", "Variet\u00e9-Theater", "Fotografie", "Variet\u00e9", "Model", "Fitness / Sport", "blu Kultur"]}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/kultur/kunst-design/markus-pabst-robert-pater-artistik/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_kultur">
          <div id="subsection_kunst-design">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://www.maenner.media/gesellschaft">News</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blumediengruppe" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="selected menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="selected menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/kultur">Kultur</a> <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a> <a href="https://www.maenner.media/kultur/kunst-design/markus-pabst-robert-pater-artistik/">Markus Pabst: „Wir sind ja nicht nur wegen des Geldverdienens Künstler geworden“</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/kultur/kunst-design/markus-pabst-robert-pater-artistik/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200" />
    <meta id="content-image-width" itemprop="width" content="1213" />
    <meta id="content-image-height" itemprop="height" content="733" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bildschirmfoto 2021-03-11 um 14.35.58.png" data-src="https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1213]" src="https://www.maenner.media/downloads/75029/download/Bildschirmfoto%202021-03-11%20um%2014.35.58.png?cb=20362025ccaf1b9771a488cd56717200&amp;w=200" title="Bildschirmfoto 2021-03-11 um 14.35.58.png" />
        <p class="mp-credits">Foto: R. Pater</p>
           </figure>
           <figcaption>Tigris</figcaption>
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/kultur/kunst-design/markus-pabst-robert-pater-artistik/" />
            <meta itemprop="name" content="Markus Pabst: „Wir sind ja nicht nur wegen des Geldverdienens Künstler geworden“" />
            <meta itemprop="description" content="„Proben sind ja noch unter Einhaltung der Auflagen erlaubt. Die Artisten proben in unserer Halle an ihren Darbietungen und Stücken. Man muss ...“" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-03-15T09:09:16.055146" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Markus Pabst: „Wir sind ja nicht nur wegen des Geldverdienens Künstler geworden“</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/michael-raedel/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Rädel<meta itemprop="name" content="Michael Rädel" /></a> </p>
                
                <time itemprop="datePublished" datetime="2021-03-15T10:00:00">
                <p class="date">15. März 2021</p>
                <p class="time">10:00</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="e2023436-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e2023436-8570-11eb-a398-12837372af17';
        
        googletag.display('e2023436-8570-11eb-a398-12837372af17');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/kultur/kunst-design/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-69899" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-69899-0">    <span id="close-btn-69899-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group69899 hidden" id="ms_69899-0" data-image-url="https://www.maenner.media/downloads/75030/download/Bildschirmfoto%202021-03-11%20um%2014.36.31.png?cb=1405d6050646df53b9b6dc127f44a145" data-image-id="75030" data-slot-media-path="/api/slot_media/94108/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bildschirmfoto 2021-03-11 um 14.36.31.png" data-src="https://www.maenner.media/downloads/75030/download/Bildschirmfoto%202021-03-11%20um%2014.36.31.png?cb=1405d6050646df53b9b6dc127f44a145&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1214]" src="https://www.maenner.media/downloads/75030/download/Bildschirmfoto%202021-03-11%20um%2014.36.31.png?cb=1405d6050646df53b9b6dc127f44a145&amp;w=640" title="Bildschirmfoto 2021-03-11 um 14.36.31.png">        <p class="credits">Foto: R. Pater</p>            </div>        <div class="media-content">            <p>Gabriel Noah</p>    </div>  </div>  </div></div><p class="lead">Der Mann hinter legendären Artistik-Shows gilt als Punk und Poet unter den Varieté-Machern Deutschlands. Seit über einem Jahr gibt es nun fast keine Shows mehr, wir fragten nach.  </p>&#13;
&#13;
<p><strong>Wie geht es dir in der Pandemie-Zwangspause?</strong></p>&#13;
&#13;
<p>Mir geht es noch relativ gut, da ich innerhalb des letzten Jahres ja noch einige Monate spielen konnte, anfangs noch im Berliner Wintergarten Varieté, unter Auflagen und unter Einhaltung aller Auflagen war dann auch etwa das GOP (bundesweit gibt es Varietés des Georgspalasts, Anm. d. Red.) offen. Uns Künstlern geht es allen schlecht, wir sind ja nicht nur wegen des Geldverdienens Künstler geworden … Im Kopf geht es uns allen schlecht. Wir haben etwas zu sagen und das nimmt man uns.</p>&#13;
&#13;
<div id="media-carousel-69900" class="media-aside">    <div class="gallery_slide single" id="media-thumb-69900-1" style="">            <div class="file group69900 " id="ms_69900-0" data-slot-media-path="/api/slot_media/94109/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bildschirmfoto 2021-03-11 um 14.36.10.png" data-src="https://www.maenner.media/downloads/75031/download/Bildschirmfoto%202021-03-11%20um%2014.36.10.png?cb=9edae15c8ce8c8e2dea878df30154543&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 520]" src="https://www.maenner.media/downloads/75031/download/Bildschirmfoto%202021-03-11%20um%2014.36.10.png?cb=9edae15c8ce8c8e2dea878df30154543" title="Bildschirmfoto 2021-03-11 um 14.36.10.png"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Foto: R. Pater</p></div>            <div class="media-content">                <p>Denys</p>    </div></div></div><p><strong>Verliert man das Vertrauen in die Politiker?</strong></p>&#13;
&#13;
<div id="e203b2e8-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e203b2e8-8570-11eb-a398-12837372af17';
        
        googletag.display('e203b2e8-8570-11eb-a398-12837372af17');
     });
 </script>
</div>
<p>Sie wirken ideenlos und beharren auf dem, was nicht oder nur schlecht funktioniert. Wir haben eine Pandemie, wir alle wollen nicht, dass jemand stirbt. Aber ich finde nicht, dass alle getroffenen Maßnahmen richtig waren. Wenn man sagt, man wolle alte Menschen schützen, dann muss man dafür auch etwas tun. Und ich denke nicht, dass das letzten Sommer passiert ist. Wir müssen uns international austauschen, es sterben auch viele junge Leute an den Folgen der Pandemie, die „Dritte Welt“ etwa leidet massiv.</p>&#13;
&#13;
<p><strong>Hältst du Kontakt zu deinen Künstlern?</strong></p>&#13;
&#13;
<p>Hauptsächlich über Social Media, aber ich versuche auch, je einen Freund zu treffen. Proben sind ja noch unter Einhaltung der Auflagen erlaubt. Die Artisten proben in unserer Halle an ihren Darbietungen und Stücken. Man muss sich Aufgaben geben, um etwas zu tun zu haben. Ich habe viel mit Jack Woodhead zusammengearbeitet, das war meine Hauptaufgabe, den „Hellen Wahnsinn“ zu überarbeiten, als Musical, vor allem die Charaktere der Figuren zu vertiefen.</p>&#13;
&#13;
<div id="e2044474-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e2044474-8570-11eb-a398-12837372af17';
        
        googletag.display('e2044474-8570-11eb-a398-12837372af17');
     });
 </script>
</div>
<div id="media-carousel-69901" class="media-aside">    <div class="gallery_slide single" id="media-thumb-69901-1" style="">            <div class="file group69901 " id="ms_69901-0" data-slot-media-path="/api/slot_media/94110/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bildschirmfoto 2021-03-11 um 14.36.23.png" data-src="https://www.maenner.media/downloads/75032/download/Bildschirmfoto%202021-03-11%20um%2014.36.23.png?cb=8f11760c934495f9ef3759da685bdccf&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 533]" src="https://www.maenner.media/downloads/75032/download/Bildschirmfoto%202021-03-11%20um%2014.36.23.png?cb=8f11760c934495f9ef3759da685bdccf" title="Bildschirmfoto 2021-03-11 um 14.36.23.png"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Foto: R. Pater</p></div>            <div class="media-content">                <p>Chris Myland</p>    </div></div></div><p><strong>Auf Social Media kann man dich jetzt mehr als früher als Fotograf wahrnehmen …</strong></p>&#13;
&#13;
<p>Es gibt ja diese zwei Namen für mich, Markus Pabst und Robert Pater. Die Presse hat früher meine Stücke beschrieben und dann stand da über einer Kritik über ein Stück von Markus Pabst, „Foto: Markus Pabst“. Das wirkte auf mich so, als ob ich die Kritik beeinflusst hätte, das wollte ich nicht. Daher nannte ich mich als Fotograf Robert Pater. Jetzt in der Pandemie guckt man dann, was man so alles gemacht hat. Meine Fotos waren schon in der „Times“ und anderer internationaler Presse, auch habe ich vor langer Zeit mal einen recht erfolgreichen Bildband über die Ceasar Twins herausgebracht, einer der Zwillinge ist übrigens mein Partner in der Firma.</p>&#13;
&#13;
<div id="e204c69c-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e204c69c-8570-11eb-a398-12837372af17';
        
        googletag.display('e204c69c-8570-11eb-a398-12837372af17');
     });
 </script>
</div>
<p><strong>Worauf legst du wert bei einem Foto?</strong></p>&#13;
&#13;
<p>Meine Fotos dienten immer der Theaterschiene, waren ein Geschenk an den Künstler. Es sind immer relativ einfache Bilder, aber sie haben eine gewisse Stärke. Mein Gegenüber soll sich so darstellen können, wie er es will.</p>&#13;
&#13;
<p>*Interview: Michael Rädel</p>&#13;
&#13;
<p><a href="https://www.facebook.com/markus.pabst.9083" target="_blank"><strong>www.facebook.com/markus.pabst.9083</strong></a>, <strong><a href="https://www.facebook.com/dieWundersameShow" target="_blank">www.facebook.com/dieWundersameShow</a></strong>, <a href="http://www.instagram.com/robert_pater_fotos" target="_blank"><strong>www.instagram.com/robert_pater_fotos</strong></a></p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-69902" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-69902-0">    <span id="close-btn-69902-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CLd5U_KAxAx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CLd5U_KAxAx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CLd5U_KAxAx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Robert Pater (Markus Pabst) (@robert_pater_fotos)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>    </div>            <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/wintergarten/" rel="tag" >Wintergarten (Varieté)</a>

                <a href="https://www.maenner.media/topics/show/" rel="tag" >Show</a>

                <a href="https://www.maenner.media/topics/kunst/" rel="tag" >Kunst</a>

                <a href="https://www.maenner.media/topics/artistik/" rel="tag" >Artistik</a>

                <a href="https://www.maenner.media/topics/variete-theater/" rel="tag" >Varieté-Theater</a>

                <a href="https://www.maenner.media/topics/fotografie/" rel="tag" >Fotografie</a>

                <a href="https://www.maenner.media/topics/variet%C3%A9/" rel="tag" >Varieté</a>

                <a href="https://www.maenner.media/topics/model/" rel="tag" >Model</a>

                <a href="https://www.maenner.media/topics/fitness-sport/" rel="tag" >Fitness / Sport</a>

                <a href="https://www.maenner.media/topics/blu-kultur/" rel="tag" >blu Kultur</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://www.maenner.media/topics/michael-raedel/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Michael Rädel" data-src="https://www.maenner.media/downloads/66203/download/sw%20blu.jpeg?cb=dbe901e20c9ebfb30e59142f86b78214&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2232]" src="https://www.maenner.media/downloads/66203/download/sw%20blu.jpeg?cb=dbe901e20c9ebfb30e59142f86b78214&amp;w=100" title="Michael Rädel" /></a>
		    <h3><a href="https://www.maenner.media/topics/michael-raedel/" rel="author"
		       >Michael Rädel</a></h3>
			<p>Herausgeber, Chefredakteur, V.i.S.d.P.</p>
        <a href="https://www.maenner.media/topics/michael-raedel/" class="mp-more-link">Mehr von Michael Rädel lesen</a>
      <div id="mp-tag-social-media" class="mp-tag-social-media">
    <ul>
        
        <li>
            <a href="https://www.facebook.com/michael.raedel.1" rel="nofollow noopener" target="_blank" title="michael.raedel.1"><span class="chicklet facebook"></span><label>Facebook</label></a>
        </li>
        
        
        
        
    </ul>
</div>

    	</div>
    
    <time datetime="2021-03-15T10:00:00">
    <p class="date">15. März 2021</p>
    <p class="time">10:00</p>
    </time>
</aside>



    <div id="e20316bc-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e20316bc-8570-11eb-a398-12837372af17';
        
        googletag.display('e20316bc-8570-11eb-a398-12837372af17');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="e1ff3bb4-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e1ff3bb4-8570-11eb-a398-12837372af17';
        
        googletag.display('e1ff3bb4-8570-11eb-a398-12837372af17');
     });
 </script>
</div>
<div class="mp-html">
  <script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10755266.js"></script>
<noscript><a href="https://poll.fm/10755266">Welche Anbieter nutzt Du?</a></noscript>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="e2005b66-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e2005b66-8570-11eb-a398-12837372af17';
        
        googletag.display('e2005b66-8570-11eb-a398-12837372af17');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="e2014cec-8570-11eb-a398-12837372af17" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e2014cec-8570-11eb-a398-12837372af17';
        
        googletag.display('e2014cec-8570-11eb-a398-12837372af17');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="selected menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="selected menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blufm.de/mediadaten/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/mediadaten/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;content_uuid&quot;: &quot;ae755724-826e-11eb-b891-1244d5f7c7c6&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Markus Pabst: \u201eWir sind ja nicht nur wegen des Geldverdienens K\u00fcnstler geworden\u201c\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/ae755724-826e-11eb-b891-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/ae755724-826e-11eb-b891-1244d5f7c7c6/get_related_links&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69899, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;dc8b7992-d70e-4ed8-cb9a-1c4511e6494c&quot;}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69900, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;047af8e7-ecac-4fb3-b045-346d120177cb&quot;}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69901, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;9781593a-8d18-4adb-9763-089bf080b6bb&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69902, &quot;slot_ord&quot;: 3, &quot;slot_uuid&quot;: &quot;5b6d1b97-dc16-43ac-84c8-ccd2548d4f92&quot;}]}, &quot;show_occ_paginator&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;content_uuid&quot;: &quot;ae755724-826e-11eb-b891-1244d5f7c7c6&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Markus Pabst: \u201eWir sind ja nicht nur wegen des Geldverdienens K\u00fcnstler geworden\u201c\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/ae755724-826e-11eb-b891-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/ae755724-826e-11eb-b891-1244d5f7c7c6/get_related_links&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69899, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;dc8b7992-d70e-4ed8-cb9a-1c4511e6494c&quot;}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69900, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;047af8e7-ecac-4fb3-b045-346d120177cb&quot;}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69901, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;9781593a-8d18-4adb-9763-089bf080b6bb&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69902, &quot;slot_ord&quot;: 3, &quot;slot_uuid&quot;: &quot;5b6d1b97-dc16-43ac-84c8-ccd2548d4f92&quot;}]}, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
