<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"type": "article", "subsection": "musik", "section": "kultur", "fb_app_id": null, "author": ["Redaktion"], "instance": "blu", "urlname": "max-raabe-wer-hat-hier-schlechte-laune", "tag": ["Fahrrad", "Kultur", "Musik", "Deutschland"], "mpuid": "29fc2dca-f8c6-5bb5-ad7d-37d39b37104d"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Max Raabe „Wer hat hier schlechte Laune“ - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Für queere Perspektiven" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"comments_url": "https:\/\/www.maenner.media\/api\/content\/4effe66c-4877-11ed-9e8f-12274efc5439\/get_comments", "is_pro": true, "media_support": {"slots": [{"slot_uuid": "4e87a56a-62c8-4fae-ec68-6fede8b1f2f1", "display_type": "aside", "slot_id": 83256, "slot_ord": 0, "media_count": 1}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "osm_active": true, "back_title": "Zur\u00fcck zu \"Max Raabe \u201eWer hat hier schlechte Laune\u201c\"", "ctype": null, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/4effe66c-4877-11ed-9e8f-12274efc5439\/get_related_links", "show_dynamic_map": false, "tcomments": {"view_more": "Mehr anzeigen", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "comments": "Kommentare", "ugc_allow_comments": true, "fb_app_id": null, "ugc_email_for_comments": true, "subject": "Geben Sie hier den Betreff ein\u2026", "fb_login": " oder \u00fcber Facebook anmelden", "comment_required": "Kommentartext erforderlich", "fb_logout": "Abmelden", "email_required": "E-Mail erforderlich", "name_required": "Name erforderlich", "email": "E-Mail", "wrong_captchas": "Falsche Zeichenkombination", "rss_feed": "Kommentar-Feed", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "content_uuid": "4effe66c-4877-11ed-9e8f-12274efc5439", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "chars_left": "Zeichen \u00fcbrig", "subject_required": "Betreff erforderlich", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "your_name": "Ihr Name", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "submit": "Absenden"}, "media_gallery": {"slideshowStart": "Fotostrecke starten", "slideshowCurrent": "{current} von {total}", "slideshowStop": "Fotostrecke beenden", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": null, "show_occ_paginator": false}}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.219.post70.dev517906597320\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Er möchte kein Video-Interview machen, sondern telefonieren. Auch musikalisch hechelt der Bariton aus Berlin mit seinem Palast Orchester keinen Trends hinterher. Er orientiert sich eher an den Klängen der Weimarer  Republik. Dennoch fließen in einige"/>
      <meta name="keywords" content="Musik,Kultur,Fahrrad,Redaktion,Deutschland"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/85144/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover.jpg?cb=4ab09d137db6bb7e085084060cee572c&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/"/>

      
      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Für queere Perspektiven" />
      <link href="https://www.maenner.media/kultur/musik/index.rss" rel="alternate" type="application/rss+xml" title="musik" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.9d96632f64f42d8477d2adeb8b5b94a9.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
    if (mp_global[target_keys[i]]) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
    }
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [[728, 90], [728, 200]]).
addSize([1200, 250], [970, 90]).
addSize([1200, 400], [970, 250]).
addSize([1400, 400], [1200, 120]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top_3 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '5293d0d8-57de-11ed-a4dc-12f1b631d7e5').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '52949798-57de-11ed-a4dc-12f1b631d7e5').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_3', [728, 90], '52954292-57de-11ed-a4dc-12f1b631d7e5').defineSizeMapping(rectangle_top_3).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '5295eb70-57de-11ed-a4dc-12f1b631d7e5').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '52981e0e-57de-11ed-a4dc-12f1b631d7e5').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/content_3', [728, 90], '52992d08-57de-11ed-a4dc-12f1b631d7e5').defineSizeMapping(content).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '529adec8-57de-11ed-a4dc-12f1b631d7e5').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:image" content="https://www.maenner.media/downloads/85144/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover.jpg?cb=4ab09d137db6bb7e085084060cee572c&amp;w=1200"/><meta property="og:image:width" content="2956"/><meta property="og:image:height" content="1844"/><meta property="og:image" content="https://www.maenner.media/downloads/85145/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover%20Kopie%20%281%29.jpg?cb=d6277db3f3da95ae77f038f4d57ca64c&amp;w=1200"/><meta property="og:image:width" content="3000"/><meta property="og:image:height" content="3000"/><meta property="og:url" content="https://www.maenner.media/api/content/4effe66c-4877-11ed-9e8f-12274efc5439/"/><meta property="og:title" content="Max Raabe „Wer hat hier schlechte Laune“"/><meta property="og:type" content="article"/><meta property="og:description" content="Er möchte kein Video-Interview machen, sondern telefonieren. Auch musikalisch hechelt der Bariton aus Berlin mit seinem Palast Orchester keinen Trends hinterher. Er orientiert sich eher an den Klängen der Weimarer  Republik. Dennoch fließen in einige"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/85144/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover.jpg?cb=4ab09d137db6bb7e085084060cee572c&amp;amp;w=1200"/>
      <meta name="author" content="Redaktion"/><meta property="article:published_time" content="2022-10-30T00:00:00"/><meta property="article:tag" content="Musik"/><meta property="article:tag" content="Kultur"/><meta property="article:tag" content="Fahrrad"/><meta property="article:tag" content="Deutschland"/><meta property="article:author" content="https://www.maenner.media/topics/redaktion/"/>
      
      <script type="application/ld+json">
{"@graph": [{"mainEntityOfPage": "https://www.maenner.media/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/", "keywords": ["Musik", "Kultur", "Fahrrad", "Deutschland"], "@type": "Article", "@id": "https://www.maenner.media/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/", "datePublished": "2022-10-30T00:00:00", "thumbnailUrl": "https://www.maenner.media/downloads/85144/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover.jpg?cb=4ab09d137db6bb7e085084060cee572c&w=2956", "image": "https://www.maenner.media/downloads/85144/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover.jpg?cb=4ab09d137db6bb7e085084060cee572c&w=2956", "creator": "Redaktion", "headline": "Max Raabe \u201eWer hat hier schlechte Laune\u201c", "dateModified": "2022-10-10T12:47:22.173309", "articleSection": "Musik", "author": {"name": "Redaktion", "url": "https://www.maenner.media/topics/redaktion/", "@type": "Person"}, "url": "https://www.maenner.media/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/", "publisher": {"sameAs": "https://www.maenner.media/", "name": "m\u00e4nner*", "logo": {"url": "https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/logos_web_c.svg", "@type": "ImageObject"}, "@type": "Organization"}, "name": "Max Raabe \u201eWer hat hier schlechte Laune\u201c"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<style>
      @font-face {
    font-family: 'Pragati Narrow Regular';
    font-style: normal;
    font-weight: normal;
    src: local('Pragati Narrow Regular'), url('https://www.maenner.media/downloads/85180/download/PragatiNarrow-Regular.woff') format('woff');
    }
    

    @font-face {
    font-family: 'Pragati Narrow Bold';
    font-style: normal;
    font-weight: normal;
    src: local('Pragati Narrow Bold'), url('https://www.maenner.media/downloads/85179/download/PragatiNarrow-Bold.woff') format('woff');
    }
</style>
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
      
      <meta name="robots" content="max-image-preview:large">
      
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_kultur">
          <div id="subsection_musik">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blu_germany/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="selected menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="selected menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/kultur">Kultur</a> <a href="https://www.maenner.media/kultur/musik">Musik</a> <a href="https://www.maenner.media/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/">Max Raabe „Wer hat hier schlechte Laune“</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/85144/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover.jpg?cb=4ab09d137db6bb7e085084060cee572c" />
    <meta id="content-image-width" itemprop="width" content="2956" />
    <meta id="content-image-height" itemprop="height" content="1844" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="maxraabe.png" data-src="https://www.maenner.media/downloads/85148/download/maxraabe.png?cb=7f9e534f145f064d95ece1665c664258&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1253]" height="124" src="https://www.maenner.media/downloads/85148/download/maxraabe.png?cb=7f9e534f145f064d95ece1665c664258&amp;w=200" title="maxraabe.png" width="200" />
        <p class="mp-credits">Foto: G. Hohenberg</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/kultur/musik/max-raabe-wer-hat-hier-schlechte-laune/" />
            <meta itemprop="name" content="Max Raabe „Wer hat hier schlechte Laune“" />
            <meta itemprop="description" content="Er möchte kein Video-Interview machen, sondern telefonieren. Auch musikalisch hechelt der Bariton aus Berlin mit seinem Palast Orchester keinen Trends hinterher. Er orientiert sich eher an den Klängen der Weimarer  Republik. Dennoch fließen in einige" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-10-10T12:47:22.173309" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Max Raabe „Wer hat hier schlechte Laune“</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/redaktion/" rel="author">Redaktion</a> </p>
                
                <time itemprop="datePublished" datetime="2022-10-30T00:00:00">
                <p class="date">30. Oktober 2022</p>
                <p class="time">00:00</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="5295eb70-57de-11ed-a4dc-12f1b631d7e5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5295eb70-57de-11ed-a4dc-12f1b631d7e5';
        
        googletag.display('5295eb70-57de-11ed-a4dc-12f1b631d7e5');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/kultur/musik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-83256" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-83256-1" style="">            <div class="file group83256 " id="ms_83256-0" data-slot-media-path="/api/slot_media/109150/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover Kopie (1).jpg" data-src="https://www.maenner.media/downloads/85145/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover%20Kopie%20%281%29.jpg?cb=d6277db3f3da95ae77f038f4d57ca64c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" height="600" src="https://www.maenner.media/downloads/85145/download/Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover%20Kopie%20%281%29.jpg?cb=d6277db3f3da95ae77f038f4d57ca64c&amp;w=600" title="Max-Raabe---Wer-Hat-Hier-Schlechte-Laune-Album-Cover Kopie (1).jpg" width="600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div></div><p class="lead">Er möchte kein Video-Interview machen, sondern telefonieren. Auch musikalisch hechelt der Bariton aus Berlin mit seinem Palast Orchester keinen Trends hinterher. Er orientiert sich eher an den Klängen der Weimarer  Republik. Dennoch fließen in einigen Stücken seines Albums „Wer hat hier schlechte Laune“ elektronische Rhythmen ein.</p>&#13;
&#13;
<p><strong>Herr Raabe, eines Ihrer Lieder heißt „Irgendwas ist immer“. Hat Sie diese Erkenntnis dazu bewegt, die Dinge so zu nehmen, wie sie kommen?</strong></p>&#13;
&#13;
<p>Ja. Eigentlich habe ich keine Lust, über Corona zu sprechen. Doch ich bin mit dieser Misere nur klargekommen, weil ich mir sagen konnte: Ich bin nicht schuld an diesem Stillstand. Das Orchester kann zwar nicht auftreten, wir verschieben unsere Termine. Das liegt aber nicht daran, dass wir ein schlechtes Programm haben oder uns die Leute plötzlich nicht mehr hören möchten. Der Grund ist eine Entscheidung der Regierung, die festgelegt hat: Wir dürfen nicht auf die Bühne. Dieser Entschluss war nachvollziehbar, darum konnte ich ihn akzeptieren.</p>&#13;
&#13;
<p><strong>Haben Sie in dieser Situation die Nummer „Es wird wieder gut“ geschrieben? Oder hat der Ukraine-Krieg dafür die Initialzündung gegeben?</strong></p>&#13;
&#13;
<p>Ich habe nie den Anspruch gehabt, die Welt zu erklären. Das Stück war schon fertig, als Putin das Nachbarland überfallen hat. Es soll nicht das widerspiegeln, was man in den Zeitungen oder Nachrichten liest, hört und sieht. Meine Lieder handeln eigentliche alle vom persönlichen Leben. Wenn mal etwas in der Beziehung oder in der Familie schiefläuft, steckt in „Es wird wieder gut“ ein kleiner Hoffnungsschimmer – weil ganz am Ende gut gelaunte Musik um die Ecke kommt.</p>&#13;
&#13;
<div id="529adec8-57de-11ed-a4dc-12f1b631d7e5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '529adec8-57de-11ed-a4dc-12f1b631d7e5';
        
        googletag.display('529adec8-57de-11ed-a4dc-12f1b631d7e5');
     });
 </script>
</div>
<p><strong>Dabei trägt Ihr Album den Titel „Wer hat hier schlechte Laune“. Packt Sie zuweilen der Frust?</strong></p>&#13;
&#13;
<p>Ich glaube, es gibt niemanden, der regelmäßig auf der Bühne steht und nicht auch eine melancholische Seite hat. Richtig schlechte Laune habe ich allerdings selten. Wenn ich mit dem Orchester sehr viel unterwegs bin und Züge ausfallen, sinkt meine Stimmung manchmal. Ich reiße mich dann aber zusammen, schließlich sind in dem Moment alle gebeutelt. Da muss man eben durch.</p>&#13;
&#13;
<p><strong>Was kann Sie aus so einem Stimmungstief herausholen?</strong></p>&#13;
&#13;
<p>Ein wirkliches Gegenmittel habe ich leider nicht. Ich denke bloß: Hoffentlich geht dieser Durchhänger gleich wieder weg.</p>&#13;
&#13;
<p><strong>Hilft es Ihnen als leidenschaftlicher Radfahrer nicht, ordentlich in die Pedale zu treten?</strong></p>&#13;
&#13;
<p>Gerade nach einem Büro- oder Studiotag bin ich heilfroh, wenn ich mich aufs Fahrrad setzen kann. Sobald mir der Wind um die Ohren weht, geht es mir automatisch besser. Die frische Luft tut mir gut, nach einer Weile denke ich einfach an andere Sachen. Deshalb leihe ich mir auch während einer Tournee gern im Hotel ein Fahrrad aus.</p>&#13;
&#13;
<p><strong>Sind Sie inzwischen auf ein E-Bike umgestiegen?</strong></p>&#13;
&#13;
<p>Nein. Ich ziehe es vor zu strampeln. Natürlich habe ich elektrische Fahrräder bereits ausprobiert. Für Langstrecken finde ich sie ganz praktisch, innerhalb der Stadt sind sie jedoch nichts für mich. Ich war erstaunt, wie schnell man mit diesen Rädern um die Kurve fährt. Daran muss man sich erst gewöhnen.</p>&#13;
&#13;
<div class="mp-html">
  <style type="text/css">.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%!important; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
</style>
<div class="embed-container" data-page-height="640" data-page-width="441" id="ypembedcontainer"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" src="https://www.yumpu.com/de/embed/view/VMX0KyGztR74UPQj"></iframe></div>
<script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>
</div>
<p><strong>Obgleich Sie ein normales Fahrrad vorziehen, singen Sie das Lied „Strom“. Wie kam es dazu?</strong></p>&#13;
&#13;
<p>Die Idee entwickelte der Komponist Achim Hagemann. Zunächst war ich ein bisschen reserviert, ich fragte mich: Wollen die Leute tatsächlich von mir erklärt bekommen, wie sie sich fortbewegen sollen? Aber dann habe ich mich mit Vergnügen auf das Thema gestürzt und mit Achim das Stück fertig geschrieben. Vor allem seine Beats begeisterten mich. Sie erinnerten mich an die Musik, die mein Bruder und ich früher gehört haben. Zum Beispiel Kraftwerk.</p>&#13;
&#13;
<p>*Interview: Dagmar Leischow</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/musik/" rel="tag" >Musik</a>

                <a href="https://www.maenner.media/topics/kultur/" rel="tag" >Kultur</a>

                <a href="https://www.maenner.media/topics/fahrrad/" rel="tag" >Fahrrad</a>

                <a href="https://www.maenner.media/topics/deutschland/" rel="tag" >Deutschland</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a href="https://www.maenner.media/topics/redaktion/" rel="author"
       >Redaktion</a><meta itemprop="name" content="Redaktion" /><meta itemprop="url" content="https://www.maenner.media/topics/redaktion/" /> </span></p>
    
    <time datetime="2022-10-30T00:00:00">
    <p class="date">30. Oktober 2022</p>
    <p class="time">00:00</p>
    </time>
</aside>



    <div id="52981e0e-57de-11ed-a4dc-12f1b631d7e5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '52981e0e-57de-11ed-a4dc-12f1b631d7e5';
        
        googletag.display('52981e0e-57de-11ed-a4dc-12f1b631d7e5');
     });
 </script>
</div>
<div class="mp-html">
  <style type="text/css">.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%!important; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
</style>
<div class="embed-container" data-page-height="640" data-page-width="441" id="ypembedcontainer"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" src="https://www.yumpu.com/de/embed/view/VMX0KyGztR74UPQj"></iframe></div>
<script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>
</div>
<div id="52992d08-57de-11ed-a4dc-12f1b631d7e5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '52992d08-57de-11ed-a4dc-12f1b631d7e5';
        
        googletag.display('52992d08-57de-11ed-a4dc-12f1b631d7e5');
     });
 </script>
</div>
<div class="mp-connected-search " data-search_url="https://www.maenner.media/search/event/termine/" data-sprocket_id="861">
  <h2>Terminkalender</h2>
  <p>Party, Oper oder Podiumsdiskussion? männer* hat sie alle. Für ganz Deutschland. Finden statt suchen!</p>
  <form action="https://www.maenner.media/search/event/termine/" id="mp-connected-search-861">
    <input type="text" name="search_value" />
    <p>
      <a href="https://www.maenner.media/search/event/termine/">Erweiterte Suche</a>
    </p>
  </form>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

  

        

    <div id="5293d0d8-57de-11ed-a4dc-12f1b631d7e5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5293d0d8-57de-11ed-a4dc-12f1b631d7e5';
        
        googletag.display('5293d0d8-57de-11ed-a4dc-12f1b631d7e5');
     });
 </script>
</div>
<div class="mp-html">
  <p><iframe height="1050px" loading="lazy" name="NL" scrolling="No" src="https://manner.campaign-list.com/subscribe/urn:property:12901?pageId=461982872" style="border: none;" width="300px"></iframe></p>

<p style="text-align: justify;"><span style="font-size:10px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Mit der Eintragung stimmst du zu, dass deine Emailadresse und die durch deine Nutzung des Services gesammelten&nbsp;Daten dazu genutzt werden, die Auslieferung an Dich zu optimieren. Diese personalisierten&nbsp;Daten werden ausschlie&szlig;lich zu diesem Zweck gesammelt und genutzt. Allgemeine, nichtpersonalierte Statistiken zur Servicenutzung setzen wir zur&nbsp;Vermarktung und Refinanzierung dieses Services ein. Selbstverst&auml;ndlich kannst Du alle gespeicherten Daten&nbsp;jederzeit ganz einfach durch Abmeldung auch wieder l&ouml;schen lassen. Genauere Infos findest Du in unserer <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerkl&auml;rung</a>.</span></span></p>

</div>
<div id="52949798-57de-11ed-a4dc-12f1b631d7e5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '52949798-57de-11ed-a4dc-12f1b631d7e5';
        
        googletag.display('52949798-57de-11ed-a4dc-12f1b631d7e5');
     });
 </script>
</div>
<div id="52954292-57de-11ed-a4dc-12f1b631d7e5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '52954292-57de-11ed-a4dc-12f1b631d7e5';
        
        googletag.display('52954292-57de-11ed-a4dc-12f1b631d7e5');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/MaennerMedia/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="selected menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.maenner.media/kultur/people">People</a>
  </li>
  <li class="menu_subsection_film">
    <a href="https://www.maenner.media/kultur/film">Film</a>
  </li>
  <li class="selected menu_subsection_musik">
    <a href="https://www.maenner.media/kultur/musik">Musik</a>
  </li>
  <li class="menu_subsection_buch">
    <a href="https://www.maenner.media/kultur/buch">Buch</a>
  </li>
  <li class="menu_subsection_kunst-design">
    <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
  </li>
  <li class="menu_subsection_end menu_subsection_mode">
    <a href="https://www.maenner.media/kultur/mode">Mode</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-2050f7fb25942ac0b74cd75b48e654ed/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/4effe66c-4877-11ed-9e8f-12274efc5439/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;4e87a56a-62c8-4fae-ec68-6fede8b1f2f1&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 83256, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Max Raabe \u201eWer hat hier schlechte Laune\u201c\&quot;&quot;, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/4effe66c-4877-11ed-9e8f-12274efc5439/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;content_uuid&quot;: &quot;4effe66c-4877-11ed-9e8f-12274efc5439&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;submit&quot;: &quot;Absenden&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}, &quot;_mp_connected_search_sprocket&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/4effe66c-4877-11ed-9e8f-12274efc5439/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;4e87a56a-62c8-4fae-ec68-6fede8b1f2f1&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 83256, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Max Raabe \u201eWer hat hier schlechte Laune\u201c\&quot;&quot;, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/4effe66c-4877-11ed-9e8f-12274efc5439/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;content_uuid&quot;: &quot;4effe66c-4877-11ed-9e8f-12274efc5439&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;submit&quot;: &quot;Absenden&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/connected_search_sprocket.cda1e39908438ef17e640ebfa95baaa2.js" id="_mp_connected_search_sprocket"></script>

  </body>
</html>
