<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "golden-gmilfs-2021", "instance": "blu", "tag": ["Senioren \/ Alter", "VOD \/ Streaming", "Travestie f\u00fcr Deutschland", "Jurassica Parka (fr\u00fcher: Gina Tonic)", "Destiny Drescher", "BKA Theater", "Golden Girls", "Revue", "Dragqueen \/ Travestie", "Miss Pan Am DragAirlines", "Mehringdamm", "Musical", "Szene", "Kultur", "blu Kultur", "Comedy \/ Spa\u00df \/ Satire"], "author": ["Michael R\u00e4del"], "section": "regional", "type": "article", "mpuid": "7b20ade9-f99c-56ae-8db6-4197930bb9ab", "subsection": "blu", "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Jurassica Parka @  „The Golden Gmilfs“ - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="männer* magazin" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.189.post34.dev671561424074\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_content": {"tcomments": {"subject": "Geben Sie hier den Betreff ein\u2026", "email_required": "E-Mail erforderlich", "name_required": "Name erforderlich", "comments": "Kommentare", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "wrong_captchas": "Falsche Zeichenkombination", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "your_name": "Ihr Name", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "content_uuid": "37652246-703e-11eb-8ae1-12d280f631b1", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "subject_required": "Betreff erforderlich", "ugc_email_for_comments": true, "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "ugc_allow_comments": true, "fb_logout": "Abmelden", "comment_required": "Kommentartext erforderlich", "submit": "Absenden", "view_more": "Mehr anzeigen", "email": "E-Mail", "rss_feed": "Kommentar-Feed", "chars_left": "Zeichen \u00fcbrig", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "fb_login": " oder \u00fcber Facebook anmelden", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_app_id": null}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "media_count": 1, "slot_id": 69253, "display_type": "carousel", "slot_uuid": "23717933-1118-42ed-874d-a26cf942000e"}, {"slot_ord": 1, "media_count": 1, "slot_id": 69257, "display_type": "aside", "slot_uuid": "b3575b06-66b9-4f12-e33b-ade4e0722efa"}, {"slot_ord": 2, "media_count": 1, "slot_id": 69263, "display_type": "aside", "slot_uuid": "0ea2a7ca-3274-40e3-837d-709d50a452e5"}, {"slot_ord": 3, "media_count": 1, "slot_id": 69259, "display_type": "carousel", "slot_uuid": "a32a1aea-dcfb-4808-9de2-c974c46cc09c"}]}, "show_occ_paginator": false, "back_title": "Zur\u00fcck zu \"Jurassica Parka @  \u201eThe Golden Gmilfs\u201c\"", "is_pro": true, "google_api_key": null, "ctype": null, "osm_active": true, "comments_url": "https:\/\/www.maenner.media\/api\/content\/37652246-703e-11eb-8ae1-12d280f631b1\/get_comments", "related_links_url": "https:\/\/www.maenner.media\/api\/content\/37652246-703e-11eb-8ae1-12d280f631b1\/get_related_links", "show_dynamic_map": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}"}}, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="„Die neue Episode meiner Gmilfs musste durch diese Pandemie ein wenig warten, dafür wird die Show fulminant! Wir spielen ...“"/>
      <meta name="keywords" content="blu Kultur,Travestie für Deutschland,Jurassica Parka (früher: Gina Tonic),Destiny Drescher,BKA Theater,Golden Girls,Revue,Dragqueen / Travestie,Michael Rädel,Miss Pan Am DragAirlines,Mehringdamm,Musical,Szene,Kultur,Comedy / Spaß / Satire,VOD / Streaming,Senioren / Alter"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/regional/blu/golden-gmilfs-2021/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Jurassica Parka @  „The Golden Gmilfs“ - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.fcc31f6103f7e6eabf7cf3a461edaf6f.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var content_2 = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([750, 200], [728, 90]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([750, 200], [728, 90]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1200, 250], [970, 90]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [728, 90]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'c1ebb406-7076-11eb-a246-120c3f823969').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], 'c1eca9f6-7076-11eb-a246-120c3f823969').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'c1eed2a8-7076-11eb-a246-120c3f823969').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_mapping_2', [728, 90], 'c1ef5a5c-7076-11eb-a246-120c3f823969').defineSizeMapping(content_2).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], 'c1efd9aa-7076-11eb-a246-120c3f823969').defineSizeMapping(content).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'c1f06a50-7076-11eb-a246-120c3f823969').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="„Die neue Episode meiner Gmilfs musste durch diese Pandemie ein wenig warten, dafür wird die Show fulminant! Wir spielen ...“"/><meta property="og:image" content="https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965&amp;w=1200"/><meta property="og:image:width" content="1052"/><meta property="og:image:height" content="759"/><meta property="og:image" content="https://www.maenner.media/downloads/60997/download/Bildschirmfoto%202019-06-21%20um%2015.28.55.png?cb=9ffef9030f930e6fa7b8f6523ef4e561&amp;w=1200"/><meta property="og:image:width" content="706"/><meta property="og:image:height" content="303"/><meta property="og:image" content="https://www.maenner.media/downloads/56281/download/16_cityradar_01.jpg?cb=6f54a2d621bf378c55ce863a614faf48&amp;w=1200"/><meta property="og:image:width" content="2657"/><meta property="og:image:height" content="2794"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.maenner.media/api/content/37652246-703e-11eb-8ae1-12d280f631b1/"/><meta property="og:title" content="Jurassica Parka @  „The Golden Gmilfs“"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965&amp;amp;w=1200"/>
      <meta name="author" content="Michael Rädel"/><meta property="article:published_time" content="2021-02-16T11:47:44.537396"/><meta property="article:author" content="https://www.maenner.media/topics/michael-raedel/"/><meta property="article:tag" content="blu Kultur"/><meta property="article:tag" content="Travestie für Deutschland"/><meta property="article:tag" content="Jurassica Parka (früher: Gina Tonic)"/><meta property="article:tag" content="Destiny Drescher"/><meta property="article:tag" content="BKA Theater"/><meta property="article:tag" content="Golden Girls"/><meta property="article:tag" content="Revue"/><meta property="article:tag" content="Dragqueen / Travestie"/><meta property="article:tag" content="Miss Pan Am DragAirlines"/><meta property="article:tag" content="Mehringdamm"/><meta property="article:tag" content="Musical"/><meta property="article:tag" content="Szene"/><meta property="article:tag" content="Kultur"/><meta property="article:tag" content="Comedy / Spaß / Satire"/><meta property="article:tag" content="VOD / Streaming"/><meta property="article:tag" content="Senioren / Alter"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@type": "Article", "image": "https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965&w=1052", "datePublished": "2021-02-16T11:47:44.537396", "url": "https://www.maenner.media/regional/blu/golden-gmilfs-2021/", "@id": "https://www.maenner.media/regional/blu/golden-gmilfs-2021/", "articleSection": "Berlin (blu)", "keywords": ["blu Kultur", "Travestie f\u00fcr Deutschland", "Jurassica Parka (fr\u00fcher: Gina Tonic)", "Destiny Drescher", "BKA Theater", "Golden Girls", "Revue", "Dragqueen / Travestie", "Miss Pan Am DragAirlines", "Mehringdamm", "Musical", "Szene", "Kultur", "Comedy / Spa\u00df / Satire", "VOD / Streaming", "Senioren / Alter"], "name": "Jurassica Parka @  \u201eThe Golden Gmilfs\u201c", "headline": "Jurassica Parka @  \u201eThe Golden Gmilfs\u201c", "author": {"@type": "Person", "name": "Michael R\u00e4del"}, "thumbnailUrl": "https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965&w=1052", "creator": "Michael R\u00e4del", "publisher": {"@type": "Organization", "name": "m\u00e4nner*", "logo": {"@type": "ImageObject", "url": "https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg"}}, "mainEntityOfPage": "https://www.maenner.media/regional/blu/golden-gmilfs-2021/", "dateModified": "2021-02-16T11:54:13.918794"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/regional/blu/golden-gmilfs-2021/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_regional">
          <div id="subsection_blu">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://www.maenner.media/gesellschaft">News</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blumediengruppe" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="selected menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="selected menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/regional">Regional</a> <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a> <a href="https://www.maenner.media/regional/blu/golden-gmilfs-2021/">Jurassica Parka @  „The Golden Gmilfs“</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/regional/blu/golden-gmilfs-2021/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965" />
    <meta id="content-image-width" itemprop="width" content="1052" />
    <meta id="content-image-height" itemprop="height" content="759" />
</span>







  
  <article id="main">

<div id="c1ef5a5c-7076-11eb-a246-120c3f823969" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c1ef5a5c-7076-11eb-a246-120c3f823969';
        
        googletag.display('c1ef5a5c-7076-11eb-a246-120c3f823969');
     });
 </script>
</div>




<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/regional/blu/golden-gmilfs-2021/" />
            <meta itemprop="name" content="Jurassica Parka @  „The Golden Gmilfs“" />
            <meta itemprop="description" content="„Die neue Episode meiner Gmilfs musste durch diese Pandemie ein wenig warten, dafür wird die Show fulminant! Wir spielen ...“" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-02-16T11:54:13.918794" />
            <h1 itemprop="headline">Jurassica Parka @  „The Golden Gmilfs“</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/michael-raedel/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Rädel<meta itemprop="name" content="Michael Rädel" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-02-16T11:47:44.537396">
    <p class="date">16. Februar 2021</p>
    <p class="time">11:47</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/regional/blu/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-69253" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-69253-0">    <span id="close-btn-69253-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group69253 hidden" id="ms_69253-0" data-image-url="https://www.maenner.media/downloads/60997/download/Bildschirmfoto%202019-06-21%20um%2015.28.55.png?cb=9ffef9030f930e6fa7b8f6523ef4e561" data-image-id="60997" data-slot-media-path="/api/slot_media/93450/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The Golden Gmilfs - Die Wiederaufnahme im BKA" data-src="https://www.maenner.media/downloads/60997/download/Bildschirmfoto%202019-06-21%20um%2015.28.55.png?cb=9ffef9030f930e6fa7b8f6523ef4e561&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 706]" src="https://www.maenner.media/downloads/60997/download/Bildschirmfoto%202019-06-21%20um%2015.28.55.png?cb=9ffef9030f930e6fa7b8f6523ef4e561&amp;w=640" title="The Golden Gmilfs - Die Wiederaufnahme im BKA">        <p class="credits">Foto: www.madfoxproductions.de</p>            </div>        <div class="media-content">      <h2>The Golden Gmilfs - Die Wiederaufnahme im BKA</h2>      <p>Die „Golden Gmilfs“ auf einem Bild von 2019 </p>    </div>  </div>  </div></div><div id="media-carousel-69257" class="media-aside">    <div class="gallery_slide single" id="media-thumb-69257-1" style="">            <div class="file group69257 " id="ms_69257-0" data-slot-media-path="/api/slot_media/93454/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Destiny Drescher" data-src="https://www.maenner.media/downloads/56281/download/16_cityradar_01.jpg?cb=6f54a2d621bf378c55ce863a614faf48&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/56281/download/16_cityradar_01.jpg?cb=6f54a2d621bf378c55ce863a614faf48&amp;w=600" title="Destiny Drescher"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Foto: M. Rädel</p></div>            <div class="media-content">        <h2>Destiny Drescher</h2>        <p>Ob Destiny Drescher wieder die liebestolle Blanche spielen wird?</p>    </div></div></div><p><strong>Jurassica Parka und ihre Golden Gmilfs planen im Sommer die queere Szene zu unterhalten. Mit ihrer</strong> „<strong>Vollplayback-Musical-Show mit Schulterpolstern</strong>“<strong> (Zitat).</strong></p>&#13;
&#13;
<blockquote><p>„Die neue Episode meiner Gmilfs musste durch diese Pandemie ein wenig warten, dafür wird die Show fulminant! Wir spielen 3 Wochen im Juli und freuen uns schon sehr!“, postete die Parka gestern auf Social Media, das lässt Fanherzen schneller pochen!</p>&#13;
</blockquote>&#13;
&#13;
<div id="media-carousel-69263" class="media-aside">    <div class="gallery_slide single" id="media-thumb-69263-1" style="">            <div class="file group69263 " id="ms_69263-0" data-slot-media-path="/api/slot_media/93460/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bildschirmfoto 2021-02-16 um 11.31.56.png" data-src="https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1052]" src="https://www.maenner.media/downloads/74697/download/Bildschirmfoto%202021-02-16%20um%2011.31.56.png?cb=725a2c896edeb2aedbb2a6612a3bf965&amp;w=600" title="Bildschirmfoto 2021-02-16 um 11.31.56.png"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Foto: Touchstone Television</p></div>            <div class="media-content">                <p>Die Originale: Blanche, Dorothy, Rose und Sophia</p>    </div></div></div><p>Angekündigt wurden in dem Facebook-Posting unter anderem Dragqueens wie die famose <a href="https://www.maenner.media/topics/miss-pan-dragairlines/"><strong>Miss Pan Am Drag Airlines</strong></a> und die bezaubernde <a href="https://www.maenner.media/topics/destiny-drescher/"><strong>Destiny Drescher</strong></a>. Was die „Golden Gmilfs“ sind? Eine queere Bühnen-Weiterentwicklung der 1980er-TV-Kultserie „The Golden Girls“. Zwischen 1985 und 1992 war diese Serie über ein Frauenquartett in Miami ein weltweiter Quotenhit und sorgte nicht nur für Lacher, sie klärte auch auf. Die sarkastische Dorothy, ihre zynische Mutter Sophia, die naive Rose (<a href="https://www.maenner.media/kultur/people/happy-birthday-betty-white-98/"><strong>Betty White</strong></a>) und die liebestolle Blanche brachten auch ernste und heiß diskutierte Themen wie Homosexualität, Sex im Alter und AIDS in die Wohnzimmer. Aufklärung mit Humor und Käsekuchen, danke dafür!</p>&#13;
&#13;
<div id="c1f06a50-7076-11eb-a246-120c3f823969" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c1f06a50-7076-11eb-a246-120c3f823969';
        
        googletag.display('c1f06a50-7076-11eb-a246-120c3f823969');
     });
 </script>
</div>
<p><strong>Im Juli: The Golden Gmilfs, BKA Theater, <a href="http://www.bka-theater.de" target="_blank">www.bka-theater.de</a></strong></p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-69259" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-69259-0">    <span id="close-btn-69259-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto%2F%3Ffbid%3D265553838275011%26set%3Dp.265553838275011&amp;width=500&amp;show_text=true&amp;height=648&amp;appId" width="500" height="648" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/blu-kultur/" rel="tag" >blu Kultur</a>

                <a href="https://www.maenner.media/topics/travestie-fur-deutschland/" rel="tag" >Travestie für Deutschland</a>

                <a href="https://www.maenner.media/topics/jurassica-parka/" rel="tag" >Jurassica Parka (früher: Gina Tonic)</a>

                <a href="https://www.maenner.media/topics/destiny-drescher/" rel="tag" >Destiny Drescher</a>

                <a href="https://www.maenner.media/topics/bka-theater/" rel="tag" >BKA Theater</a>

                <a href="https://www.maenner.media/topics/golden-girls/" rel="tag" >Golden Girls</a>

                <a href="https://www.maenner.media/topics/revue/" rel="tag" >Revue</a>

                <a href="https://www.maenner.media/topics/dragqueen-transe-travestie/" rel="tag" >Dragqueen / Travestie</a>

                <a href="https://www.maenner.media/topics/miss-pan-dragairlines/" rel="tag" >Miss Pan Am DragAirlines</a>

                <a href="https://www.maenner.media/topics/mehringdamm/" rel="tag" >Mehringdamm</a>

                <a href="https://www.maenner.media/topics/musical/" rel="tag" >Musical</a>

                <a href="https://www.maenner.media/topics/szene/" rel="tag" >Szene</a>

                <a href="https://www.maenner.media/topics/kultur/" rel="tag" >Kultur</a>

                <a href="https://www.maenner.media/topics/comedy/" rel="tag" >Comedy / Spaß / Satire</a>

                <a href="https://www.maenner.media/topics/vod/" rel="tag" >VOD / Streaming</a>

                <a href="https://www.maenner.media/topics/senioren/" rel="tag" >Senioren / Alter</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://www.maenner.media/topics/michael-raedel/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Michael Rädel" data-src="https://www.maenner.media/downloads/66203/download/sw%20blu.jpeg?cb=dbe901e20c9ebfb30e59142f86b78214&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2232]" src="https://www.maenner.media/downloads/66203/download/sw%20blu.jpeg?cb=dbe901e20c9ebfb30e59142f86b78214&amp;w=100" title="Michael Rädel" /></a>
		    <h3><a href="https://www.maenner.media/topics/michael-raedel/" rel="author"
		       >Michael Rädel</a></h3>
			<p>Herausgeber, Chefredakteur, V.i.S.d.P.</p>
        <a href="https://www.maenner.media/topics/michael-raedel/" class="mp-more-link">Mehr von Michael Rädel lesen</a>
      <div id="mp-tag-social-media" class="mp-tag-social-media">
    <ul>
        
        <li>
            <a href="https://www.facebook.com/michael.raedel.1" rel="nofollow noopener" target="_blank" title="michael.raedel.1"><span class="chicklet facebook"></span><label>Facebook</label></a>
        </li>
        <li>
            <a href="https://instagram.com/michaelraedel_blu" rel="nofollow noopener" target="_blank" title="michaelraedel_blu"><span class="chicklet instagram"></span><label>Instagram</label></a>
        </li>
        
        
        
    </ul>
</div>

    	</div>
    
    <time datetime="2021-02-16T11:47:44.537396">
    <p class="date">16. Februar 2021</p>
    <p class="time">11:47</p>
    </time>
</aside>



    <div id="c1efd9aa-7076-11eb-a246-120c3f823969" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c1efd9aa-7076-11eb-a246-120c3f823969';
        
        googletag.display('c1efd9aa-7076-11eb-a246-120c3f823969');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="c1ebb406-7076-11eb-a246-120c3f823969" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c1ebb406-7076-11eb-a246-120c3f823969';
        
        googletag.display('c1ebb406-7076-11eb-a246-120c3f823969');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="c1eca9f6-7076-11eb-a246-120c3f823969" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c1eca9f6-7076-11eb-a246-120c3f823969';
        
        googletag.display('c1eca9f6-7076-11eb-a246-120c3f823969');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="c1eed2a8-7076-11eb-a246-120c3f823969" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c1eed2a8-7076-11eb-a246-120c3f823969';
        
        googletag.display('c1eed2a8-7076-11eb-a246-120c3f823969');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="selected menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="selected menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blufm.de/mediadaten/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/mediadaten/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-b9cba37ac9ea370defe6bfb2cc49ad56/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;content_uuid&quot;: &quot;37652246-703e-11eb-8ae1-12d280f631b1&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: null}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69253, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;23717933-1118-42ed-874d-a26cf942000e&quot;}, {&quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69257, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;b3575b06-66b9-4f12-e33b-ade4e0722efa&quot;}, {&quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69263, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;0ea2a7ca-3274-40e3-837d-709d50a452e5&quot;}, {&quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69259, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;a32a1aea-dcfb-4808-9de2-c974c46cc09c&quot;}]}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Jurassica Parka @  \u201eThe Golden Gmilfs\u201c\&quot;&quot;, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/37652246-703e-11eb-8ae1-12d280f631b1/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/37652246-703e-11eb-8ae1-12d280f631b1/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;tcomments&quot;: {&quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;content_uuid&quot;: &quot;37652246-703e-11eb-8ae1-12d280f631b1&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: null}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69253, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;23717933-1118-42ed-874d-a26cf942000e&quot;}, {&quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69257, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;b3575b06-66b9-4f12-e33b-ade4e0722efa&quot;}, {&quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69263, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;0ea2a7ca-3274-40e3-837d-709d50a452e5&quot;}, {&quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 69259, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;a32a1aea-dcfb-4808-9de2-c974c46cc09c&quot;}]}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Jurassica Parka @  \u201eThe Golden Gmilfs\u201c\&quot;&quot;, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/37652246-703e-11eb-8ae1-12d280f631b1/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/37652246-703e-11eb-8ae1-12d280f631b1/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
