<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"author": ["Michael R\u00e4del"], "subsection": "blu", "mpuid": "c9efd009-a9f2-5332-bfe3-a4daf03ffd5a", "tag": ["Joerg Wendt-Gaudreault", "Mikey Woodbridge \/ MIKEY.", "Friedrichshain-Kreuzberg", "Chic", "Berlin", "Sister Sledge", "Diana Ross", "DJ Daniel Wang", "Donna Summer", "Sylvester (Musiker)", "Patrick Cowley", "Purple Disco Machine", "Cerrone", "Giorgio Moroder", "Disco", "Horse Meat Disco", "blu Klubwelt"], "instance": "blu", "type": "article", "section": "regional", "urlname": "summer-lovin-hmd-im-spaetsommer-noreshare", "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>„Summer Lovin'“ – HMD im Spätsommer - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Für queere Perspektiven" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"tcomments": {"fb_login": " oder \u00fcber Facebook anmelden", "ugc_allow_comments": true, "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "chars_left": "Zeichen \u00fcbrig", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "name_required": "Name erforderlich", "your_name": "Ihr Name", "comments": "Kommentare", "rss_feed": "Kommentar-Feed", "wrong_captchas": "Falsche Zeichenkombination", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "fb_app_id": null, "email": "E-Mail", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "fb_logout": "Abmelden", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "view_more": "Mehr anzeigen", "ugc_email_for_comments": true, "email_required": "E-Mail erforderlich", "comment_required": "Kommentartext erforderlich", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "subject": "Geben Sie hier den Betreff ein\u2026", "subject_required": "Betreff erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "content_uuid": "671b6372-1c8d-11ed-b022-12274efc5439", "submit": "Absenden"}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/671b6372-1c8d-11ed-b022-12274efc5439\/get_related_links", "media_gallery": {"slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Zur\u00fcck zu \"\u201eSummer Lovin'\u201c \u2013 HMD im Sp\u00e4tsommer\"", "ctype": null, "show_dynamic_map": false, "comments_url": "https:\/\/www.maenner.media\/api\/content\/671b6372-1c8d-11ed-b022-12274efc5439\/get_comments", "show_occ_paginator": false, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_uuid": "ef3b2f98-92ef-4e1e-cde0-f62f4e809b3e", "slot_id": 82101}, {"media_count": 1, "display_type": "aside", "slot_ord": 1, "slot_uuid": "58ae268b-d4bb-4598-d425-549341963bc6", "slot_id": 82104}, {"media_count": 1, "display_type": "carousel", "slot_ord": 2, "slot_uuid": "0d5c96ee-60aa-42ee-b448-c3ea9cb0c58e", "slot_id": 82102}]}, "is_pro": true, "google_api_key": null, "osm_active": true}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.218.post7.dev375245958384\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Der Sommer hätte heißer und länger nicht sein können, trotzdem macht er (nachts) immer noch Spaß. Schwimmen, gärtnern, zu Techno tanzen, wandern ... Was kann man noch tun? Zum Beispiel den Sommerausklang bei der „Horse Meat Disco“ ..."/>
      <meta name="keywords" content="Horse Meat Disco,DJ Daniel Wang,blu Klubwelt,Disco,Donna Summer,Diana Ross,Sylvester (Musiker),Giorgio Moroder,Patrick Cowley,Cerrone,Purple Disco Machine,Chic,Sister Sledge,Berlin,Friedrichshain-Kreuzberg,Mikey Woodbridge / MIKEY.,Joerg Wendt-Gaudreault,Michael Rädel"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="„Summer Lovin'“ – HMD im Spätsommer - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.9d96632f64f42d8477d2adeb8b5b94a9.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
    if (mp_global[target_keys[i]]) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
    }
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [[728, 90], [728, 200]]).
addSize([1200, 250], [970, 90]).
addSize([1200, 400], [970, 250]).
addSize([1400, 400], [1200, 120]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '9273e7a6-2ddb-11ed-b3d6-127e7d1da829').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], '92747b44-2ddb-11ed-b3d6-127e7d1da829').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '92759678-2ddb-11ed-b3d6-127e7d1da829').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/content_2', [728, 90], '927691f4-2ddb-11ed-b3d6-127e7d1da829').defineSizeMapping(content).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], '92775968-2ddb-11ed-b3d6-127e7d1da829').defineSizeMapping(content).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:title" content="„Summer Lovin'“ – HMD im Spätsommer"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.maenner.media/api/content/671b6372-1c8d-11ed-b022-12274efc5439/"/><meta property="og:description" content="Der Sommer hätte heißer und länger nicht sein können, trotzdem macht er (nachts) immer noch Spaß. Schwimmen, gärtnern, zu Techno tanzen, wandern ... Was kann man noch tun? Zum Beispiel den Sommerausklang bei der „Horse Meat Disco“ ..."/><meta property="og:image" content="https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77&amp;w=1200"/><meta property="og:image:width" content="1263"/><meta property="og:image:height" content="684"/><meta property="og:image" content="https://www.maenner.media/downloads/55927/download/Mikey%20Woodbridge%202018%20Dezember.jpg?cb=c5ad94795c01fddb77c479eacb724ad6&amp;w=1200"/><meta property="og:image:width" content="3816"/><meta property="og:image:height" content="3274"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77&amp;amp;w=1200"/>
      <meta name="author" content="Michael Rädel"/><meta property="article:author" content="https://www.maenner.media/topics/michael-raedel/"/><meta property="article:published_time" content="2022-09-06T09:00:00"/><meta property="article:tag" content="Horse Meat Disco"/><meta property="article:tag" content="DJ Daniel Wang"/><meta property="article:tag" content="blu Klubwelt"/><meta property="article:tag" content="Disco"/><meta property="article:tag" content="Donna Summer"/><meta property="article:tag" content="Diana Ross"/><meta property="article:tag" content="Sylvester (Musiker)"/><meta property="article:tag" content="Giorgio Moroder"/><meta property="article:tag" content="Patrick Cowley"/><meta property="article:tag" content="Cerrone"/><meta property="article:tag" content="Purple Disco Machine"/><meta property="article:tag" content="Chic"/><meta property="article:tag" content="Sister Sledge"/><meta property="article:tag" content="Berlin"/><meta property="article:tag" content="Friedrichshain-Kreuzberg"/><meta property="article:tag" content="Mikey Woodbridge / MIKEY."/><meta property="article:tag" content="Joerg Wendt-Gaudreault"/>
      
      <script type="application/ld+json">
{"@graph": [{"author": {"@type": "Person", "name": "Michael R\u00e4del"}, "url": "https://www.maenner.media/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/", "thumbnailUrl": "https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77&w=1263", "datePublished": "2022-09-06T09:00:00", "name": "\u201eSummer Lovin'\u201c \u2013 HMD im Sp\u00e4tsommer", "articleSection": "Berlin (blu)", "mainEntityOfPage": "https://www.maenner.media/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/", "keywords": ["Horse Meat Disco", "DJ Daniel Wang", "blu Klubwelt", "Disco", "Donna Summer", "Diana Ross", "Sylvester (Musiker)", "Giorgio Moroder", "Patrick Cowley", "Cerrone", "Purple Disco Machine", "Chic", "Sister Sledge", "Berlin", "Friedrichshain-Kreuzberg", "Mikey Woodbridge / MIKEY.", "Joerg Wendt-Gaudreault"], "headline": "\u201eSummer Lovin'\u201c \u2013 HMD im Sp\u00e4tsommer", "dateModified": "2022-08-15T13:34:24.317825", "@id": "https://www.maenner.media/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/", "image": "https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77&w=1263", "creator": "Michael R\u00e4del", "@type": "Article", "publisher": {"sameAs": "https://www.maenner.media/", "@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/logos_web_c.svg"}, "name": "m\u00e4nner*"}}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_regional">
          <div id="subsection_blu">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blu_germany/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="selected menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="selected menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_cityguide">
    <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/regional">Regional</a> <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a> <a href="https://www.maenner.media/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/">„Summer Lovin'“ – HMD im Spätsommer</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77" />
    <meta id="content-image-width" itemprop="width" content="1263" />
    <meta id="content-image-height" itemprop="height" content="684" />
</span>




  
  <article id="main">

<div id="927691f4-2ddb-11ed-b3d6-127e7d1da829" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '927691f4-2ddb-11ed-b3d6-127e7d1da829';
        
        googletag.display('927691f4-2ddb-11ed-b3d6-127e7d1da829');
     });
 </script>
</div>




<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/regional/blu/summer-lovin-hmd-im-spaetsommer-noreshare/" />
            <meta itemprop="name" content="„Summer Lovin'“ – HMD im Spätsommer" />
            <meta itemprop="description" content="Der Sommer hätte heißer und länger nicht sein können, trotzdem macht er (nachts) immer noch Spaß. Schwimmen, gärtnern, zu Techno tanzen, wandern ... Was kann man noch tun? Zum Beispiel den Sommerausklang bei der „Horse Meat Disco“ ..." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-08-15T13:34:24.317825" />
            <h1 itemprop="headline">„Summer Lovin'“ – HMD im Spätsommer</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/michael-raedel/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Rädel<meta itemprop="name" content="Michael Rädel" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-09-06T09:00:00">
    <p class="date">6. September 2022</p>
    <p class="time">09:00</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/regional/blu/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-82101" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-82101-0">    <span id="close-btn-82101-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group82101 hidden" id="ms_82101-0" data-image-url="https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77" data-image-id="84231" data-slot-media-path="https://www.maenner.media/api/slot_media/107852/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Horse Meat Disco" data-src="https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1263]" height="684" src="https://www.maenner.media/downloads/84231/download/Horse%20Meat%20Disco.png?cb=1682e4437124ba229944c965f872fc77" title="Horse Meat Disco" width="1263">        <p class="credits">Foto: Tom Körting</p>            </div>        <div class="media-content">      <h2>Horse Meat Disco</h2>          </div>  </div>  </div></div><div id="media-carousel-82104" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-82104-1" style="">            <div class="file group82104 " id="ms_82104-0" data-slot-media-path="/api/slot_media/107857/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Mikey Woodbridge 2018 Dezember.jpg" data-src="https://www.maenner.media/downloads/55927/download/Mikey%20Woodbridge%202018%20Dezember.jpg?cb=c5ad94795c01fddb77c479eacb724ad6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" height="514" src="https://www.maenner.media/downloads/55927/download/Mikey%20Woodbridge%202018%20Dezember.jpg?cb=c5ad94795c01fddb77c479eacb724ad6&amp;w=600" title="Mikey Woodbridge 2018 Dezember.jpg" width="600"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Foto: M. Rädel</p></div>            <div class="media-content">                <p>Auch <a href="https://www.maenner.media/topics/mikey-woodbridge/"><strong>Mikey Woodbridge </strong></a>trafen wir schon hier</p>    </div></div></div><p class="lead"><strong>Der Sommer hätte heißer und länger nicht sein können, trotzdem macht er (nachts) immer noch Spaß. Schwimmen, gärtnern, zu Techno tanzen, wandern ... Was kann man noch tun? Zum Beispiel den Sommerausklang bei der „<a href="https://www.horsemeatdiscoberlin.com/home" target="_blank">Horse Meat Disco</a>“ im Klub Prince Charles feiern.</strong></p>&#13;
&#13;
<blockquote><p>Mit Disco! Angekündigte DJs der Party am 10. September sind unter anderem Bestley, Jim Stanton und Mandel Turner.</p>&#13;
</blockquote>&#13;
&#13;
<p>Los geht es um 23 Uhr, es lohnt sich aber, sich schon vorher in die Kassen- oder Gästelistenschlange einzureihen. Musikalisch gibt es rare Klassiker, anspruchsvolle Hits und auch mal neue Produktionen. Hauptsache Disco ... #MyFeetKeepDancing </p>&#13;
&#13;
<p><strong>10.9., „Horse Meat Disco“, Prince Charles, Prinzenstraße 85f ,</strong> <strong>U Moritzplatz, 23 Uhr</strong></p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-82102" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-82102-0">    <span id="close-btn-82102-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/_WfDzbdsUR0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/horse-meat-disco/" rel="tag" >Horse Meat Disco</a>

                <a href="https://www.maenner.media/topics/dj-daniel-wang/" rel="tag" >DJ Daniel Wang</a>

                <a href="https://www.maenner.media/topics/blu-party/" rel="tag" >blu Klubwelt</a>

                <a href="https://www.maenner.media/topics/disco/" rel="tag" >Disco</a>

                <a href="https://www.maenner.media/topics/donna-summer/" rel="tag" >Donna Summer</a>

                <a href="https://www.maenner.media/topics/diana-ross/" rel="tag" >Diana Ross</a>

                <a href="https://www.maenner.media/topics/sylvester-%28musiker%29/" rel="tag" >Sylvester (Musiker)</a>

                <a href="https://www.maenner.media/topics/giorgio-moroder/" rel="tag" >Giorgio Moroder</a>

                <a href="https://www.maenner.media/topics/patrick-cowley/" rel="tag" >Patrick Cowley</a>

                <a href="https://www.maenner.media/topics/cerrone/" rel="tag" >Cerrone</a>

                <a href="https://www.maenner.media/topics/purple-disco-machine/" rel="tag" >Purple Disco Machine</a>

                <a href="https://www.maenner.media/topics/chic/" rel="tag" >Chic</a>

                <a href="https://www.maenner.media/topics/sister-sledge/" rel="tag" >Sister Sledge</a>

                <a href="https://www.maenner.media/topics/berlin/" rel="tag" >Berlin</a>

                <a href="https://www.maenner.media/topics/kreuzberg/" rel="tag" >Friedrichshain-Kreuzberg</a>

                <a href="https://www.maenner.media/topics/mikey-woodbridge/" rel="tag" >Mikey Woodbridge / MIKEY.</a>

                <a href="https://www.maenner.media/topics/joerg-wendt-gaudreault/" rel="tag" >Joerg Wendt-Gaudreault</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://www.maenner.media/topics/michael-raedel/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Michael Rädel" data-src="https://www.maenner.media/downloads/66203/download/MichaelR%C3%A4del.png?cb=d76ea61a60f10ed32cebf00eadb1bef6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 697]" height="102" src="https://www.maenner.media/downloads/66203/download/MichaelR%C3%A4del.png?cb=d76ea61a60f10ed32cebf00eadb1bef6&amp;w=100" title="Michael Rädel" width="100" /></a>
		    <h3><a href="https://www.maenner.media/topics/michael-raedel/" rel="author"
		       >Michael Rädel</a></h3>
			<p>Herausgeber, Chefredakteur, V.i.S.d.P.</p>
        <a href="https://www.maenner.media/topics/michael-raedel/" class="mp-more-link">Mehr von Michael Rädel lesen</a>
      <div id="mp-tag-social-media" class="mp-tag-social-media">
    <ul>
        
        <li>
            <a href="https://www.facebook.com/michael.raedel.1" rel="nofollow noopener" target="_blank" title="michael.raedel.1"><span class="chicklet facebook"></span><label>Facebook</label></a>
        </li>
        
        
        
        
    </ul>
</div>

    	</div>
    
    <time datetime="2022-09-06T09:00:00">
    <p class="date">6. September 2022</p>
    <p class="time">09:00</p>
    </time>
</aside>



    <div class="mp-connected-search " data-search_url="https://www.maenner.media/search/event/termine/" data-sprocket_id="861">
  <h2>Terminkalender</h2>
  <p>Party, Oper oder Podiumsdiskussion? männer* hat sie alle. Für ganz Deutschland. Finden statt suchen!</p>
  <form action="https://www.maenner.media/search/event/termine/" id="mp-connected-search-861">
    <input type="text" name="search_value" />
    <p>
      <a href="https://www.maenner.media/search/event/termine/">Erweiterte Suche</a>
    </p>
  </form>
</div>
<div id="92775968-2ddb-11ed-b3d6-127e7d1da829" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '92775968-2ddb-11ed-b3d6-127e7d1da829';
        
        googletag.display('92775968-2ddb-11ed-b3d6-127e7d1da829');
     });
 </script>
</div>
<div class="mp-html">
  <style type="text/css">.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%!important; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
</style>
<div class="embed-container" data-page-height="640" data-page-width="441" id="ypembedcontainer"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" src="https://epaper.maenner.media/embed/view/KwzcREFoMxvXC7y3"></iframe><br />
<a href="https://epaper.maenner.media/de/document/view/67173305/blu-september-oktober-2022" target="_blank" title="blu September | Oktober 2022">blu September | Oktober 2022</a></div>
<script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

  

        

    <div id="9273e7a6-2ddb-11ed-b3d6-127e7d1da829" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '9273e7a6-2ddb-11ed-b3d6-127e7d1da829';
        
        googletag.display('9273e7a6-2ddb-11ed-b3d6-127e7d1da829');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/MaennerMedia/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="92747b44-2ddb-11ed-b3d6-127e7d1da829" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '92747b44-2ddb-11ed-b3d6-127e7d1da829';
        
        googletag.display('92747b44-2ddb-11ed-b3d6-127e7d1da829');
     });
 </script>
</div>
<div id="92759678-2ddb-11ed-b3d6-127e7d1da829" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '92759678-2ddb-11ed-b3d6-127e7d1da829';
        
        googletag.display('92759678-2ddb-11ed-b3d6-127e7d1da829');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="selected menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cityguide">
        <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="selected menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_cityguide">
    <a href="https://www.maenner.media/regional/cityguide">Cityguide</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-b69497912545431c8ffabc412de77783/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_connected_search_sprocket&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;content_uuid&quot;: &quot;671b6372-1c8d-11ed-b022-12274efc5439&quot;, &quot;submit&quot;: &quot;Absenden&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/671b6372-1c8d-11ed-b022-12274efc5439/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;\u201eSummer Lovin'\u201c \u2013 HMD im Sp\u00e4tsommer\&quot;&quot;, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/671b6372-1c8d-11ed-b022-12274efc5439/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;ef3b2f98-92ef-4e1e-cde0-f62f4e809b3e&quot;, &quot;slot_id&quot;: 82101}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;58ae268b-d4bb-4598-d425-549341963bc6&quot;, &quot;slot_id&quot;: 82104}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;0d5c96ee-60aa-42ee-b448-c3ea9cb0c58e&quot;, &quot;slot_id&quot;: 82102}]}, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/connected_search_sprocket.cda1e39908438ef17e640ebfa95baaa2.js" id="_mp_connected_search_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;tcomments&quot;: {&quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;content_uuid&quot;: &quot;671b6372-1c8d-11ed-b022-12274efc5439&quot;, &quot;submit&quot;: &quot;Absenden&quot;}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/671b6372-1c8d-11ed-b022-12274efc5439/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;\u201eSummer Lovin'\u201c \u2013 HMD im Sp\u00e4tsommer\&quot;&quot;, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/671b6372-1c8d-11ed-b022-12274efc5439/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;ef3b2f98-92ef-4e1e-cde0-f62f4e809b3e&quot;, &quot;slot_id&quot;: 82101}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;58ae268b-d4bb-4598-d425-549341963bc6&quot;, &quot;slot_id&quot;: 82104}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;0d5c96ee-60aa-42ee-b448-c3ea9cb0c58e&quot;, &quot;slot_id&quot;: 82102}]}, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
