<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"tag": ["gab Szene", "Interview", "IDAHOBIT", "Szene", "Sichtbarkeit", "Hanau", "queer", "Verein"], "subsection": "gab", "section": "regional", "instance": "blu", "author": ["Bj\u00f6rn Berndt"], "fb_app_id": null, "type": "article", "urlname": "\u201ehanau-tickt-anders\u201c"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>„Hanau tickt anders“ - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.174.post13.dev364341888418\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_content": null, "js\/page_content": {"related_links_url": "https:\/\/www.maenner.media\/api\/content\/bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6\/get_related_links", "show_dynamic_map": false, "media_support": {"slots": [{"display_type": "carousel", "slot_ord": 0, "slot_id": 61583, "media_count": 1, "slot_uuid": "f516bfa0-bcca-4aa4-bf99-6f99a92d1316"}, {"display_type": "carousel", "slot_ord": 1, "slot_id": 61584, "media_count": 1, "slot_uuid": "d375dc3f-dc93-481a-9b6a-2f56dd1d07a4"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "tcomments": {"view_more": "Mehr anzeigen", "name_required": "Name erforderlich", "fb_logout": "Abmelden", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "ugc_allow_comments": true, "chars_left": "Zeichen \u00fcbrig", "submit": "Absenden", "fb_login": " oder \u00fcber Facebook anmelden", "email_required": "E-Mail erforderlich", "ugc_email_for_comments": true, "subject": "Geben Sie hier den Betreff ein\u2026", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "comments": "Kommentare", "email": "E-Mail", "rss_feed": "Kommentar-Feed", "wrong_captchas": "Falsche Zeichenkombination", "fb_app_id": null, "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "subject_required": "Betreff erforderlich", "comment_required": "Kommentartext erforderlich", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "your_name": "Ihr Name", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "content_uuid": "bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten."}, "osm_active": true, "comments_url": "https:\/\/www.maenner.media\/api\/content\/bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6\/get_comments", "media_gallery": {"slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": null, "ctype": null, "back_title": "Zur\u00fcck zu \"\u201eHanau tickt anders\u201c\"", "show_occ_paginator": false, "is_pro": false}, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Seit gut neun Jahren sorgt der Verein Queer Hanau für Sichtbarkeit der LGBTIQ*-Community in der Region."/>
      <meta name="keywords" content="Björn Berndt,gab Szene,Interview,IDAHOBIT,Szene,Sichtbarkeit,Hanau,queer,Verein"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="„Hanau tickt anders“ - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b44aea5a682ed04bd576d52636280380.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([750, 200], [728, 90]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1000, 250], [970, 90]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [300, 600]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'a2d42bc8-c1e1-11ea-9f58-127a69e1e62d').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top', [728, 90], 'a2d4b674-c1e1-11ea-9f58-127a69e1e62d').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'a2d54076-c1e1-11ea-9f58-127a69e1e62d').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], 'a2d5d4fa-c1e1-11ea-9f58-127a69e1e62d').defineSizeMapping(content).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:title" content="„Hanau tickt anders“"/><meta property="og:url" content="https://www.maenner.media/api/content/bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6/"/><meta property="og:description" content="Seit gut neun Jahren sorgt der Verein Queer Hanau für Sichtbarkeit der LGBTIQ*-Community in der Region."/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6&amp;w=1200"/><meta property="og:image:width" content="3072"/><meta property="og:image:height" content="2304"/><meta property="og:image" content="https://www.maenner.media/downloads/69278/download/QueerHanau-2_IDAHOBIT-1.jpg?cb=59efeb5db2e44ad501a149d91806bc4f&amp;w=1200"/><meta property="og:image:width" content="4160"/><meta property="og:image:height" content="3120"/><meta property="og:site_name" content="männer*"/>
      <meta name="author" content="Björn Berndt"/><meta property="article:author" content="https://www.maenner.media/topics/bjoern-berndt/"/><meta property="article:tag" content="gab Szene"/><meta property="article:tag" content="Interview"/><meta property="article:tag" content="IDAHOBIT"/><meta property="article:tag" content="Szene"/><meta property="article:tag" content="Sichtbarkeit"/><meta property="article:tag" content="Hanau"/><meta property="article:tag" content="queer"/><meta property="article:tag" content="Verein"/><meta property="article:published_time" content="2020-07-09T13:46:27.874078"/>
      
      <script type="application/ld+json">
{"@graph": [{"url": "https://www.maenner.media/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/", "dateModified": "2020-07-09T13:46:31.571445", "image": "https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6&w=3072", "datePublished": "2020-07-09T13:46:27.874078", "keywords": ["gab Szene", "Interview", "IDAHOBIT", "Szene", "Sichtbarkeit", "Hanau", "queer", "Verein"], "headline": "\u201eHanau tickt anders\u201c", "mainEntityOfPage": "https://www.maenner.media/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/", "publisher": {"name": "m\u00e4nner*", "@type": "Organization", "logo": {"url": "https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/logos_web.svg", "@type": "ImageObject"}}, "creator": "Bj\u00f6rn Berndt", "@type": "Article", "author": {"name": "Bj\u00f6rn Berndt", "@type": "Person"}, "name": "\u201eHanau tickt anders\u201c", "thumbnailUrl": "https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6&w=3072", "articleSection": "Hessen / Ba-W\u00fc (GAB)", "@id": "https://www.maenner.media/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<style>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</style>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_regional">
          <div id="subsection_gab">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://epaper.blu.fm" target="_blank">ePaper</a>
        
            <a href="https://blufm.de/abo/" target="_blank">ABO</a>
        
            <a href="https://www.maenner.media/termine">Termine</a>
        
            <a href="https://www.maenner.media/location-karte">Locations</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://www.twitter.com/blumag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/logos_web.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/logos_web.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-22ee41bcb4b13a4886bfc851f29112b7/logos_web.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/regional">Regional</a> <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a> <a href="https://www.maenner.media/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/">„Hanau tickt anders“</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6" />
    <meta id="content-image-width" itemprop="width" content="3072" />
    <meta id="content-image-height" itemprop="height" content="2304" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/regional/gab/%E2%80%9Ehanau-tickt-anders%E2%80%9C/" />
            <meta itemprop="name" content="„Hanau tickt anders“" />
            <meta itemprop="description" content="Seit gut neun Jahren sorgt der Verein Queer Hanau für Sichtbarkeit der LGBTIQ*-Community in der Region." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-07-09T13:46:31.571445" />
            <h1 itemprop="headline">„Hanau tickt anders“</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/bjoern-berndt/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Björn Berndt<meta itemprop="name" content="Björn Berndt" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-07-09T13:46:27.874078">
    <p class="date">9. Juli 2020</p>
    <p class="time">13:46</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/regional/gab/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-61583" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-61583-0">    <span id="close-btn-61583-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group61583 hidden" id="ms_61583-0" data-image-url="https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6" data-image-id="69277" data-slot-media-path="/api/slot_media/84279/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Queer Hanau" data-src="https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/69277/download/QueerHanau-1_Regenbogen.JPG?cb=d13a2b8655ba4a67d5c6efa81766a7c6&amp;w=640" title="Queer Hanau">        <p class="credits">Foto: bjö</p>            </div>        <div class="media-content">      <h2>Queer Hanau</h2>          </div>  </div>  </div></div><p class="lead"><strong>Seit gut neun Jahren sorgt der Verein Queer Hanau für Sichtbarkeit der LGBTIQ*-Community in der Region. Wir haben mit der ersten Vorsitzenden Mascha Jung sowie mit Christiane Brzoska vom Verein über ihre Arbeit und deren Bedeutung außerhalb von großen Metropolen gesprochen.</strong></p>&#13;
&#13;
<hr>&#13;
<h3><strong>Für Nicht-Hanauer klingt es erst einmal erstaunlich, dass Hanau in unmittelbarer Nähe zu Frankfurt einen eigenen Queer-Verein hat; was macht Queer Hanau so bedeutend für die Region?</strong></h3>&#13;
&#13;
<p>Hanau tickt anders als die Großstadt und die Umgebung ist teils noch sehr ländlich. Personen aus dieser Umgebung fühlen sich in der Großstadt Frankfurt nicht unbedingt wohl. Auch der Fahrtweg ist nicht zu unterschätzen. Daher sollte in Hanau eine Anlaufstelle geschaffen werden, um unsere Interessen vor Ort zu vertreten und die Gemeinschaft und die Community stärken.</p>&#13;
&#13;
<p>Die Vielfalt in Hanau soll durch den Verein Queer Hanau ergänzt werden. Der Verein ist ein organisiertes Dach für Interessengruppen mit queeren Themen aus Hanau und dem Main Kinzig Kreis bis in die Wetterau, den Vogelsberg und nach Seligenstadt oder Rodgau.</p>&#13;
&#13;
<h3><strong>Wie und wann habt ihr Queer Hanau gegründet und was war eure Motivation</strong></h3>&#13;
&#13;
<p>Alles begann mit den „Verspielten Frauen“. Mascha Jung wollte als Hanauerin in Abgrenzung zur Szene in Frankfurt lesbischen Neubürgerinnen eine Anlaufstelle in Hanau schaffen. Die Verspielten Frauen trafen sich auch zu Wanderungen und einer Kanutour – denn wenn man zusammen etwas unternimmt, lernt man sich ungezwungen kennen. Schon damals bestand die Gruppe auch aus Transfrauen und Tomboys. Aus den anfangs unregelmäßigen Veranstaltungen entstand der Wunsch, sich in Hanau zu engagieren, die Community sichtbar zu machen und Diskriminierung abzubauen.</p>&#13;
&#13;
<p>Dabei wollte man keine Gruppe der LGBTIQ*-Community ausschließen und tat sich daher mit den „Jungs“ vom Gay Point zusammen, die sich auch im Szenetreff Brückenkopf trafen. So entstand im November 2011 der Verein Queer Hanau.</p>&#13;
&#13;
<p>Die Mitglieder wollten nicht immer nach Frankfurt fahren, um die Szene zu besuchen. Auch besteht in Hanau und Umgebung ein anderer Beratungsbedarf und die Diskriminierung insbesondere durch die ländliche Bevölkerung ist ausgeprägter. Der Verein bietet Veranstaltungen und Beratung und kooperiert mit der Stadt Hanau sowie unter anderem der AIDS-Hilfe und „Demokratie Leben“. Es war und ist uns wichtig, Sichtbarkeit auch bei den politischen Gremien in Hanau und dem Main-Kinzig-Kreis herzustellen und die Community vor Ort durch gemeinsame Veranstaltungen zu stärken.</p>&#13;
&#13;
<p>Unsere Angebote richten sich an alle Altersgruppen. Dennoch haben wir festgestellt, dass die Jugendlichen von 14 bis 21 Jahren einen eigenen Bedarf haben und andere Kommunikationswege nutzen. So haben wir eine Jugendgruppe gestartet, unterstützt durch die Stadt Hanau, die Landesfachstelle queere Jugendarbeit in Hessen und Demokratie Leben Hanau. Das erste Treffen fand coronabedingt online am 12. Juni via Skypechat statt und wird 14-tägig weitergeführt.</p>&#13;
&#13;
<div id="media-carousel-61584" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-61584-0">    <span id="close-btn-61584-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group61584 hidden" id="ms_61584-0" data-image-url="https://www.maenner.media/downloads/69278/download/QueerHanau-2_IDAHOBIT-1.jpg?cb=59efeb5db2e44ad501a149d91806bc4f" data-image-id="69278" data-slot-media-path="/api/slot_media/84280/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Queer Hanau IDAHOBIT" data-src="https://www.maenner.media/downloads/69278/download/QueerHanau-2_IDAHOBIT-1.jpg?cb=59efeb5db2e44ad501a149d91806bc4f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/69278/download/QueerHanau-2_IDAHOBIT-1.jpg?cb=59efeb5db2e44ad501a149d91806bc4f&amp;w=640" title="Queer Hanau IDAHOBIT">        <p class="credits">Foto: Queer Hanau e.V.</p>            </div>        <div class="media-content">      <h2>Queer Hanau IDAHOBIT</h2>      <p>Sichtbarkeit zum IDAHOBIT*: Aktion von Queer Hanau am 17.5.2020; von links nach rechts: Felicia Bock (AIDS-Hilfe Hanau), die Stadtverordnetenvorsteherin Beate Funck, Bürgermeister Axel Weiss-Thiel, Christoph Degen (SPD), Mascha Jung (Vorstand Queer Hanau e. V.) und Patrizia de Blasio von profamilia.</p>    </div>  </div>  </div></div><h3><strong>Welche weiteren Lösungen habt ihr im Umgang mit den Beschränkungen wegen COVID-19 gefunden?</strong></h3>&#13;
&#13;
<p>Ganz neu haben wir Podcast Beiträge gestartet, die auf dem Kanal Prisma angeboten werden. Diese sind über unsere Website sowie über spotify, apple podcast, tunein und deezer zu hören.</p>&#13;
&#13;
<p>Ferner können die Filme der Filmnacht auf der Website der Edition Salzgeber von allen Interessierten zuhause angesehen werden.</p>&#13;
&#13;
<h3><strong>Welche Themen sind für die Hanauer Community momentan am wichtigsten?</strong></h3>&#13;
&#13;
<p>Wir haben trotz Corona den IDAHOBIT* in Hanau durchgeführt. Am 15. Mai hat Queer Hanau unter Beteiligung der Hanauer Stadtvertretung das offizielle Hissen der Regenbogenfahne auf dem Marktplatz veranstaltet mit Unterstützung weiterer Vereine. Diese Aktion wurde wegen Corona live auf Instagram übertragen. Über den IDAHOBIT* wurde in der regionalen Presse vielfältig berichtet. Das ist auch ein Verdienst unserer Pressearbeit. Daneben wurden Banner an vielbefahrenen Straßen sowie am Einkaufszentrum Forum gehisst und damit Sichtbarkeit und Aufmerksamkeit erreicht.</p>&#13;
&#13;
<p>Die Anschlagsserie vom 19. Februar in Hanau beschäftigt die Community als Teil der Stadt Hanau. Wir befürchten, dass es auch uns als Randgruppe hätte treffen können. Das zeigt nämlich, dass Hanau noch Potenzial bei der Entwicklung der Vielfalt in der Stadt hat.</p>&#13;
&#13;
<h3><strong>Wie kann man euch erreichen?</strong></h3>&#13;
&#13;
<p>Da wir Ansprechpartner für LGBTIQ* in der Region Hanau sind, können Interessierte gerne direkt mit dem Vorstand oder über die Website Kontakt aufnehmen, auch um sich beraten zu lassen und um sich über unsere nächsten Veranstaltungen zu informieren. Bei uns werden Gespräche vertraulich behandelt. Der Schutz vor einem unbeabsichtigten Outing ist in unserer Satzung festgeschrieben.</p>&#13;
&#13;
<hr>&#13;
<p><strong>Fragen zu Queer Hanau oder interessiert an den Beratungsangeboten und Veranstaltungen? Alle Infos gibt’s über <a href="http://www.queer-hanau.de" target="_blank">www.queer-hanau.de</a></strong></p>&#13;
&#13;
<p><strong>Queer Hanau – die Angebote</strong></p>&#13;
&#13;
<p>L-Treff (erster Mittwoch im Monat im Brückenkopf um 20 Uhr)</p>&#13;
&#13;
<p>Gay Point (erster Mittwoch im Monat in der Marktstube 19 Uhr)</p>&#13;
&#13;
<p>Filmnacht (letzter Freitag im Monat im Kulturforum Hanau in der Bibliothek um 20 Uhr – abwechselnd schwule, lesbische und gelegentlich Transfilme)</p>&#13;
&#13;
<p>Beratung und Weiterleitung an kompetente Stellen </p>&#13;
&#13;
<p>Teilnahme an diversen Veranstaltungen, wie Weihnachtsmarkt und „Kinzigtal Total“, um aufmerksam zu machen und Diskriminierung abzubauen</p>&#13;
&#13;
<p>Eigene Veranstaltungen, wie der Walpurgiswalk</p>&#13;
&#13;
<p>Jugendgruppe </p>&#13;
&#13;
<p>Queer Hanau Podcast</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/gab-szene/" rel="tag" >gab Szene</a>

                <a href="https://www.maenner.media/topics/interview/" rel="tag" >Interview</a>

                <a href="https://www.maenner.media/topics/idahobit/" rel="tag" >IDAHOBIT</a>

                <a href="https://www.maenner.media/topics/szene/" rel="tag" >Szene</a>

                <a href="https://www.maenner.media/topics/sichtbarkeit/" rel="tag" >Sichtbarkeit</a>

                <a href="https://www.maenner.media/topics/hanau/" rel="tag" >Hanau</a>

                <a href="https://www.maenner.media/topics/queer/" rel="tag" >queer</a>

                <a href="https://www.maenner.media/topics/verein/" rel="tag" >Verein</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/bjoern-berndt/" rel="author"
       >Björn Berndt</a> </p>
    
    <time datetime="2020-07-09T13:46:27.874078">
    <p class="date">9. Juli 2020</p>
    <p class="time">13:46</p>
    </time>
</aside>



    <div class="mp-html">
  <script type="text/javascript" class="teads" src="//a.teads.tv/page/66814/tag" async="true"></script>
</div>
<div id="a2d5d4fa-c1e1-11ea-9f58-127a69e1e62d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a2d5d4fa-c1e1-11ea-9f58-127a69e1e62d';
        
        googletag.display('a2d5d4fa-c1e1-11ea-9f58-127a69e1e62d');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.maenner.media/api/sprockets/gallery/671/?context=section.70"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="a2d42bc8-c1e1-11ea-9f58-127a69e1e62d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a2d42bc8-c1e1-11ea-9f58-127a69e1e62d';
        
        googletag.display('a2d42bc8-c1e1-11ea-9f58-127a69e1e62d');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="a2d4b674-c1e1-11ea-9f58-127a69e1e62d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a2d4b674-c1e1-11ea-9f58-127a69e1e62d';
        
        googletag.display('a2d4b674-c1e1-11ea-9f58-127a69e1e62d');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="a2d54076-c1e1-11ea-9f58-127a69e1e62d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a2d54076-c1e1-11ea-9f58-127a69e1e62d';
        
        googletag.display('a2d54076-c1e1-11ea-9f58-127a69e1e62d');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank">ABO</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Pragati+Narrow:400,700' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

<script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}
if( $("#subsection_hinnerk").length != 0 || topic_mag == "hinnerk" ) {
    this_section = "hinnerk";
    redir = "https://www.maenner.media/regional/hinnerk";
}

if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "blu";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "leo";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "gab";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "mate";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_galerie").length != 0 ) {
    this_section = "galerie";
    redir = "https://www.xn--schlpper-95a.com/";
}

if( $("#section_reise").length != 0 ) {
    this_section = "reise";
    redir = "https://www.maenner.media/reise";
}


$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( "#mp-search-bar .search" ).click(function() {       
    if ( $( window ).width() < 550 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
</script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 61583, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;f516bfa0-bcca-4aa4-bf99-6f99a92d1316&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 61584, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;d375dc3f-dc93-481a-9b6a-2f56dd1d07a4&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;content_uuid&quot;: &quot;bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;}, &quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;\u201eHanau tickt anders\u201c\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false}, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0833766dbba75942abcab75d2995281c.js" data-config="{&quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 61583, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;f516bfa0-bcca-4aa4-bf99-6f99a92d1316&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 61584, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;d375dc3f-dc93-481a-9b6a-2f56dd1d07a4&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;content_uuid&quot;: &quot;bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;}, &quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/bf8ffa9c-c1d9-11ea-8e09-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;\u201eHanau tickt anders\u201c\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
