<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "queer-feministisch-im-j\u00fcdischen-museum", "instance": "blu", "type": "article", "section": "regional", "author": [], "mpuid": "921beef0-79fe-5c9f-b6ef-17ec87f3e8fd", "subsection": "gab", "fb_app_id": null, "tag": ["Hessen", "gab Kultur", "F\u00fchrung", "Frankfurt", "Museum", "queer", "Judentum", "Geschichte", "Ausstellung \/ Vernissage"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Queer-feministisch im Jüdischen Museum - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Für queere Perspektiven" />
      
        
        
      
      <meta name="description" content="Im neuen Jüdischen Museum wird jüdische Geschichte nicht nur in unterschiedlichen Ausstellungen gezeigt – das Museum setzt verstärkt auf Kommunikation und Austausch."/>
      <meta name="keywords" content="Hessen,gab Kultur,Führung,Frankfurt,Museum,queer,Judentum,Geschichte,Ausstellung / Vernissage"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Queer-feministisch im Jüdischen Museum - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b5ad04a2cbdf92794095aa5d3c646e68.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [[728, 90], [728, 200]]).
addSize([1200, 250], [970, 90]).
addSize([1200, 400], [970, 250]).
addSize([1400, 400], [1200, 120]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'b846bb96-d5e0-11ec-ae30-12caf6a3da5b').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], 'b84742e6-d5e0-11ec-ae30-12caf6a3da5b').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'b847d2ba-d5e0-11ec-ae30-12caf6a3da5b').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/content_2', [728, 90], 'b8484dbc-d5e0-11ec-ae30-12caf6a3da5b').defineSizeMapping(content).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], 'b8491850-d5e0-11ec-ae30-12caf6a3da5b').defineSizeMapping(content).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="Im neuen Jüdischen Museum wird jüdische Geschichte nicht nur in unterschiedlichen Ausstellungen gezeigt – das Museum setzt verstärkt auf Kommunikation und Austausch."/><meta property="og:url" content="https://www.maenner.media/api/content/35ee812a-d5cb-11ec-a086-12274efc5439/"/><meta property="og:title" content="Queer-feministisch im Jüdischen Museum"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b&amp;w=1200"/><meta property="og:image:width" content="2953"/><meta property="og:image:height" content="1874"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2022-05-17T14:00:00"/><meta property="article:tag" content="Hessen"/><meta property="article:tag" content="gab Kultur"/><meta property="article:tag" content="Führung"/><meta property="article:tag" content="Frankfurt"/><meta property="article:tag" content="Museum"/><meta property="article:tag" content="queer"/><meta property="article:tag" content="Judentum"/><meta property="article:tag" content="Geschichte"/><meta property="article:tag" content="Ausstellung / Vernissage"/>
      
      <script type="application/ld+json">
{"@graph": [{"url": "https://www.maenner.media/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/", "articleSection": "Hessen / Ba-W\u00fc (GAB)", "image": "https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b&w=2953", "dateModified": "2022-05-17T12:22:14.834381", "publisher": {"logo": {"url": "https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/logos_web_c.svg", "@type": "ImageObject"}, "sameAs": "https://www.maenner.media/", "name": "m\u00e4nner*", "@type": "Organization"}, "author": {"name": "m\u00e4nner*", "@type": "Organization"}, "thumbnailUrl": "https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b&w=2953", "datePublished": "2022-05-17T14:00:00", "name": "Queer-feministisch im J\u00fcdischen Museum", "@type": "Article", "@id": "https://www.maenner.media/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/", "keywords": ["Hessen", "gab Kultur", "F\u00fchrung", "Frankfurt", "Museum", "queer", "Judentum", "Geschichte", "Ausstellung / Vernissage"], "mainEntityOfPage": "https://www.maenner.media/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/", "headline": "Queer-feministisch im J\u00fcdischen Museum"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_regional">
          <div id="subsection_gab">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blu_germany/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/regional">Regional</a> <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a> <a href="https://www.maenner.media/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/">Queer-feministisch im Jüdischen Museum</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b" />
    <meta id="content-image-width" itemprop="width" content="2953" />
    <meta id="content-image-height" itemprop="height" content="1874" />
</span>




  
  <article id="main">

<div id="b8484dbc-d5e0-11ec-ae30-12caf6a3da5b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b8484dbc-d5e0-11ec-ae30-12caf6a3da5b';
        
        googletag.display('b8484dbc-d5e0-11ec-ae30-12caf6a3da5b');
     });
 </script>
</div>




<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/regional/gab/queer-feministisch-im-j%C3%BCdischen-museum/" />
            <meta itemprop="name" content="Queer-feministisch im Jüdischen Museum" />
            <meta itemprop="description" content="Im neuen Jüdischen Museum wird jüdische Geschichte nicht nur in unterschiedlichen Ausstellungen gezeigt – das Museum setzt verstärkt auf Kommunikation und Austausch." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-05-17T12:22:14.834381" />
            <h1 itemprop="headline">Queer-feministisch im Jüdischen Museum</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="blu hinnerk GAB rik Leo" /></span>
    <time itemprop="datePublished" datetime="2022-05-17T14:00:00">
    <p class="date">17. Mai 2022</p>
    <p class="time">14:00</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/regional/gab/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-80240" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-80240-0">    <span id="close-btn-80240-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group80240 hidden" id="ms_80240-0" data-image-url="https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b" data-image-id="80913" data-slot-media-path="https://www.maenner.media/api/slot_media/105205/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JuedischesMuseumFrankfurt.jpg" data-src="https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" height="1874" src="https://www.maenner.media/downloads/80913/download/JuedischesMuseumFrankfurt.jpg?cb=dbefa66f884241f10fb1ce49181e7d0b" title="JuedischesMuseumFrankfurt.jpg" width="2953">        <p class="credits">Foto: Norbert Miguletz</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead"><strong>Im neuen Jüdischen Museum wird jüdische Geschichte nicht nur in unterschiedlichen Ausstellungen gezeigt – das Museum setzt verstärkt auf Kommunikation und Austausch, denn nur so lassen sich Vorurteile aufweichen und Geschichte lebendig vermitteln.</strong></p>&#13;
&#13;
<p>Zum neuen Konzept gehören auch <strong>queer-feministische Führungen</strong> durchs Museum, die zur CSD-Saison 2021 bereits zum ersten Mal angeboten wurden. Im Mai startet nun eine neue Reihe der Sonderführungen mit<strong> Irina Ginsburg</strong> und <strong>Michal Schwartze</strong> durch die Dauerausstellung „Wir sind jetzt“. Dabei wird unter anderem das queere und feministische Engagement von Jüd*innen sowie deren Perspektiven insbesondere im deutschsprachigen Raum damals und heute gezeigt.</p>&#13;
&#13;
<p>Dazu werden die Entwicklung der Vorstellungen von Geschlecht, Geschlechterverhältnis und Sexualität in den modernen Judentümern reflektiert und heteronormative Vorstellungen von Gender und Sexualität problematisiert. Die Reihe ist beliebt – rechtzeitige Reservierung wird daher empfohlen!</p>&#13;
&#13;
<p><strong>22.5., Jüdisches Museum,</strong> <strong>Bertha-Pappenheim-Platz 1, Frankfurt, 15 Uhr, weitere Termine: 26.6. sowie am 15.7. „Queer-feministische Perspektiven auf das jüdische Leben in der frühen Neuzeit“ im Museum Judengasse, mehr Infos über <a href="http://www.juedischesmuseum.de" target="_blank">www.juedischesmuseum.de</a></strong></p>&#13;
<div class="mp-html">
  <style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%!important; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='441' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/qmEnNfZQbaBYs3o1" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>
</div>


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/hessen/" rel="tag" >Hessen</a>

                <a href="https://www.maenner.media/topics/gab-kultur/" rel="tag" >gab Kultur</a>

                <a href="https://www.maenner.media/topics/f%C3%BChrung/" rel="tag" >Führung</a>

                <a href="https://www.maenner.media/topics/frankfurt/" rel="tag" >Frankfurt</a>

                <a href="https://www.maenner.media/topics/museum/" rel="tag" >Museum</a>

                <a href="https://www.maenner.media/topics/queer/" rel="tag" >queer</a>

                <a href="https://www.maenner.media/topics/judentum/" rel="tag" >Judentum</a>

                <a href="https://www.maenner.media/topics/geschichte/" rel="tag" >Geschichte</a>

                <a href="https://www.maenner.media/topics/ausstellung/" rel="tag" >Ausstellung / Vernissage</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2022-05-17T14:00:00">
    <p class="date">17. Mai 2022</p>
    <p class="time">14:00</p>
    </time>
</aside>



    <div id="b8491850-d5e0-11ec-ae30-12caf6a3da5b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b8491850-d5e0-11ec-ae30-12caf6a3da5b';
        
        googletag.display('b8491850-d5e0-11ec-ae30-12caf6a3da5b');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="b846bb96-d5e0-11ec-ae30-12caf6a3da5b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b846bb96-d5e0-11ec-ae30-12caf6a3da5b';
        
        googletag.display('b846bb96-d5e0-11ec-ae30-12caf6a3da5b');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="b84742e6-d5e0-11ec-ae30-12caf6a3da5b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b84742e6-d5e0-11ec-ae30-12caf6a3da5b';
        
        googletag.display('b84742e6-d5e0-11ec-ae30-12caf6a3da5b');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="b847d2ba-d5e0-11ec-ae30-12caf6a3da5b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b847d2ba-d5e0-11ec-ae30-12caf6a3da5b';
        
        googletag.display('b847d2ba-d5e0-11ec-ae30-12caf6a3da5b');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pinkwashing">
        <a href="https://www.maenner.media/gesellschaft/pinkwashing">Pinkwashing</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_immobilien">
        <a href="https://www.maenner.media/immobilien">Immobilien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-74a019ca3987236be107fde92f5980c0/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Queer-feministisch im J\u00fcdischen Museum\&quot;&quot;, &quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;417b88e4-f4c4-4909-c4a5-ba766a3889dc&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 80240, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/35ee812a-d5cb-11ec-a086-12274efc5439/get_comments&quot;, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;content_uuid&quot;: &quot;35ee812a-d5cb-11ec-a086-12274efc5439&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_app_id&quot;: null, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;}, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/35ee812a-d5cb-11ec-a086-12274efc5439/get_related_links&quot;, &quot;is_pro&quot;: true}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Queer-feministisch im J\u00fcdischen Museum\&quot;&quot;, &quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;417b88e4-f4c4-4909-c4a5-ba766a3889dc&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 80240, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/35ee812a-d5cb-11ec-a086-12274efc5439/get_comments&quot;, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;content_uuid&quot;: &quot;35ee812a-d5cb-11ec-a086-12274efc5439&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;fb_app_id&quot;: null, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;}, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/35ee812a-d5cb-11ec-a086-12274efc5439/get_related_links&quot;, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
