<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"author": [], "type": "article", "mpuid": "34804ea1-fe67-5695-afec-f0c7713077cb", "tag": ["Air France", "KLM", "Reise", "M\u00fcnchen", "Airline", "Stuttgart", "Amsterdam", "Paris", "Berlin"], "urlname": "air-france-klm-lounges-lgbt", "subsection": null, "section": "reise", "instance": "blu", "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Air France-KLM: Lounges in Deutschland wiedereröffnet - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"osm_active": true, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/6ec711b8-dc78-11ea-afbb-1244d5f7c7c6\/get_related_links", "show_dynamic_map": false, "comments_url": "https:\/\/www.maenner.media\/api\/content\/6ec711b8-dc78-11ea-afbb-1244d5f7c7c6\/get_comments", "back_title": "Zur\u00fcck zu \"Air France-KLM: Lounges in Deutschland wiederer\u00f6ffnet\"", "is_pro": false, "ctype": null, "tcomments": {"view_more": "Mehr anzeigen", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "fb_app_id": null, "content_uuid": "6ec711b8-dc78-11ea-afbb-1244d5f7c7c6", "ugc_email_for_comments": true, "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "your_name": "Ihr Name", "comments": "Kommentare", "name_required": "Name erforderlich", "fb_login": " oder \u00fcber Facebook anmelden", "ugc_allow_comments": true, "chars_left": "Zeichen \u00fcbrig", "email": "E-Mail", "fb_logout": "Abmelden", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "subject": "Geben Sie hier den Betreff ein\u2026", "comment_required": "Kommentartext erforderlich", "email_required": "E-Mail erforderlich", "subject_required": "Betreff erforderlich", "rss_feed": "Kommentar-Feed", "submit": "Absenden", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "wrong_captchas": "Falsche Zeichenkombination", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein"}, "media_gallery": {"slideshowStart": "Fotostrecke starten", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "70bcec67-94c2-4c8d-a711-dffd15f9c84b", "display_type": "carousel", "slot_id": 62483, "media_count": 1, "slot_ord": 0}, {"slot_uuid": "f4c7c808-5c7d-443d-c64f-915fda533469", "display_type": "carousel", "slot_id": 62484, "media_count": 1, "slot_ord": 1}, {"slot_uuid": "4ca23b8c-10a5-4688-cf4a-7e40ff17b638", "display_type": "carousel", "slot_id": 62485, "media_count": 1, "slot_ord": 2}]}, "google_api_key": null, "show_occ_paginator": false}, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.177.post22.dev568413404704\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Air France und KLM haben ihre Lounges an den Flughäfen Berlin-Tegel, Stuttgart und München wiedereröffnet, diejenige in Frankfurt folgt mit der Rückkehr ins Terminal 2."/>
      <meta name="keywords" content="Air France,KLM,Reise,München,Airline,Stuttgart,Amsterdam,Paris,Berlin"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/reise/air-france-klm-lounges-lgbt/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Air France-KLM: Lounges in Deutschland wiedereröffnet - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b44aea5a682ed04bd576d52636280380.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1000, 250], [970, 90]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([750, 200], [728, 90]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [300, 600]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'dd440a2c-dd47-11ea-bb25-128f6a6fba25').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top', [728, 90], 'dd44be7c-dd47-11ea-bb25-128f6a6fba25').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'dd45d898-dd47-11ea-bb25-128f6a6fba25').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], 'dd484394-dd47-11ea-bb25-128f6a6fba25').defineSizeMapping(content).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:image" content="https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837&amp;w=1200"/><meta property="og:image:width" content="1900"/><meta property="og:image:height" content="1250"/><meta property="og:image" content="https://www.maenner.media/downloads/69944/download/Table-Gourmet-et-Show-Kitchen_web.jpg?cb=63f6c93403b47602a61fc9c31302880e&amp;w=1200"/><meta property="og:image:width" content="1900"/><meta property="og:image:height" content="1267"/><meta property="og:image" content="https://www.maenner.media/downloads/50459/download/AF_web.jpg?cb=fc90afadd9b6fcef20d2ed21ea3bbdb4&amp;w=1200"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="1067"/><meta property="og:description" content="Air France und KLM haben ihre Lounges an den Flughäfen Berlin-Tegel, Stuttgart und München wiedereröffnet, diejenige in Frankfurt folgt mit der Rückkehr ins Terminal 2."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.maenner.media/api/content/6ec711b8-dc78-11ea-afbb-1244d5f7c7c6/"/><meta property="og:title" content="Air France-KLM: Lounges in Deutschland wiedereröffnet"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:tag" content="Air France"/><meta property="article:tag" content="KLM"/><meta property="article:tag" content="Reise"/><meta property="article:tag" content="München"/><meta property="article:tag" content="Airline"/><meta property="article:tag" content="Stuttgart"/><meta property="article:tag" content="Amsterdam"/><meta property="article:tag" content="Paris"/><meta property="article:tag" content="Berlin"/><meta property="article:published_time" content="2020-08-13T08:11:48.806522"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"author": {"@type": "Organization", "name": "m\u00e4nner*"}, "datePublished": "2020-08-13T08:11:48.806522", "@type": "Article", "@id": "https://www.maenner.media/reise/air-france-klm-lounges-lgbt/", "name": "Air France-KLM: Lounges in Deutschland wiederer\u00f6ffnet", "url": "https://www.maenner.media/reise/air-france-klm-lounges-lgbt/", "mainEntityOfPage": "https://www.maenner.media/reise/air-france-klm-lounges-lgbt/", "image": "https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837&w=1900", "dateModified": "2020-08-13T08:11:48.806522", "articleSection": "Reise", "headline": "Air France-KLM: Lounges in Deutschland wiederer\u00f6ffnet", "publisher": {"logo": {"url": "https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/logos_web.svg", "@type": "ImageObject"}, "@type": "Organization", "name": "m\u00e4nner*"}, "keywords": ["Air France", "KLM", "Reise", "M\u00fcnchen", "Airline", "Stuttgart", "Amsterdam", "Paris", "Berlin"], "thumbnailUrl": "https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837&w=1900"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/reise/air-france-klm-lounges-lgbt/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<style>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</style>
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_reise">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://epaper.blu.fm" target="_blank">ePaper</a>
        
            <a href="https://blufm.de/abo/" target="_blank">ABO</a>
        
            <a href="https://www.maenner.media/termine">Termine</a>
        
            <a href="https://www.maenner.media/location-karte">Locations</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://www.twitter.com/blumag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/logos_web.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/logos_web.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-76a179754da123c47bf55c0d8f49892c/logos_web.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/reise">Reise</a> <a href="https://www.maenner.media/reise/air-france-klm-lounges-lgbt/">Air France-KLM: Lounges in Deutschland wiedereröffnet</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/reise/air-france-klm-lounges-lgbt/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837" />
    <meta id="content-image-width" itemprop="width" content="1900" />
    <meta id="content-image-height" itemprop="height" content="1250" />
</span>






  <header class="mp-feature">
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Air France" data-src="https://www.maenner.media/downloads/69943/download/Espace-lounge_web.jpg?cb=8b28b0d5c3d1a058742e1f0f1971a7a5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1900]" src="https://www.maenner.media/downloads/69943/download/Espace-lounge_web.jpg?cb=8b28b0d5c3d1a058742e1f0f1971a7a5&amp;w=200" title="Air France" />
        <p class="mp-credits">Foto: Air France</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/reise/air-france-klm-lounges-lgbt/" />
            <meta itemprop="name" content="Air France-KLM: Lounges in Deutschland wiedereröffnet" />
            <meta itemprop="description" content="Air France und KLM haben ihre Lounges an den Flughäfen Berlin-Tegel, Stuttgart und München wiedereröffnet, diejenige in Frankfurt folgt mit der Rückkehr ins Terminal 2." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-08-13T08:11:48.806522" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Air France-KLM: Lounges in Deutschland wiedereröffnet</h1>
            

            <div id="pageinfos" class="pageinfos">
                
                <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="blu hinnerk GAB rik Leo" /></span>
                <time itemprop="datePublished" datetime="2020-08-13T08:11:48.806522">
                <p class="date">13. August 2020</p>
                <p class="time">08:11</p></time>
            </div>

    </div>

</header>

  <article id="main">







<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/reise/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">– ANZEIGE –</p>&#13;
&#13;
<p><strong>Air France und KLM haben ihre Lounges an den Flughäfen Berlin-Tegel, Stuttgart und München wiedereröffnet, diejenige in Frankfurt folgt mit der Rückkehr ins Terminal 2. Auch an den Drehkreuzen Paris-Charles de Gaulle und Amsterdam-Schiphol sowie an immer mehr anderen Flughäfen weltweit stehen den Passagieren wieder  Lounges der beiden Airlines zur Verfügung.</strong></p>&#13;
&#13;
<p>In allen Lounges wurden spezielle Hygiene-Maßnahmen eingeführt und Serviceleistungen angepasst, um die Sicherheit und Gesundheit von Kunden und Personal zu gewährleisten. So sind beispielsweise spezielle Wege markiert und es gibt zusätzliche Handgel-Spender. Außerdem wurde das Service-Angebot angepasst.</p>&#13;
&#13;
<div id="media-carousel-62483" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-62483-0">    <span id="close-btn-62483-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group62483 hidden" id="ms_62483-0" data-image-url="https://www.maenner.media/downloads/69944/download/Table-Gourmet-et-Show-Kitchen_web.jpg?cb=63f6c93403b47602a61fc9c31302880e" data-image-id="69944" data-slot-media-path="/api/slot_media/85284/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Air France Lounge" data-src="https://www.maenner.media/downloads/69944/download/Table-Gourmet-et-Show-Kitchen_web.jpg?cb=63f6c93403b47602a61fc9c31302880e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1900]" src="https://www.maenner.media/downloads/69944/download/Table-Gourmet-et-Show-Kitchen_web.jpg?cb=63f6c93403b47602a61fc9c31302880e&amp;w=640" title="Air France Lounge">        <p class="credits">Foto: Air France</p>            </div>        <div class="media-content">      <h2>Air France Lounge</h2>          </div>  </div>  </div></div><h2><strong>Paris-Charles de Gaulle und weltweit</strong></h2>&#13;
&#13;
<p>Am Flughafen Paris-Charles de Gaulle sind zwei Air France-Lounges im Terminal 2F sowie die Lounge in 2E täglich von 5.30 Uhr bis 18.00 Uhr geöffnet. Darüber hinaus stehen den Passagieren weitere Air France-Lounges weltweit zur Verfügung: Cayenne, Chicago, Fort-de-France, New York, Pointe-a-Pitre und La Réunion. </p>&#13;
&#13;
<h2><strong>Amsterdam-Schiphol</strong></h2>&#13;
&#13;
<p>Die Crown Lounge von KLM im europäischen Schengen-Bereich in Amsterdam-Schiphol ist täglich von sechs bis zwölf Uhr geöffnet. Außerhalb dieser Öffnungszeiten können die Gäste die Crown Lounge im Non-Schengen-Bereich nutzen. Als einzige große europäische Fluggesellschaft hatte KLM diese während der vergangenen Monate nicht geschlossen. Sie steht den Passagieren von sieben bis 21 Uhr zur Verfügung. Die eingeschränkteren Speisen- und Getränkeservices werden jetzt vorsichtig auf das Full-Service-Angebot ausgeweitet.</p>&#13;
&#13;
<div id="media-carousel-62484" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-62484-0">    <span id="close-btn-62484-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group62484 hidden" id="ms_62484-0" data-image-url="https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837" data-image-id="69942" data-slot-media-path="/api/slot_media/85285/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="KLM Lounge" data-src="https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1900]" src="https://www.maenner.media/downloads/69942/download/KLM_web.jpg?cb=be76b638b261ed5d93971467c45da837&amp;w=640" title="KLM Lounge">        <p class="credits">Foto: KLM</p>            </div>        <div class="media-content">      <h2>KLM Lounge</h2>          </div>  </div>  </div></div><p>In beiden Lounges bleibt das Buffetrestaurant weiterhin geschlossen. Stattdessen sind mehr verpackte Frischprodukte verfügbar, welche die Gäste der Non-Schengen-Lounge auch im Bereich des noch geschlossenen Blue Restaurants verzehren können. Die City-Landschaft mit Heineken Bar ebenso wie die anderen Einrichtungen, einschließlich der Terrasse, sind wieder offen. Ein „Wellness Host“ kümmert sich darum, dass alles reibungslos funktioniert. Außerdem können die Passagiere die Schlafkabinen in der Non-Schengen-Lounge sowie die Duschen in beiden Lounges wieder benutzen. </p>&#13;
&#13;
<h2>Europaziele im Angebot</h2>&#13;
&#13;
<p>Aktuell hat Air France viele Europaziele im Angebot. Damit die Kunden bei der Reiseplanung flexibel bleiben, ist eine Umbuchung kostenlos. Dazu bleibt die Sicherheit und Gesundheit der Passagiere Priorität. Air France hat dazu alle Gesundheitsmaßnahmen an Bord verstärkt, um den Gästen eine Reise unter den bestmöglichen Bedingungen zu garantieren. Mehr Infos gibt dazu gibt es auf der <a href="https://www.airfrance.de/DE/de/common/page_flottante/information/faq-coronavirus.htm" target="_blank">Website</a>.</p>&#13;
&#13;
<p><strong>Aktuelle Angebote und Infos unter <a href="http://www.airfrance.de" target="_blank">www.airfrance.de</a></strong></p>&#13;
&#13;
<div id="media-carousel-62485" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-62485-0">    <span id="close-btn-62485-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group62485 hidden" id="ms_62485-0" data-image-url="https://www.maenner.media/downloads/50459/download/AF_web.jpg?cb=fc90afadd9b6fcef20d2ed21ea3bbdb4" data-image-id="50459" data-slot-media-path="/api/slot_media/85286/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Air France" data-src="https://www.maenner.media/downloads/50459/download/AF_web.jpg?cb=fc90afadd9b6fcef20d2ed21ea3bbdb4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1600]" src="https://www.maenner.media/downloads/50459/download/AF_web.jpg?cb=fc90afadd9b6fcef20d2ed21ea3bbdb4&amp;w=640" title="Air France">        <p class="credits">Foto: Air France</p>            </div>        <div class="media-content">      <h2>Air France</h2>          </div>  </div>  </div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/air-france/" rel="tag" >Air France</a>

                <a href="https://www.maenner.media/topics/klm/" rel="tag" >KLM</a>

                <a href="https://www.maenner.media/topics/reise/" rel="tag" >Reise</a>

                <a href="https://www.maenner.media/topics/muenchen/" rel="tag" >München</a>

                <a href="https://www.maenner.media/topics/airline/" rel="tag" >Airline</a>

                <a href="https://www.maenner.media/topics/stuttgart/" rel="tag" >Stuttgart</a>

                <a href="https://www.maenner.media/topics/amsterdam/" rel="tag" >Amsterdam</a>

                <a href="https://www.maenner.media/topics/paris/" rel="tag" >Paris</a>

                <a href="https://www.maenner.media/topics/berlin/" rel="tag" >Berlin</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2020-08-13T08:11:48.806522">
    <p class="date">13. August 2020</p>
    <p class="time">08:11</p>
    </time>
</aside>



    <div id="dd484394-dd47-11ea-bb25-128f6a6fba25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'dd484394-dd47-11ea-bb25-128f6a6fba25';
        
        googletag.display('dd484394-dd47-11ea-bb25-128f6a6fba25');
     });
 </script>
</div>
<div class="mp-html">
  <div class="pd-embed" id="pd1595860248556"></div>
<script type="text/javascript">
var _polldaddy = [] || _polldaddy;

_polldaddy.push( {
    type: 'slider',
    title: 'männer* Umfrage Dating und Rassismus',
    body: 'Die Diskussion über Rassismus und seine strukturellen Ursachen hat die queeren Datingportale erreicht. Parallel zum Launch der hinnerk Ausgabe mit einem 12-seitigen Special dazu, wollen wir von euch wissen, wie ihr es mit Ethnien beim Dating so haltet.

Danke fürs Mitmachen!\',',
    button: 'Los geht\'s! ',
    domain: 'blumediengruppe.survey.fm/',
    id: 'männer-umfrage-dating-und-rassismus',
    placeholder: 'pd1595860248556'
} );

(function(d,c,j){if(!document.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src=('https:'==document.location.protocol)?'https://polldaddy.com/survey.js':'http://i0.poll.fm/survey.js';s=document.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}}(document,'script','pd-embed'));
</script>
<noscript><a href="https://blumediengruppe.survey.fm/männer-umfrage-dating-und-rassismus">männer* Umfrage Dating und Rassismus</a></noscript>
</div>
<div class="mp-html">
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="dd440a2c-dd47-11ea-bb25-128f6a6fba25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'dd440a2c-dd47-11ea-bb25-128f6a6fba25';
        
        googletag.display('dd440a2c-dd47-11ea-bb25-128f6a6fba25');
     });
 </script>
</div>
<div class="mp-html">
  <div class="pd-embed" id="pd_1595859874"></div>
<script type="text/javascript">
  var _polldaddy = [] || _polldaddy;

  _polldaddy.push( {
    type: "iframe",
    auto: "1",
    domain: "blumediengruppe.survey.fm",
    id: "m%C3%A4nner-umfrage-dating-und-rassismus",
    placeholder: "pd_1595859874",
    single_mode: "",
  } );

  (function(d,c,j){if(!document.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src=('https:'==document.location.protocol)?'https://polldaddy.com/survey.js':'http://i0.poll.fm/survey.js';s=document.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}}(document,'script','pd-embed'));
</script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="dd44be7c-dd47-11ea-bb25-128f6a6fba25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'dd44be7c-dd47-11ea-bb25-128f6a6fba25';
        
        googletag.display('dd44be7c-dd47-11ea-bb25-128f6a6fba25');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="dd45d898-dd47-11ea-bb25-128f6a6fba25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'dd45d898-dd47-11ea-bb25-128f6a6fba25';
        
        googletag.display('dd45d898-dd47-11ea-bb25-128f6a6fba25');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_end menu_section_zusammenhalten">
	<a href="https://www.maenner.media/zusammenhalten">#zusammenhalten</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank">ABO</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Pragati+Narrow:400,700' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

<script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}
if( $("#subsection_hinnerk").length != 0 || topic_mag == "hinnerk" ) {
    this_section = "hinnerk";
    redir = "https://www.maenner.media/regional/hinnerk";
}

if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "blu";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "leo";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "gab";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "mate";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_galerie").length != 0 ) {
    this_section = "galerie";
    redir = "https://www.xn--schlpper-95a.com/";
}

if( $("#section_reise").length != 0 ) {
    this_section = "reise";
    redir = "https://www.maenner.media/reise";
}


$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( "#mp-search-bar .search" ).click(function() {       
    if ( $( window ).width() < 550 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
</script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/6ec711b8-dc78-11ea-afbb-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/6ec711b8-dc78-11ea-afbb-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Air France-KLM: Lounges in Deutschland wiederer\u00f6ffnet\&quot;&quot;, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;6ec711b8-dc78-11ea-afbb-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;70bcec67-94c2-4c8d-a711-dffd15f9c84b&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 62483, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;f4c7c808-5c7d-443d-c64f-915fda533469&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 62484, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}, {&quot;slot_uuid&quot;: &quot;4ca23b8c-10a5-4688-cf4a-7e40ff17b638&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 62485, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2}]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0833766dbba75942abcab75d2995281c.js" data-config="{&quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/6ec711b8-dc78-11ea-afbb-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/6ec711b8-dc78-11ea-afbb-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Air France-KLM: Lounges in Deutschland wiederer\u00f6ffnet\&quot;&quot;, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;6ec711b8-dc78-11ea-afbb-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;70bcec67-94c2-4c8d-a711-dffd15f9c84b&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 62483, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;f4c7c808-5c7d-443d-c64f-915fda533469&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 62484, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}, {&quot;slot_uuid&quot;: &quot;4ca23b8c-10a5-4688-cf4a-7e40ff17b638&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 62485, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2}]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
