<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "section": "reise", "author": ["Dirk Baumgartl"], "mpuid": "c9197bbc-4e62-563c-8b17-c097c8e2410f", "subsection": null, "type": "article", "instance": "blu", "urlname": "peru-lgbt-zeitreise-belmond-hiram-bingham", "tag": ["Deutsche Bahn", "Belmond", "Reise", "Peru", "S\u00fcdamerika"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>PERU: Zeitreise - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_location": null, "js\/page_content": {"comments_url": "https:\/\/www.maenner.media\/api\/content\/6b5ea432-0643-11ec-9a6e-1244d5f7c7c6\/get_comments", "is_pro": true, "show_occ_paginator": false, "back_title": "Zur\u00fcck zu \"PERU: Zeitreise\"", "related_links_url": "https:\/\/www.maenner.media\/api\/content\/6b5ea432-0643-11ec-9a6e-1244d5f7c7c6\/get_related_links", "media_gallery": {"slideshowStart": "Fotostrecke starten", "slideshowCurrent": "{current} von {total}", "slideshowStop": "Fotostrecke beenden", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_dynamic_map": false, "ctype": null, "media_support": {"slots": [{"display_type": "carousel", "slot_id": 75012, "media_count": 1, "slot_ord": 0, "slot_uuid": "0d866219-b36c-44ff-e8be-12a725a9e934"}, {"display_type": "carousel", "slot_id": 74734, "media_count": 1, "slot_ord": 1, "slot_uuid": "caa918b2-34e8-452f-812b-0c77bd1b44cb"}, {"display_type": "carousel", "slot_id": 74735, "media_count": 1, "slot_ord": 2, "slot_uuid": "6f92b0fd-94cd-412e-f93d-f9fe5537803f"}, {"display_type": "carousel", "slot_id": 74736, "media_count": 1, "slot_ord": 3, "slot_uuid": "9b806a7e-e7ec-47c3-a682-782efa1f62eb"}, {"display_type": "carousel", "slot_id": 74737, "media_count": 1, "slot_ord": 4, "slot_uuid": "4e38d68e-db71-4026-cfc2-d64eee4c59c0"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "tcomments": {"submit": "Absenden", "email": "E-Mail", "rss_feed": "Kommentar-Feed", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "content_uuid": "6b5ea432-0643-11ec-9a6e-1244d5f7c7c6", "ugc_email_for_comments": true, "comments": "Kommentare", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "comment_required": "Kommentartext erforderlich", "your_name": "Ihr Name", "email_required": "E-Mail erforderlich", "chars_left": "Zeichen \u00fcbrig", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "name_required": "Name erforderlich", "view_more": "Mehr anzeigen", "wrong_captchas": "Falsche Zeichenkombination", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "fb_login": " oder \u00fcber Facebook anmelden", "ugc_allow_comments": true, "fb_app_id": null, "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "subject_required": "Betreff erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_logout": "Abmelden", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "subject": "Geben Sie hier den Betreff ein\u2026"}, "google_api_key": null, "osm_active": true}, "js\/page_roundup_content": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.201.post59.dev879622380622\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Im Luxuszug nach Machu Picchu: Der Belmond Hiram Bingham versetzt seine Passagiere zurück in ein Reiseerlebnis aus den 1920er-Jahren."/>
      <meta name="keywords" content="Dirk Baumgartl,Belmond,Reise,Peru,Südamerika,Deutsche Bahn"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="PERU: Zeitreise - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.34edee9831888645924685e84e741ebb.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L0LJW78ZLG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'G-L0LJW78ZLG', { 'anonymize_ip': true });
</script>
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '6cc90ad4-1079-11ec-832c-12f42261db13').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], '6cc9bbc8-1079-11ec-832c-12f42261db13').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '6ccbad2a-1079-11ec-832c-12f42261db13').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '6ccc57a2-1079-11ec-832c-12f42261db13').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '6ccd7e2a-1079-11ec-832c-12f42261db13').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '6cce6a56-1079-11ec-832c-12f42261db13').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="Im Luxuszug nach Machu Picchu: Der Belmond Hiram Bingham versetzt seine Passagiere zurück in ein Reiseerlebnis aus den 1920er-Jahren."/><meta property="og:url" content="https://www.maenner.media/api/content/6b5ea432-0643-11ec-9a6e-1244d5f7c7c6/"/><meta property="og:title" content="PERU: Zeitreise"/><meta property="og:image" content="https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442&amp;w=1200"/><meta property="og:image:width" content="1900"/><meta property="og:image:height" content="1267"/><meta property="og:image" content="https://www.maenner.media/downloads/78235/download/peru.jpg?cb=e0dfc265d4b871c7dbe227b1a7287943&amp;w=1200"/><meta property="og:image:width" content="1900"/><meta property="og:image:height" content="794"/><meta property="og:image" content="https://www.maenner.media/downloads/78236/download/belmond5.jpg?cb=2a6a4b042dd37d22250d25fc597afc77&amp;w=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://www.maenner.media/downloads/78237/download/Belmond1.jpg?cb=9416f07fd28f40297187149aeeb49f45&amp;w=1200"/><meta property="og:image:width" content="1900"/><meta property="og:image:height" content="1200"/><meta property="og:type" content="article"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442&amp;amp;w=1200"/>
      <meta name="author" content="Dirk Baumgartl"/><meta property="article:published_time" content="2021-09-08T07:00:00"/><meta property="article:author" content="https://www.maenner.media/topics/dirk-baumgartl/"/><meta property="article:tag" content="Belmond"/><meta property="article:tag" content="Reise"/><meta property="article:tag" content="Peru"/><meta property="article:tag" content="Südamerika"/><meta property="article:tag" content="Deutsche Bahn"/>
      
      <script type="application/ld+json">
{"@graph": [{"keywords": ["Belmond", "Reise", "Peru", "S\u00fcdamerika", "Deutsche Bahn"], "creator": "Dirk Baumgartl", "publisher": {"logo": {"url": "https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg", "@type": "ImageObject"}, "name": "m\u00e4nner*", "@type": "Organization", "sameAs": "https://www.maenner.media/"}, "image": "https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442&w=1900", "dateModified": "2021-09-08T08:45:32.110760", "datePublished": "2021-09-08T07:00:00", "articleSection": "Reise", "thumbnailUrl": "https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442&w=1900", "@type": "Article", "url": "https://www.maenner.media/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/", "headline": "PERU: Zeitreise", "name": "PERU: Zeitreise", "@id": "https://www.maenner.media/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/", "author": {"name": "Dirk Baumgartl", "@type": "Person"}, "mainEntityOfPage": "https://www.maenner.media/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_reise">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blumediengruppe" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/reise">Reise</a> <a href="https://www.maenner.media/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/">PERU: Zeitreise</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442" />
    <meta id="content-image-width" itemprop="width" content="1900" />
    <meta id="content-image-height" itemprop="height" content="1267" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Belmond" data-src="https://www.maenner.media/downloads/78234/download/belmond2.jpg?cb=6f148c86249d2322e3497e0230baacf8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1900]" src="https://www.maenner.media/downloads/78234/download/belmond2.jpg?cb=6f148c86249d2322e3497e0230baacf8&amp;w=200" title="Belmond" />
        <p class="mp-credits">Foto: belmond.com</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/reise/peru-lgbt-zeitreise-belmond-hiram-bingham/" />
            <meta itemprop="name" content="PERU: Zeitreise" />
            <meta itemprop="description" content="Im Luxuszug nach Machu Picchu: Der Belmond Hiram Bingham versetzt seine Passagiere zurück in ein Reiseerlebnis aus den 1920er-Jahren." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-09-08T08:45:32.110760" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">PERU: Zeitreise</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/dirk-baumgartl/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Dirk Baumgartl<meta itemprop="name" content="Dirk Baumgartl" /></a> </p>
                
                <time itemprop="datePublished" datetime="2021-09-08T07:00:00">
                <p class="date">8. September 2021</p>
                <p class="time">07:00</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="6ccc57a2-1079-11ec-832c-12f42261db13" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '6ccc57a2-1079-11ec-832c-12f42261db13';
        
        googletag.display('6ccc57a2-1079-11ec-832c-12f42261db13');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/reise/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-75012" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-75012-0">    <span id="close-btn-75012-0" class="slideout-close-btn">×</span>            <div class="embed">        <img src="https://vg07.met.vgwort.de/na/d90dce0e43924477b3cdcc65268d2d72" height="1" width="1" border="0" style="display:block; margin-top: -25px;"><style>article #content { margin-top: -16px; }</style>    </div>            <div class="media-content">                </div>  </div>  </div></div><p class="lead"><strong>Im Luxuszug nach Machu Picchu: Der Belmond Hiram Bingham versetzt seine Passagiere zurück in ein Reiseerlebnis aus den 1920er-Jahren.</strong></p>&#13;
&#13;
<div id="media-carousel-74734" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-74734-0">    <span id="close-btn-74734-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group74734 hidden" id="ms_74734-0" data-image-url="https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442" data-image-id="78233" data-slot-media-path="https://www.maenner.media/api/slot_media/99368/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Belmond Hiram Bingham" data-src="https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1900]" src="https://www.maenner.media/downloads/78233/download/belmond4.jpg?cb=9dfde5374976f9eadaaad2d1f351c442&amp;w=640" title="Belmond Hiram Bingham">        <p class="credits">Foto: belmond.com</p>            </div>        <div class="media-content">      <h2>Belmond Hiram Bingham</h2>          </div>  </div>  </div></div><p>Sie gilt als eines der neuen sieben Weltwunder und gehört seit 1983 zum UNESCO-Weltkulturerbe: Die hoch in den peruanischen Anden gelegene Zitadelle Machu Picchu ist die wohl bekannteste Hinterlassenschaft des Inka-Reiches. Wer die sagenumwobene Ruinenstadt sehen will, hat zwei Möglichkeiten: Entweder man unternimmt eine viertägige Wanderung über den Inka-Trail, der sich vom Ufer des Rio Urubamba bis hinauf auf über 4.000 Meter windet, oder man fährt auf einer Bahnstrecke, die von der einstigen Inka-Hauptstadt Cusco bis nach Machu Picchu führt.</p>&#13;
&#13;
<div id="media-carousel-74735" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-74735-0">    <span id="close-btn-74735-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group74735 hidden" id="ms_74735-0" data-image-url="https://www.maenner.media/downloads/78235/download/peru.jpg?cb=e0dfc265d4b871c7dbe227b1a7287943" data-image-id="78235" data-slot-media-path="https://www.maenner.media/api/slot_media/99369/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Peru Machu Picchu" data-src="https://www.maenner.media/downloads/78235/download/peru.jpg?cb=e0dfc265d4b871c7dbe227b1a7287943&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1900]" src="https://www.maenner.media/downloads/78235/download/peru.jpg?cb=e0dfc265d4b871c7dbe227b1a7287943&amp;w=640" title="Peru Machu Picchu">        <p class="credits">Foto: Dirk Baumgartl</p>            </div>        <div class="media-content">      <h2>Peru Machu Picchu</h2>          </div>  </div>  </div></div><h3>Glamour der 1920er-Jahre</h3>&#13;
&#13;
<p>Der nach dem amerikanischen Archäologen und Machu-Picchu-Wiederentdecker Hiram Bingham benannte Zug der Luxusreisemarke Belmond gehört sicher zu einer der angenehmsten Varianten, die knapp vierstündige Reise auf der Schiene zu absolvieren. Mit ihrer markanten blau-goldenen Farbgebung heben sich die Waggons von der üppig grünen Landschaft entlang der Bahnstrecke ab. Innen lassen die Salonwagen im Pullman-Stil mit edlen Hölzern, wertvollen Stoffen und glänzenden Armaturen den Glamour der 1920er-Jahre wieder aufleben.</p>&#13;
&#13;
<div id="6cce6a56-1079-11ec-832c-12f42261db13" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '6cce6a56-1079-11ec-832c-12f42261db13';
        
        googletag.display('6cce6a56-1079-11ec-832c-12f42261db13');
     });
 </script>
</div>
<div id="media-carousel-74736" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-74736-0">    <span id="close-btn-74736-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group74736 hidden" id="ms_74736-0" data-image-url="https://www.maenner.media/downloads/78236/download/belmond5.jpg?cb=2a6a4b042dd37d22250d25fc597afc77" data-image-id="78236" data-slot-media-path="https://www.maenner.media/api/slot_media/99370/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Belmond" data-src="https://www.maenner.media/downloads/78236/download/belmond5.jpg?cb=2a6a4b042dd37d22250d25fc597afc77&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="https://www.maenner.media/downloads/78236/download/belmond5.jpg?cb=2a6a4b042dd37d22250d25fc597afc77&amp;w=640" title="Belmond">        <p class="credits">Foto: Dirk Baumgartl</p>            </div>        <div class="media-content">      <h2>Belmond</h2>          </div>  </div>  </div></div><h3>Livemusik &amp; Andenküche</h3>&#13;
&#13;
<p>Auf der Fahrt von Cusco nach Machu Picchu zwängt sich der Zug durch grüne Täler und durchquert das fruchtbare Heilige Tal der Inka. Von einem Panoramawagen mit Außenplattform lässt sich die Szenerie der von Schnee bedeckten Andengipfel ganz unmittelbar erleben. Mit folkloristischer Livemusik und einem Aperitif im Barwagen startet die Reise stimmungsvoll, bevor in den Salonwagen ein mehrgängiges Mittagessen mit peruanischer Gourmetküche serviert wird. Nach der Ankunft werden die Passagiere vom Bahnhof mit Bussen zum Eingang der Zitadelle gebracht. Bei der Rückfahrt am Abend sorgen Abendessen und Cocktailkreationen der Barmannschaft für eine entspannte Atmosphäre.</p>&#13;
&#13;
<div id="media-carousel-74737" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-74737-0">    <span id="close-btn-74737-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group74737 hidden" id="ms_74737-0" data-image-url="https://www.maenner.media/downloads/78237/download/Belmond1.jpg?cb=9416f07fd28f40297187149aeeb49f45" data-image-id="78237" data-slot-media-path="https://www.maenner.media/api/slot_media/99371/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Belmond" data-src="https://www.maenner.media/downloads/78237/download/Belmond1.jpg?cb=9416f07fd28f40297187149aeeb49f45&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1900]" src="https://www.maenner.media/downloads/78237/download/Belmond1.jpg?cb=9416f07fd28f40297187149aeeb49f45&amp;w=640" title="Belmond">        <p class="credits">Foto: belmond.com</p>            </div>        <div class="media-content">      <h2>Belmond</h2>          </div>  </div>  </div></div><h3>Mit Belmond durch Peru</h3>&#13;
&#13;
<p>Eine einmalige Gelegenheit, Machu Picchu bei Sonnenaufgang zu erleben, ergibt sich für alle, die eine oder mehrere Nächte in der Belmond Sanctuary Lodge verbringen, statt am gleichen Tag mit dem Zug zurückzufahren. Als einziges Hotel, das direkt am Eingang zur Zitadelle liegt, haben dessen Gäste die Chance, schon am frühen Morgen als erste auf dem Gelände zu sein. Mit den in alten Klosteranlagen in Cusco befindlichen Luxushotels Monasterio und Palacio Nazarenas, der im Heilgen Tal der Inkas gelegenen Lodge Rio Sagrado sowie dem Hotel Miraflores Park in Perus Hauptstadt Lima bietet Belmond neben der Zugfahrt mit dem Hiram Bingham und dem Andean Explorer (von Cusco zum Titicacasee) ein ebenso luxuriöses Reiseerlebnis jenseits der Bahnstrecken an.</p>&#13;
&#13;
<div class="mp-html">
  <!-- Männer Media - DB - Desktop --> 
	<div class="spoods_widget_container" data-key="8nz5-2ytN"  style="display:none;">
	<a href="https://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="https://widget.spoods.io/loader.js" async="async"></script>
	</div>

</div>
<p><strong><a href="http://www.belmond.com" target="_blank">www.belmond.com</a></strong></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/belmond/" rel="tag" >Belmond</a>

                <a href="https://www.maenner.media/topics/reise/" rel="tag" >Reise</a>

                <a href="https://www.maenner.media/topics/peru/" rel="tag" >Peru</a>

                <a href="https://www.maenner.media/topics/s%C3%BCdamerika/" rel="tag" >Südamerika</a>

                <a href="https://www.maenner.media/topics/deutsche-bahn/" rel="tag" >Deutsche Bahn</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://www.maenner.media/topics/dirk-baumgartl/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dirk Baumgartl" data-src="https://www.maenner.media/downloads/35019/download/baumgartlOnline.jpg?cb=ba7ab7b39a60e5ac40359e7f238a6714&amp;w={width}&amp;h={height}" data-widths="[100, 150]" src="https://www.maenner.media/downloads/35019/download/baumgartlOnline.jpg?cb=ba7ab7b39a60e5ac40359e7f238a6714&amp;w=100" title="Dirk Baumgartl" /></a>
		    <h3><a href="https://www.maenner.media/topics/dirk-baumgartl/" rel="author"
		       >Dirk Baumgartl</a></h3>
			
        <a href="https://www.maenner.media/topics/dirk-baumgartl/" class="mp-more-link">Mehr von Dirk Baumgartl lesen</a>
      <div id="mp-tag-social-media" class="mp-tag-social-media">
    <ul>
        
        
        <li>
            <a href="https://instagram.com/dax.ba" rel="nofollow noopener" target="_blank" title="dax.ba"><span class="chicklet instagram"></span><label>Instagram</label></a>
        </li>
        
        
        
    </ul>
</div>

    	</div>
    
    <time datetime="2021-09-08T07:00:00">
    <p class="date">8. September 2021</p>
    <p class="time">07:00</p>
    </time>
</aside>



    <div id="6ccd7e2a-1079-11ec-832c-12f42261db13" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '6ccd7e2a-1079-11ec-832c-12f42261db13';
        
        googletag.display('6ccd7e2a-1079-11ec-832c-12f42261db13');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-imgteaser"><a href="https://www.airfrance.de/" target="_blank" rel="noopener" title="präsentiert von Airfrance"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="air france" data-src="https://www.maenner.media/downloads/74322/download/AF_Sponsor_select_neu.png?cb=d9a4f33adcefc2374f3ad4701de0fad0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="https://www.maenner.media/downloads/74322/download/AF_Sponsor_select_neu.png?cb=d9a4f33adcefc2374f3ad4701de0fad0" title="air france" /></a><p class="mp-credits"></p></div>
<div class="mp-html">
  <p><iframe frameborder="0" height="1745" id="umfrage" marginheight="0" marginwidth="0" src="https://docs.google.com/forms/d/e/1FAIpQLSfBR1HIv7qFALtx-StaDZZMn4glYTm1aU4Kwb4Xhl2c_OgL5g/viewform?embedded=true" width="320">Wird geladen&amp;hellip;</iframe></p>

</div>
<div id="6cc90ad4-1079-11ec-832c-12f42261db13" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '6cc90ad4-1079-11ec-832c-12f42261db13';
        
        googletag.display('6cc90ad4-1079-11ec-832c-12f42261db13');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="6cc9bbc8-1079-11ec-832c-12f42261db13" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '6cc9bbc8-1079-11ec-832c-12f42261db13';
        
        googletag.display('6cc9bbc8-1079-11ec-832c-12f42261db13');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="6ccbad2a-1079-11ec-832c-12f42261db13" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '6ccbad2a-1079-11ec-832c-12f42261db13';
        
        googletag.display('6ccbad2a-1079-11ec-832c-12f42261db13');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/6b5ea432-0643-11ec-9a6e-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;PERU: Zeitreise\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/6b5ea432-0643-11ec-9a6e-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 75012, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;0d866219-b36c-44ff-e8be-12a725a9e934&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74734, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;caa918b2-34e8-452f-812b-0c77bd1b44cb&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74735, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;6f92b0fd-94cd-412e-f93d-f9fe5537803f&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74736, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3, &quot;slot_uuid&quot;: &quot;9b806a7e-e7ec-47c3-a682-782efa1f62eb&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74737, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 4, &quot;slot_uuid&quot;: &quot;4e38d68e-db71-4026-cfc2-d64eee4c59c0&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;submit&quot;: &quot;Absenden&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;content_uuid&quot;: &quot;6b5ea432-0643-11ec-9a6e-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;}, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.db38c27860d0a627ea3b2d81e1c7f4de.js" data-config="{&quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/6b5ea432-0643-11ec-9a6e-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;PERU: Zeitreise\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/6b5ea432-0643-11ec-9a6e-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 75012, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;0d866219-b36c-44ff-e8be-12a725a9e934&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74734, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;caa918b2-34e8-452f-812b-0c77bd1b44cb&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74735, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;6f92b0fd-94cd-412e-f93d-f9fe5537803f&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74736, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3, &quot;slot_uuid&quot;: &quot;9b806a7e-e7ec-47c3-a682-782efa1f62eb&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74737, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 4, &quot;slot_uuid&quot;: &quot;4e38d68e-db71-4026-cfc2-d64eee4c59c0&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;submit&quot;: &quot;Absenden&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;content_uuid&quot;: &quot;6b5ea432-0643-11ec-9a6e-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;}, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
