<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"subsection": "gab", "type": "article", "instance": "blu", "urlname": "night-queens_23", "section": "regional", "author": ["Bj\u00f6rn Berndt"], "fb_app_id": "122243011770", "tag": ["gab Kultur", "Jessica Walker", "Dragqueen \/ Transe \/ Travestie", "Night Queens", "Kultur Frankfurt"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Night Queens - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_roundup_location": null, "js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "599a4a8f-b9a9-4cef-c1b1-45bb559adca3", "slot_ord": 0, "media_count": 1, "display_type": "carousel", "slot_id": 56451}]}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/5d13f36a-480c-11ea-bd7a-1244d5f7c7c6\/get_related_links", "back_title": "Zur\u00fcck zu \"Night Queens\"", "show_occ_paginator": false, "tcomments": {"rss_feed": "Kommentar-Feed", "content_uuid": "5d13f36a-480c-11ea-bd7a-1244d5f7c7c6", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "subject_required": "Betreff erforderlich", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "name_required": "Name erforderlich", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "your_name": "Ihr Name", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "chars_left": "Zeichen \u00fcbrig", "submit": "Absenden", "view_more": "Mehr anzeigen", "wrong_captchas": "Falsche Zeichenkombination", "ugc_email_for_comments": true, "fb_login": "oder \u00fcber Facebook anmelden", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "email_required": "E-Mail erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "comment_required": "Kommentartext erforderlich", "email": "E-Mail", "comments": "Kommentare", "fb_logout": "Abmelden", "fb_app_id": "122243011770", "ugc_allow_comments": true}, "osm_active": true, "is_pro": false, "ctype": null, "google_api_key": null, "comments_url": "https:\/\/www.maenner.media\/api\/content\/5d13f36a-480c-11ea-bd7a-1244d5f7c7c6\/get_comments", "show_dynamic_map": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten", "slideshowCurrent": "{current} von {total}"}}, "js\/page_roundup_content": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.160.post11.dev86826302751\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Das bunte Drag-Karussell mit Jessica Walker dreht sich auch im Februar weiter und präsentiert neben Miss Walker wieder drei Queens der Extraklasse ..."/>
      <meta name="keywords" content="Björn Berndt,gab Kultur,Jessica Walker,Dragqueen / Transe / Travestie,Night Queens,Kultur Frankfurt"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/regional/gab/night-queens_23/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Night Queens - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.d6a667695e64d01d12f9071cfae52e47.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/favicon.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1000, 250], [970, 90]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '64a5d3e4-4c96-11ea-8ce1-125d0830b17f').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top', [728, 90], '64a85380-4c96-11ea-8ce1-125d0830b17f').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '64aa2c78-4c96-11ea-8ce1-125d0830b17f').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], '64ad0e02-4c96-11ea-8ce1-125d0830b17f').defineSizeMapping(content).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:url" content="https://www.maenner.media/api/content/5d13f36a-480c-11ea-bd7a-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:title" content="Night Queens"/><meta property="og:image" content="https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5&amp;w=1200"/><meta property="og:image:width" content="4000"/><meta property="og:image:height" content="2667"/><meta property="og:description" content="Das bunte Drag-Karussell mit Jessica Walker dreht sich auch im Februar weiter und präsentiert neben Miss Walker wieder drei Queens der Extraklasse ..."/><meta property="og:site_name" content="männer*"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Björn Berndt"/><meta property="article:published_time" content="2020-02-11T06:00:00"/><meta property="article:author" content="https://www.maenner.media/topics/bjoern-berndt/"/><meta property="article:tag" content="gab Kultur"/><meta property="article:tag" content="Jessica Walker"/><meta property="article:tag" content="Dragqueen / Transe / Travestie"/><meta property="article:tag" content="Night Queens"/><meta property="article:tag" content="Kultur Frankfurt"/>
      
      <script type="application/ld+json">
{"@graph": [{"keywords": ["gab Kultur", "Jessica Walker", "Dragqueen / Transe / Travestie", "Night Queens", "Kultur Frankfurt"], "@id": "https://www.maenner.media/regional/gab/night-queens_23/", "creator": "Bj\u00f6rn Berndt", "datePublished": "2020-02-11T06:00:00", "dateModified": "2020-02-05T12:48:06.185321", "thumbnailUrl": "https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5&w=4000", "author": {"name": "Bj\u00f6rn Berndt", "@type": "Person"}, "publisher": {"name": "m\u00e4nner*", "logo": {"url": "https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg", "@type": "ImageObject"}, "@type": "Organization"}, "mainEntityOfPage": "https://www.maenner.media/regional/gab/night-queens_23/", "url": "https://www.maenner.media/regional/gab/night-queens_23/", "@type": "Article", "name": "Night Queens", "headline": "Night Queens", "articleSection": "Hessen / Ba-W\u00fc (GAB)", "image": "https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5&w=4000"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/regional/gab/night-queens_23/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<script data-ad-client="ca-pub-3288416261244009" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&display=swap" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<style>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</style>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_regional">
          <div id="subsection_gab">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.blu.fm/" target="_blank">ePaper</a>
        
            <a href="https://www.maenner.media/termine">Termine</a>
        
            <a href="https://www.maenner.media/location-karte">Locations</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://www.twitter.com/blumag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-622246c8679220ed6e88ba7fcd863a3b/logos_web.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/regional">Regional</a> <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a> <a href="https://www.maenner.media/regional/gab/night-queens_23/">Night Queens</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/regional/gab/night-queens_23/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5" />
    <meta id="content-image-width" itemprop="width" content="4000" />
    <meta id="content-image-height" itemprop="height" content="2667" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/regional/gab/night-queens_23/" />
            <meta itemprop="name" content="Night Queens" />
            <meta itemprop="description" content="Das bunte Drag-Karussell mit Jessica Walker dreht sich auch im Februar weiter und präsentiert neben Miss Walker wieder drei Queens der Extraklasse ..." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-02-05T12:48:06.185321" />
            <h1 itemprop="headline">Night Queens</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/bjoern-berndt/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Björn Berndt<meta itemprop="name" content="Björn Berndt" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-02-11T06:00:00">
    <p class="date">11. Februar 2020</p>
    <p class="time">06:00</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/regional/gab/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-56451" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-56451-0">    <span id="close-btn-56451-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group56451 hidden" id="ms_56451-0" data-image-url="https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5" data-image-id="66644" data-slot-media-path="/api/slot_media/78988/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Nightqueens Kelly Heelton" data-src="https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/66644/download/Nightqueens-Kelly.jpg?cb=1fd81bd1d7117564613a719ef2e7c0a5&amp;w=640" title="Nightqueens Kelly Heelton">        <p class="credits">Foto: overline.tv</p>            </div>        <div class="media-content">      <h2>Nightqueens Kelly Heelton</h2>          </div>  </div>  </div></div><p class="lead">Das bunte Drag-Karussell mit <a href="https://www.maenner.media/topics/jessica-walker/">Jessica Walker</a> dreht sich auch im Februar weiter und präsentiert neben Miss Walker wieder drei Queens der Extraklasse: <strong>Kelly </strong><strong>Helton</strong> (Foto) wird eine heiße Lektion in brasilianischem Carnaval geben, <strong>Miss Shangrila</strong> überzeugt mit extravaganten Kostümen und André Castell zeigt, dass in jeder Performance, egal ob Königin der Nacht oder Hausfrau in der Kittelschürze, eine glamouröse Note liegt.</p>&#13;
&#13;
<p>Schick: Im Anschluss geht die Show nahtlos in die <a href="https://www.maenner.media/regional/gab/gorgeous_2/">Gorgeous-Party</a> mit den <strong>DJs Marco Sönke</strong> und <strong>Marc Keen</strong> über.</p>&#13;
&#13;
<p><strong>15.2., Mantis Roofgarden, Katharinenpforte 6, Frankfurt, 20 Uhr, Tickets über <a href="http://www.nightqueens.de" target="_blank">www.nightqueens.de</a></strong></p>&#13;
&#13;
<p><strong>ab 23 Uhr: Gorgeous-Party, House und Electro, <a href="http://www.gorgeous-party.de" target="_blank">www.gorgeous-party.de</a></strong></p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/gab-kultur/" rel="tag" >gab Kultur</a>

                <a href="https://www.maenner.media/topics/jessica-walker/" rel="tag" >Jessica Walker</a>

                <a href="https://www.maenner.media/topics/dragqueen-transe-travestie/" rel="tag" >Dragqueen / Transe / Travestie</a>

                <a href="https://www.maenner.media/topics/night-queens/" rel="tag" >Night Queens</a>

                <a href="https://www.maenner.media/topics/kultur-frankfurt/" rel="tag" >Kultur Frankfurt</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/bjoern-berndt/" rel="author"
       >Björn Berndt</a> </p>
    
    <time datetime="2020-02-11T06:00:00">
    <p class="date">11. Februar 2020</p>
    <p class="time">06:00</p>
    </time>
</aside>



    <div id="64ad0e02-4c96-11ea-8ce1-125d0830b17f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '64ad0e02-4c96-11ea-8ce1-125d0830b17f';
        
        googletag.display('64ad0e02-4c96-11ea-8ce1-125d0830b17f');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.maenner.media/api/sprockets/gallery/671/?context=section.70"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="64a5d3e4-4c96-11ea-8ce1-125d0830b17f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '64a5d3e4-4c96-11ea-8ce1-125d0830b17f';
        
        googletag.display('64a5d3e4-4c96-11ea-8ce1-125d0830b17f');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="64a85380-4c96-11ea-8ce1-125d0830b17f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '64a85380-4c96-11ea-8ce1-125d0830b17f';
        
        googletag.display('64a85380-4c96-11ea-8ce1-125d0830b17f');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="64aa2c78-4c96-11ea-8ce1-125d0830b17f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '64aa2c78-4c96-11ea-8ce1-125d0830b17f';
        
        googletag.display('64aa2c78-4c96-11ea-8ce1-125d0830b17f');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_body">
	<a href="https://www.maenner.media/body">Body<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_wellbeing">
        <a href="https://www.maenner.media/body/wellbeing">Beauty / Wellbeing</a>
      </li>
      <li class="menu_subsection_gesundheit">
        <a href="https://www.maenner.media/body/gesundheit">Gesundheit</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/body/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_sport">
        <a href="https://www.maenner.media/body/sport">Sport</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashion">
        <a href="https://www.maenner.media/body/fashion">Fashion</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_galerie">
	<a href="https://www.maenner.media/galerie">Galerie</a>
    
  </li>
  <li class="menu_section_end menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
  var this_section = "home";
var redir = "https://www.blu.fm";

if($("#pagetype_tags").length != 0) {
    
    var current_url = window.location.href;
    var topic_section = current_url.split('/')[4];
    var topic_mag = section.split('-')[0];
    
    if ( topic_mag == "gab" ) {
        $(".logo > a img").css( { 'left': '-1000px !important' } ); 
    }
    
    if ( topic_mag == "blu" ) {
        $(".logo > a img").css( { 'left': '-500px !important' } ); 
    }
    
    if ( topic_mag == "rik" ) {
        $(".logo > a img").css( { 'left': '-750px !important' } ); 
    }
    if ( topic_mag == "leo" ) {
        $(".logo > a img").css( { 'left': 'left: -1250px !important' } ); 
    }
    if ( topic_mag == "hinnerk" ) {
        $(".logo > a img").css( { 'left': '-250px !important' } ); 
    }
    
}
  

if( $("#subsection_rik").length != 0 || topic_mag == "rik" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/rik";
}


if( $("#subsection_blu").length != 0 || topic_mag == "blu" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/blu";
}

if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#subsection_leo").length != 0 || topic_mag == "leo" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/leo";
}
if( $("#subsection_gab").length != 0 || topic_mag == "gab" ) {
    this_section = "rik";
    redir = "https://www.maenner.media/regional/gab";
}

if( $("#section_style").length != 0 ) {
    this_section = "rik";
    redir = "https://www.mate-magazin.de/";
}

if( $("#section_galerie").length != 0 ) {
    this_section = "rik";
    redir = "https://www.xn--schlpper-95a.com/";
}

if( $("#section_reise").length != 0 ) {
    this_section = "rik";
    redir = "https://www.maenner.media/reise";
}


$( "#top #logo .logo > a" ).click(function() {
    event.preventDefault();
    if ( event.clientX > 0 && event.clientX < 120 ) {
        window.location.href = "https://www.maenner.media/";
    } else {
        window.location.href = redir;
    }
});
        
$( "#mp-search-bar .search" ).click(function() {       
    if ( $( window ).width() < 550 ) {
        event.preventDefault();
        window.location.href = "https://www.blu.fm/suche";
    }
});
</script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;599a4a8f-b9a9-4cef-c1b1-45bb559adca3&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 56451}]}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/5d13f36a-480c-11ea-bd7a-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Night Queens\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;content_uuid&quot;: &quot;5d13f36a-480c-11ea-bd7a-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;ugc_allow_comments&quot;: true}, &quot;osm_active&quot;: true, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/5d13f36a-480c-11ea-bd7a-1244d5f7c7c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;599a4a8f-b9a9-4cef-c1b1-45bb559adca3&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 56451}]}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/5d13f36a-480c-11ea-bd7a-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Night Queens\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;content_uuid&quot;: &quot;5d13f36a-480c-11ea-bd7a-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;ugc_allow_comments&quot;: true}, &quot;osm_active&quot;: true, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/5d13f36a-480c-11ea-bd7a-1244d5f7c7c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
