<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"type": "article", "urlname": "pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial", "fb_app_id": null, "tag": ["Amerika", "Kamala Harris", "Orlando", "LGBTIQ*", "Gedenken", "Pulse", "queer", "Joe Biden", "USA", "Politik", "Tod", "Florida"], "subsection": "ausland", "author": ["Leander Milbrecht"], "instance": "blu", "mpuid": "6f02716a-2385-5ab8-9b9d-b37242548a23", "section": "gesellschaft"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Fünf Jahre danach: Pulse Nightclub wird nationale Gedenkstätte - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="männer* magazin" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"show_dynamic_map": false, "comments_url": "https:\/\/www.maenner.media\/api\/content\/09714430-cc39-11eb-91a4-1244d5f7c7c6\/get_comments", "show_occ_paginator": false, "ctype": null, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "bdfd7112-ecb1-4687-abe1-50de300a16e9", "media_count": 1, "slot_ord": 0, "display_type": "carousel", "slot_id": 72636}, {"slot_uuid": "1c3823a2-d6d0-494d-ead5-0aaa5a29aee3", "media_count": 1, "slot_ord": 1, "display_type": "carousel", "slot_id": 72638}, {"slot_uuid": "c2669e0b-d907-489d-de6b-e6707703719f", "media_count": 1, "slot_ord": 2, "display_type": "carousel", "slot_id": 72637}, {"slot_uuid": "ea3994d7-5bb6-4a8b-9b09-73739b2895eb", "media_count": 1, "slot_ord": 3, "display_type": "carousel", "slot_id": 72634}]}, "related_links_url": "https:\/\/www.maenner.media\/api\/content\/09714430-cc39-11eb-91a4-1244d5f7c7c6\/get_related_links", "osm_active": true, "back_title": "Zur\u00fcck zu \"F\u00fcnf Jahre danach: Pulse Nightclub wird nationale Gedenkst\u00e4tte\"", "is_pro": true, "tcomments": {"ugc_email_for_comments": true, "wrong_captchas": "Falsche Zeichenkombination", "view_more": "Mehr anzeigen", "email": "E-Mail", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "content_uuid": "09714430-cc39-11eb-91a4-1244d5f7c7c6", "fb_login": " oder \u00fcber Facebook anmelden", "comment_required": "Kommentartext erforderlich", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "rss_feed": "Kommentar-Feed", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "subject_required": "Betreff erforderlich", "comments": "Kommentare", "chars_left": "Zeichen \u00fcbrig", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "ugc_allow_comments": true, "email_required": "E-Mail erforderlich", "your_name": "Ihr Name", "name_required": "Name erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "submit": "Absenden", "fb_app_id": null, "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_logout": "Abmelden"}, "google_api_key": null, "media_gallery": {"slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.198.post32.dev156145725888\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="In den USA gibt es derzeit 51 National Memorials – zum Jahrestag des Attentats im Pulse Nightclub in Orlando, Florida, erklärte Joe Biden, dass auch dem ehemaligen LGBTIQ*-Klub diese seltene Ehrung zuteil werden wird. Und er ermahnte den Senat ..."/>
      <meta name="keywords" content="Florida,USA,Politik,Tod,Leander Milbrecht,LGBTIQ*,Gedenken,Pulse,queer,Joe Biden,Kamala Harris,Orlando,Amerika"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf&amp;w=1200"/>
      <link rel="canonical" href="https://www.maenner.media/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/"/>

      <link href="https://www.maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Fünf Jahre danach: Pulse Nightclub wird nationale Gedenkstätte - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.cdeddf8fe0a08a6306390924d92498a0.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/option.js"></script>

      <link rel="shortcut icon" href="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L0LJW78ZLG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'G-L0LJW78ZLG', { 'anonymize_ip': true });
</script>
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_artikel_300x600 = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300], [200, 600], [300, 600]]).
addSize([1200, 200], [[728, 90], [728, 200]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([1200, 200], [[728, 90], [728, 200]]).
build();

var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], 'cafae6fa-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], 'cafb76f6-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], 'cafc03aa-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'cafc9a86-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'cafd2258-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'cafdb70e-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], 'cafe3fb2-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel_300x600', [728, 90], 'cafed760-cc94-11eb-a859-12ddb6a378cf').defineSizeMapping(leaderboard_artikel_300x600).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:image" content="https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf&amp;w=1200"/><meta property="og:image:width" content="768"/><meta property="og:image:height" content="445"/><meta property="og:image" content="https://www.maenner.media/downloads/64859/download/Pulse%20Museum%20Exterior.jpg?cb=7bb9dec8ed7f8025faeba05ecd8aa7e5&amp;w=1200"/><meta property="og:image:width" content="760"/><meta property="og:image:height" content="428"/><meta property="og:image" content="https://www.maenner.media/downloads/74558/download/48605397927_0aae68c4a0_k.jpg?cb=00f2c5dc3ee3cb0953a33744e31b93e7&amp;w=1200"/><meta property="og:image:width" content="2048"/><meta property="og:image:height" content="1365"/><meta property="og:url" content="https://www.maenner.media/api/content/09714430-cc39-11eb-91a4-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:description" content="In den USA gibt es derzeit 51 National Memorials – zum Jahrestag des Attentats im Pulse Nightclub in Orlando, Florida, erklärte Joe Biden, dass auch dem ehemaligen LGBTIQ*-Klub diese seltene Ehrung zuteil werden wird. Und er ermahnte den Senat ..."/><meta property="og:title" content="Fünf Jahre danach: Pulse Nightclub wird nationale Gedenkstätte"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf&amp;amp;w=1200"/>
      <meta name="author" content="Leander Milbrecht"/><meta property="article:author" content="https://www.maenner.media/topics/leander-milbrecht/"/><meta property="article:published_time" content="2021-06-13T16:24:12.712829"/><meta property="article:tag" content="Florida"/><meta property="article:tag" content="USA"/><meta property="article:tag" content="Politik"/><meta property="article:tag" content="Tod"/><meta property="article:tag" content="LGBTIQ*"/><meta property="article:tag" content="Gedenken"/><meta property="article:tag" content="Pulse"/><meta property="article:tag" content="queer"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="Kamala Harris"/><meta property="article:tag" content="Orlando"/><meta property="article:tag" content="Amerika"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"mainEntityOfPage": "https://www.maenner.media/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/", "headline": "F\u00fcnf Jahre danach: Pulse Nightclub wird nationale Gedenkst\u00e4tte", "@type": "Article", "thumbnailUrl": "https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf&w=768", "creator": "Leander Milbrecht", "image": "https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf&w=768", "articleSection": "Ausland", "url": "https://www.maenner.media/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/", "name": "F\u00fcnf Jahre danach: Pulse Nightclub wird nationale Gedenkst\u00e4tte", "@id": "https://www.maenner.media/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/", "author": {"@type": "Person", "name": "Leander Milbrecht"}, "publisher": {"@type": "Organization", "sameAs": "https://www.maenner.media/", "logo": {"@type": "ImageObject", "url": "https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/logos_web_c.svg"}, "name": "m\u00e4nner*"}, "datePublished": "2021-06-13T16:24:12.712829", "keywords": ["Florida", "USA", "Politik", "Tod", "LGBTIQ*", "Gedenken", "Pulse", "queer", "Joe Biden", "Kamala Harris", "Orlando", "Amerika"], "dateModified": "2021-06-13T18:13:28.183473"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/pa_k.png" />
      

      
      <link rel="amphtml" href="https://www.maenner.media/api/amp/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_gesellschaft">
          <div id="subsection_ausland">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://www.maenner.media/gallery">Gallery</a>
        
            <a href="https://www.maenner.media/gesellschaft">News</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blumediengruppe" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.maenner.media" title="männer*"><img src="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.maenner.media">Home</a> <a href="https://www.maenner.media/gesellschaft">Gesellschaft</a> <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a> <a href="https://www.maenner.media/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/">Fünf Jahre danach: Pulse Nightclub wird nationale Gedenkstätte</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.maenner.media/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf" />
    <meta id="content-image-width" itemprop="width" content="768" />
    <meta id="content-image-height" itemprop="height" content="445" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Pulse Nightclub Gedenken afp.com-partners-HL_PSONNET.jpg" data-src="https://www.maenner.media/downloads/76630/download/Pulse%20Nightclub%20Gedenken%20afp.com-partners-HL_PSONNET.jpg?cb=3d38c2a5bb01b024c9b3f7f1f689b32c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.maenner.media/downloads/76630/download/Pulse%20Nightclub%20Gedenken%20afp.com-partners-HL_PSONNET.jpg?cb=3d38c2a5bb01b024c9b3f7f1f689b32c&amp;w=200" title="Pulse Nightclub Gedenken afp.com-partners-HL_PSONNET.jpg" />
        <p class="mp-credits">Foto: Pascal Sonnet / Hans Lucas / AFP</p>
           </figure>
           <figcaption>Pulse Nightclub Gedenken, 2020</figcaption>
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.maenner.media/gesellschaft/ausland/pulse-nightclub-shooting-orlando-nationale-gedenkstaette-memorial/" />
            <meta itemprop="name" content="Fünf Jahre danach: Pulse Nightclub wird nationale Gedenkstätte" />
            <meta itemprop="description" content="In den USA gibt es derzeit 51 National Memorials – zum Jahrestag des Attentats im Pulse Nightclub in Orlando, Florida, erklärte Joe Biden, dass auch dem ehemaligen LGBTIQ*-Klub diese seltene Ehrung zuteil werden wird. Und er ermahnte den Senat ..." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-06-13T18:13:28.183473" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Fünf Jahre danach: Pulse Nightclub wird nationale Gedenkstätte</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.maenner.media/topics/leander-milbrecht/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Leander Milbrecht<meta itemprop="name" content="Leander Milbrecht" /></a> </p>
                
                <time itemprop="datePublished" datetime="2021-06-13T16:24:12.712829">
                <p class="date">13. Juni 2021</p>
                <p class="time">16:24</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div id="cafc9a86-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafc9a86-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafc9a86-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>






<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.maenner.media/gesellschaft/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><strong>Am 12. Juni 2021 beging die Welt den fünften Jahrestag des Pulse-Nightclub-Attentats – dem tödlichsten Angriff auf die queere Community in der Geschichte der USA. Präsident Joe Biden versprach, in den kommenden Tagen einen Gesetzesentwurf zu unterzeichnen, der das Gelände zu einer nationalen Gedenkstätte erklären wird. Doch Biden forderte vom Senat auch weitere Konsequenzen, um das amerikanische Volk und besonders auch die LGBTIQ*-Gemeinschaft zu schützen.</strong></p>&#13;
&#13;
<p>Der Gesetzesentwurf zur Ernennung des Nachtclubs Pulse als nationale Gedenkstätte passierte im Mai das Repräsentantenhaus. Am Mittwoch, 9. Juni, nahm der Senat die Maßnahme einstimmig an. „National Memorial“ bezeichnet in den USA ein amtlich anerkanntes Denkmal, das ins <strong>National Register of Historic Places</strong> aufgenommen und vom National Park Service verwaltet oder unterstützt wird. Derzeit gibt es 51 solcher Gedenkstätten in den USA, darunter das <strong>9/11 Memorial </strong>in Gedenken an die Ereignisse vom 11. September 2001.</p>&#13;
&#13;
<p>In einer Erklärung, die am Samstag, 12. Juni, veröffentlicht wurde, erklärte US-Präsident <strong>Joe Biden</strong>, das amerikanische Volk müsste gemeinsam im Gedenken an all jene, die vor fünf Jahren im Nachtclub Pulse ums Leben kamen, weiter daran arbeiten, eine Nation im besten Sinne zu sein. Eine Nation, die die Würde und Sicherheit jedes Amerikaners anerkennt und schützt.</p>&#13;
&#13;
<div id="cafdb70e-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafdb70e-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafdb70e-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>
<blockquote><p>„In den kommenden Tagen werde ich einen Gesetzentwurf unterzeichnen, der den Pulse Nightclub als nationale Gedenkstätte benennt und damit gesetzlich festschreibt, was seit jenem schrecklichen Tag vor fünf Jahren gilt: Der Pulse Nightclub ist geheiligter Boden.“</p>&#13;
</blockquote>&#13;
&#13;
<div id="media-carousel-72636" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-72636-0">    <span id="close-btn-72636-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group72636 hidden" id="ms_72636-0" data-image-url="https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf" data-image-id="34739" data-slot-media-path="/api/slot_media/96931/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Pulse_Orlando" data-src="https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 768]" src="https://www.maenner.media/downloads/34739/download/pulse-768x445.jpg?cb=6a1a9bd3d4737f532c3f6fc88b396eaf&amp;w=640" title="Pulse_Orlando">                    </div>        <div class="media-content">      <h2>Pulse_Orlando</h2>      <p>Nach dem Anschlag gedachten viele Menschen vor Ort den Opfern</p><hr>    </div>  </div>  </div></div><p>Bereits 2016 kaufte die Regierung Floridas den Klub und sprach erstmals über Pläne, das Gelände in Absprache mit der Community in eine Gedenkstätte zu verwandeln (<a href="https://www.maenner.media/gesellschaft/orlando-kauft-pulse-gedenkstaette/">wir berichteten</a>). Die Architekten, die nach einem ausgeschriebenen Wettbewerb den Zuschlag erhielten, veröffentlichten 2019 Entwürfe für das geplante Museum und die zugehörige Gedenkstätte. Das große, neu errichtete Gebäude soll meilenweit sichtbar sein und das Gesicht von Downtown Orlando radikal verändern. Letztes Jahr hieß es, das Projekt könnte bereits 2022 oder 2023 fertiggestellt und eröffnet werden.</p>&#13;
&#13;
<div id="media-carousel-72638" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-72638-0">    <span id="close-btn-72638-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group72638 hidden" id="ms_72638-0" data-image-url="https://www.maenner.media/downloads/64859/download/Pulse%20Museum%20Exterior.jpg?cb=7bb9dec8ed7f8025faeba05ecd8aa7e5" data-image-id="64859" data-slot-media-path="/api/slot_media/96932/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Pulse Museum Außenansicht" data-src="https://www.maenner.media/downloads/64859/download/Pulse%20Museum%20Exterior.jpg?cb=7bb9dec8ed7f8025faeba05ecd8aa7e5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 760]" src="https://www.maenner.media/downloads/64859/download/Pulse%20Museum%20Exterior.jpg?cb=7bb9dec8ed7f8025faeba05ecd8aa7e5&amp;w=640" title="Pulse Museum Außenansicht">        <p class="credits">Foto: Coldefy and Associés mit der RDAI / onePULSE Foundation</p>            </div>        <div class="media-content">      <h2>Pulse Museum Außenansicht</h2>          </div>  </div>  </div></div><hr>&#13;
<h2><strong>US-Regierung sagt Waffengewalt den Kampf an</strong></h2>&#13;
&#13;
<p>Am 12. Juni 2016 erschoss der Attentäter <strong>Omar Mateen</strong> im queeren Pulse Nightclub in Orlando, Florida, 49 Menschen und verletzte 53 weitere schwer. Zum Zeitpunkt des Anschlags befanden sich schätzungsweise 320 Menschen in dem Klub – sie feierten ausgelassen und fröhlich eine queere Latin Night, weshalb besonders viele People of Colour unter den Opfern waren. Das Attentat war das bis dahin folgenschwerste in den Vereinigten Staaten <strong>seit den Anschlägen vom 11. September 2001</strong> und der bis heute gravierendste Gewaltakt gegen Homosexuelle. Der Attentäter <strong>Omar Mateen</strong> wurde durch die Polizei getötet, sein Motiv ist bis heute nicht abschließend geklärt.</p>&#13;
&#13;
<div id="cafe3fb2-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafe3fb2-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafe3fb2-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>
<div id="media-carousel-72637" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-72637-0">    <span id="close-btn-72637-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group72637 hidden" id="ms_72637-0" data-image-url="https://www.maenner.media/downloads/74558/download/48605397927_0aae68c4a0_k.jpg?cb=00f2c5dc3ee3cb0953a33744e31b93e7" data-image-id="74558" data-slot-media-path="/api/slot_media/96930/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Joe Biden" data-src="https://www.maenner.media/downloads/74558/download/48605397927_0aae68c4a0_k.jpg?cb=00f2c5dc3ee3cb0953a33744e31b93e7&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2048]" src="https://www.maenner.media/downloads/74558/download/48605397927_0aae68c4a0_k.jpg?cb=00f2c5dc3ee3cb0953a33744e31b93e7&amp;w=640" title="Joe Biden">        <p class="credits">Foto: Gage Skidmore / flickr.com / CC 2.0</p>            </div>        <div class="media-content">      <h2>Joe Biden</h2>      <p>Foto: Flickr User <a href="https://www.flickr.com/photos/gageskidmore/48605397927">Gage Skidmore </a>Lizenz <a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons CC BY 2.0</a></p>    </div>  </div>  </div></div><p>In seiner Erklärung vom 12. Juni 2021 sagte Biden, die Ereignisse hätten das Pulse, „einen Ort der Akzeptanz und Freude“ in „einen Ort des unsagbaren Schmerzes und Verlustes“ verwandelt. Biden war 2016 in seiner Funktion als US-Vizepräsident nach der Schießerei gemeinsam mit Barack Obama nach Florida gereist, um den Toten und ihren Hinterbliebenen Respekt zu erweisen und seine Anteilnahme auszudrücken. Damals versprach er, dass das Massaker nicht vergessen werden wird. </p>&#13;
&#13;
<p>Nun nutzte er den fünften Jahrestag, um zu verdeutlichen, dass es noch viel gebe, was getan werden müsse, um die Epidemie der Waffengewalt zu bekämpfen. Er forderte den Senat auf, endlich drei Gesetzesentwürfe zu verabschieden, die bereits das Repräsentantenhaus passierten und die Straßen sicherer machen würden. Außerdem forderte er ein Verbot von Angriffswaffen und Großraummagazinen und eine künftige Haftung von Waffenherstellern.</p>&#13;
&#13;
<blockquote><p>„Im Laufe der Jahre bin ich mit den Familien der Opfer und den Überlebenden in Kontakt geblieben, die ihren Schmerz in ein Ziel verwandelt haben und uns daran erinnern, dass wir mehr tun müssen, als uns an die Opfer von Waffengewalt und all die Überlebenden, Familienmitglieder und Freunde, die zurückgelassen wurden, zu erinnern; wir müssen handeln.“</p>&#13;
</blockquote>&#13;
&#13;
<div id="cafed760-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafed760-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafed760-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>
<hr>&#13;
<h2>Nächster Schritt zum Schutz der Community: Equality Act</h2>&#13;
&#13;
<p>Der US-Präsident wies auch auf die verwundbare Situation der Queercommunity hin. Er erklärte, es müssten auch die besonderen Auswirkungen von Waffengewalt auf LGBTQ+-Gemeinschaften der Staaten anerkannt werden. Einen Tag zuvor hatten sich zwei seiner hochrangigen Berater mit Queeraktivist*innen sowie Gegnern der Waffengewalt virtuell zusammengefunden, um den fünften Jahrestag zu begehen. Die innenpolitische Beraterin<strong> Susan Rice und Cedric Richmond</strong>, der Direktor für öffentliches Engagement im Weißen Haus, diskutierten mit ihren Gästen über Lösungen für die Waffengewalt in den USA. Ein wichtiger Punkt: Die Auswirkungen von Waffengewalt auf trans* Personen – insbesondere trans* Frauen of Colour.</p>&#13;
&#13;
<div id="media-carousel-72634" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-72634-0">    <span id="close-btn-72634-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Vice President Kamala Harris and Second Gentlemen Douglas Emhoff march in Capital Pride Walk &amp; Rally today. <a href="https://twitter.com/hashtag/pride?src=hash&amp;ref_src=twsrc%5Etfw">#pride</a> <a href="https://t.co/2e3Jyaa7yi">pic.twitter.com/2e3Jyaa7yi</a></p>— Washington Blade (@WashBlade) <a href="https://twitter.com/WashBlade/status/1403773950472118277?ref_src=twsrc%5Etfw">June 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>            <div class="media-content">            <p>Vizepräsidentin <strong>Kamala Harris </strong>und ihr Ehemann,<strong> Douglas Emhoff</strong>, nahmen am Samstag überraschend an <strong>Capitol Pride Walk And Rally, </strong>der coronabedingten Alternativveranstaltung des Washington Prides teil. Sie sagte: „Wir haben noch so viel zu tun.“</p><hr>    </div>  </div>  </div></div><p>So schrieb auch Biden:</p>&#13;
&#13;
<blockquote><p>„Wir müssen den Hass und die Ungerechtigkeiten vertreiben, die zu der Epidemie von Gewalt und Mord gegen Transgender-Frauen beitragen - insbesondere gegen Transgender-Frauen of Colour. Wir müssen eine Welt schaffen, in der unsere LGBTQ+ Jugendlichen geliebt und akzeptiert werden und sich sicher fühlen, ihre Wahrheit zu leben.“</p>&#13;
</blockquote>&#13;
&#13;
<p>Er nutzte die Stunde, um erneut den Senat zu ermahnen, möglichst schnell den Equality Act zu verabschieden – „eine Gesetzgebung, die sicherstellt, dass LGBTQ+ Amerikaner endlich gleichen Schutz vor dem Gesetz haben.“ (<a href="https://www.maenner.media/gesellschaft/ausland/usa-unterstuetzung-f%C3%BCr-equality-act-erreicht-allzeithoch/">wir berichteten</a>). </p>&#13;
<div class="mp-html">
  <!-- Männer Media - DB - Desktop --> 
	<div class="spoods_widget_container" data-key="8nz5-2ytN"  style="display:none;">
	<a href="https://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="https://widget.spoods.io/loader.js" async="async"></script>
	</div>

</div>


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.maenner.media/topics/florida/" rel="tag" >Florida</a>

                <a href="https://www.maenner.media/topics/usa/" rel="tag" >USA</a>

                <a href="https://www.maenner.media/topics/politik/" rel="tag" >Politik</a>

                <a href="https://www.maenner.media/topics/tod/" rel="tag" >Tod</a>

                <a href="https://www.maenner.media/topics/lgbtiq/" rel="tag" >LGBTIQ*</a>

                <a href="https://www.maenner.media/topics/gedenken/" rel="tag" >Gedenken</a>

                <a href="https://www.maenner.media/topics/pulse/" rel="tag" >Pulse</a>

                <a href="https://www.maenner.media/topics/queer/" rel="tag" >queer</a>

                <a href="https://www.maenner.media/topics/joe-biden/" rel="tag" >Joe Biden</a>

                <a href="https://www.maenner.media/topics/kamala-harris/" rel="tag" >Kamala Harris</a>

                <a href="https://www.maenner.media/topics/orlando/" rel="tag" >Orlando</a>

                <a href="https://www.maenner.media/topics/amerika/" rel="tag" >Amerika</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.maenner.media/topics/leander-milbrecht/" rel="author"
       >Leander Milbrecht</a> </p>
    
    <time datetime="2021-06-13T16:24:12.712829">
    <p class="date">13. Juni 2021</p>
    <p class="time">16:24</p>
    </time>
</aside>



    <div id="cafd2258-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafd2258-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafd2258-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="cafae6fa-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafae6fa-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafae6fa-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>
<div class="mp-html">
  <!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v10.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/de_DE/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script><!-- Your Chat Plugin code -->

<div attribution="setup_tool" class="fb-customerchat" page_id="242343555837158"></div>

</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="cafb76f6-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafb76f6-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafb76f6-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="cafc03aa-cc94-11eb-a859-12ddb6a378cf" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cafc03aa-cc94-11eb-a859-12ddb6a378cf';
        
        googletag.display('cafc03aa-cc94-11eb-a859-12ddb6a378cf');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_gesellschaft">
	<a href="https://www.maenner.media/gesellschaft">Gesellschaft<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="selected menu_subsection_ausland">
        <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://www.maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_regional">
	<a href="https://www.maenner.media/regional">Regional<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_gab">
        <a href="https://www.maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://www.maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://www.maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://www.maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://www.maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://www.maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://www.maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://www.maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://www.maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://www.maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://www.maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://www.maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://www.maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://www.maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://www.maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://www.maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://www.maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://www.maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_politik">
    <a href="https://www.maenner.media/gesellschaft/politik">Politik</a>
  </li>
  <li class="selected menu_subsection_ausland">
    <a href="https://www.maenner.media/gesellschaft/ausland">Ausland</a>
  </li>
  <li class="menu_subsection_end menu_subsection_community">
    <a href="https://www.maenner.media/gesellschaft/community">Community</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://www.maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://www.maenner.media/api/design-c757b2c7a24d1f2bbb3e7e90242b8a97/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/09714430-cc39-11eb-91a4-1244d5f7c7c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;bdfd7112-ecb1-4687-abe1-50de300a16e9&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72636}, {&quot;slot_uuid&quot;: &quot;1c3823a2-d6d0-494d-ead5-0aaa5a29aee3&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72638}, {&quot;slot_uuid&quot;: &quot;c2669e0b-d907-489d-de6b-e6707703719f&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72637}, {&quot;slot_uuid&quot;: &quot;ea3994d7-5bb6-4a8b-9b09-73739b2895eb&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72634}]}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/09714430-cc39-11eb-91a4-1244d5f7c7c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;F\u00fcnf Jahre danach: Pulse Nightclub wird nationale Gedenkst\u00e4tte\&quot;&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;content_uuid&quot;: &quot;09714430-cc39-11eb-91a4-1244d5f7c7c6&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.maenner.media/api/content/09714430-cc39-11eb-91a4-1244d5f7c7c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;bdfd7112-ecb1-4687-abe1-50de300a16e9&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72636}, {&quot;slot_uuid&quot;: &quot;1c3823a2-d6d0-494d-ead5-0aaa5a29aee3&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72638}, {&quot;slot_uuid&quot;: &quot;c2669e0b-d907-489d-de6b-e6707703719f&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72637}, {&quot;slot_uuid&quot;: &quot;ea3994d7-5bb6-4a8b-9b09-73739b2895eb&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 3, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72634}]}, &quot;related_links_url&quot;: &quot;https://www.maenner.media/api/content/09714430-cc39-11eb-91a4-1244d5f7c7c6/get_related_links&quot;, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;F\u00fcnf Jahre danach: Pulse Nightclub wird nationale Gedenkst\u00e4tte\&quot;&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;content_uuid&quot;: &quot;09714430-cc39-11eb-91a4-1244d5f7c7c6&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
